Что должен знать каждый об Исламе и мусульманах

БИСМИ-ЛЬ-ЛЯhИ-Р-РАХМАНИ-Р-РАХИМ
ВО ИМЯ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

О сути Ислама — одной из основных религий мира, — о роли духовных наставлений пророка Мухаммада в различных сферах жизни и о других пророках, о мусульманской этике и морали, о молитвенных обрядах и культурных обычаях мусульман, о месте исламского учения в сегодняшнем мире, а также о многом другом узнает читатель из книги американской мусульманки Сюзанн Ханиф.

Будучи ревностной христианкой в молодые годы, Сюзанн Ханиф узнала об Исламе благодаря общению с мусульманами и исламской литературе. Много путешествуя по мусульманскому миру, она глубоко изучила Ислам и стала активной его проповедницей. Предлагаемая читателю книга — результат ее многолетних исследований Ислама, веры в истинность этой религии и желания жить по ее принципам.


Предисловие к русскому изданию

ИСЛАМ — одна из трех (наряду с иудаизмом и христианством) семитских религий — возник в Аравии в начале VII века. С того времени и до сих пор он оказывает значительное влияние на общественную и политическую жизнь человечества, проявляя себя в различных сферах человеческой жизни, определяя в той или иной степени моральные и духовные ценности, влияя на культуру, образование, международные отношения, науку и искусство. Везде, где появился Ислам, глубоко укоренились чувство справедливости, взаимоуважение, терпимость к другим религиям, забота о благополучии по отношению ко всему человечеству.

К сожалению, сегодня многие, особенно не мусульмане, относятся к Исламу с предубеждением. Причина этого кроется в личных интересах определенного круга людей, не заинтересованных в распространении Ислама. Однако нельзя не учитывать тот факт, что каждый пятый житель планеты сегодня исповедует Ислам. В настоящее время мусульманина можно найти в любой точке земного шара. Уже в течение первого столетия с момента своего возникновения Ислам достиг Европы и Африки, став самой быстро распространяющейся религией в мире. Во многих странах Ближнего и Среднего Востока, Африки и Азии Ислам — религия государственная. Но надо отметить, что сегодня много коренных жителей западноевропейских и американских стран также находят в Исламе ответы на волнующие их вопросы, принимая эту религию по своему желанию и глубокому внутреннему убеждению в ее правильности.

То же самое происходит и в Украине. Контакт Украины с мусульманским миром имеет свою историю. Достаточно упомянуть хотя бы о возможности выбора веры при Киевском князе Владимире Великом, который познакомился с Исламом через булгар, о тайном принятии Ислама некоторыми киевскими князьями, о службе татар-мусульман при дворе киевских князей, о находках на территории Украины динаров и драхемов с арабскими надписями, о татарском происхождении названий местностей, а также многих предметов обихода и т.д.

На сегодняшний день по статистике в Украине проживает более 2 миллионов мусульман различных национальностей: татар, узбеков, таджиков, киргизов, азербайджанцев, чеченцев, дагестанцев и др. Здесь также проживают выходцы из мусульманских стран восточно-азиатского региона, находящегося за пределами бывшего СССР. Сложности переходного периода в жизни постсоветской Украины, усиление миграционных процессов наложили свой отпечаток на отношение коренного населения к иностранным гражданам, исповедующим Ислам. Это проявляется в том, что незаконопослушное поведение отдельных из этих граждан средствами массовой информации огульно переносится на всю мусульманскую культуру в целом, что совершенно не соответствует действительности. Отдельные фрагменты жизни мусульманского мира освещаются иногда слишком предвзято и тенденциозно. Такая далеко не всегда правдивая информация в искаженном виде представляет мусульманскую культуру и религию на суд читателей и слушателей. По этим и другим причинам не всегда можно согласиться также и с интерпретацией Ислама в трудах далеких от него востоковедов.

Такое положение дел вряд ли можно считать нормальным. Поэтому мы и решили представить на суд читателей книгу Сюзанн Ханиф "Что должен знать каждый об Исламе и мусульманах", непредвзято рассказывающую об Исламе, его сути, о мусульманах и их отношении к окружающему миру.

Мы просим Бога Всевышнего об успешном выполнении этой задачи.

Выражаем свою благодарность всем сестрам и братьям по вере, а также всем тем, кто своими замечаниями и поддержкой сделали эту книгу доступной читателю. Особо благодарим Межобластную ассоциацию общественных организаций "АРРАIД" за большое содействие в издании этой книги, да поможет ей Аллах.

Искренне просим все Ваши замечания, предложения и пожелания, направленные на улучшение и усовершенствование последующих изданий, адресовать нам.

Пусть Аллах благословит и примет этот труд и его автора — многоуважаемую сестру Сюзанн Ханиф, а также всех мусульман.

Редакция

Книга из библиотеки сайта www.islamua.net


Слово к читателю

Бисми-лляhи-р-рахмани-р-рахим!
Во имя Аллаха Милостивого, Милосердного!

Слово к читателю

Возможно, вы много слышали об Исламе и мусульманах в выпусках новостей и заинтересовались, что же представляет собой эта религия. А может, вы знаете кого-то из мусульман, и у вас возникло желание познакомиться с религией, которую они исповедуют. Или же кто-то из ваших знакомых, либо членов вашей семьи, решил принять Ислам. В таком случае эта книга — для вас. Ее цель состоит в том, чтобы простым, понятным языком рассказать об исламских концепциях и убеждениях и дать представление о жизни мусульман. Короче говоря, книга содержит сведения об исламских убеждениях, религиозных обрядах, духовных и моральных ценностях, нормах поведения мусульман — об исламском образе жизни.

Я думаю, вы согласитесь со мной, что религия, которая ничего не требует от своих последователей или предоставляет неограниченную степень свободы для тех, кто принял ее, — бесполезная религия, простой набор верований или ритуалов, не затрагивающий образа жизни. Ислам не подходит под это определение. Ведь Ислам — не просто система убеждений, идеология или религия в обычном смысле слова. Скорее, это целостный образ жизни, совершенная система, управляющая всеми аспектами бытия человека, как индивидуального, так и коллективного. На самом деле религия, о которой я хочу рассказать в этой книге, освобождает человека от гнета материального и животного и делает его действительно человечным.

Значение слова "Ислам" — "подчинение" и "мир". Делая человека мусульманином, то есть тем, кто находится в состоянии Ислама или подчинения Единому Истинному Богу, Ислам глубоко воздействует на его мышление и поведение. Ни в жизни человека, ни в жизни общества в целом нет таких сторон, которых он не затрагивает и не стремится преобразовать в соответствии с основной концепцией, заключающейся в господстве и верховенстве Бога и ответственности человека перед Ним. Первым требованием Ислама является вера, вторым — действие. С помощью его концепций и убеждений человек вырабатывает в себе определенное отношение к жизни, к самому себе, к другим людям, к миру, формируется в определенный тип личности, выстраивает особые типы человеческих отношений, поклонения, семейной жизни, привычек, то есть, практически, всех аспектов жизни.

Мы живем в эпоху большого смятения и неуверенности. Повсюду люди обеспокоены поиском средств спасения человечества, сбившегося с пути и стоящего на пороге неслыханных бедствий. Вполне возможно, что сегодня мы живем в эпоху высокоразвитой материальной цивилизации и прогресса, но в отношении духовных и моральных ценностей, человечество находится на грани банкротства. Согласно исламским представлениям, эти проблемы имеют в значительной мере духовную природу, будучи результатом утраты человеком представления о том, кто он есть по отношению к себе самому, к другим людям и прежде всего — к Богу, который является источником существования его самого и всех человеческих отношений. И пока человек не сможет найти осмысленные и правильные ответы на эти насущные вопросы и пути решения своих проблем, совместимые с основами бытия и своей собственной природой, он будет жить, не имея почвы под ногами, плывя по течению без определенного направления, видеть мир в искаженном свете, в виде фрагментарных частей, а не единого целого и животная сторона его природы будет преобладать над человеческой, а человеческое общество станут раздирать неразрешимые проблемы.

Ислам заявляет, что он имеет ответы и решения, совместимые с логикой и реалиями физической вселенной и с человеческой природой. Поскольку Ислам, помимо всего, есть представление о всеобщей реальности (принципах бытия), в том числе о существовании и проявлениях Творца, отношении к Нему человека, его роли и назначении в этом мире, связи между этой жизнью и жизнью в будущем мире, где все сущее обретает свой истинный смысл и назначение, где жизнь человеческих существ и их обществ обретает гармоничность и целенаправленность.

Однако Ислам настолько мало известен и настолько мало понятен в западном мире, что для многих людей, особенно в Америке, это просто еще один странный религиозный культ или секта; Аллах — некое языческое божество, Мухаммад — некто, кому поклоняются орды заморских язычников, а мусульмане — то ли воинственные бедуины, размахивающие мечами и разъезжающие на верблюдах, то ли религиозные длиннобородые фанатики в длинных одеждах, то ли богатые декадентствующие бездельники. Поистине, Ислам был до того неверно истолкован и настолько малоизвестен на Западе, что многие люди в Америке и Европе (в том числе в государствах бывшего СССР) считают его врагом всякой стабильности, мира и прогресса; они испытывают к нему недоверие, боятся его и расценивают как страшную угрозу, по сути не зная о нем ничего. Чаще всего единственный источник их знаний — это средства массовой информации, которые почти всегда изобилуют серьезными огрехами и ошибками. Когда писались эти строки, средства массовой информации были полны таких "новостей" и представлений об Исламе и мусульманах. Не проходит и дня, чтобы не появилось что-либо подобное. Практически всегда они искажают не только детали исламской системы, побуждения и характер искренних мусульман, но и фундаментальные концепции и учения этой религии. Они часто искажены настолько, что мусульманин, сталкиваясь с этим, зачастую и представить себе не может, что речь идет о той религии, которую он знал и исповедовал всю свою жизнь. Западный мир сегодня полон "специалистов" по Исламу, считающих себя гораздо лучшими знатоками этой религии, чем мусульмане, которые живут по ее законам изо дня в день, но при этом редко (если вообще когда-либо) стремящихся понять Ислам, особенно основы его мировоззрения и основные концепции.

Почему так происходит? Во-первых, это частично связано с наследием истории. Вражда между Исламом и христианским миром зародилась во времена крестовых походов; пропаганда против врага, его убеждений и образа жизни, правдивая или ложная, будучи обычным делом во время конфликта, в западном мире так и не утихла. Во-вторых, это частично связано с искаженными представлениями об Исламе, которые, к сожалению, возникают из-за поведения многих мусульман, исповедующих эту веру, но не живущих по ее требованиям, часто совершающих то, что она запрещает, и пренебрегающих тем, что она требует. Это также частично связано с тем, что многие люди в западном мире оценивают любую религиозную систему, руководствуясь христианскими концепциями и ценностями или концепциями западной цивилизации, что не всегда правомерно по отношению к Исламу. И, наконец, это также несомненно связано с тем, что многие люди на Западе, особенно в Америке, настолько убеждены в превосходстве и правильности американского, то есть по сути дела западного образа жизни, что они не считают необходимым или важным для себя знать о взглядах и образе жизни других. Для многих из нас мусульмане остаются "людьми из другого мира", польза от которых лишь в том, что они продают нам нефть и покупают наши товары. Мы часто считаем их, тайно упиваясь собственным превосходством, людьми, уподобившимися детям, чье мировоззрение изначально неправильное, потому что верно наше.

И весьма немногие в западном мире понимают, что последователи Ислама сегодня представляют собой второе по величине религиозное сообщество в мире (после христиан). Эту веру исповедуют почти восемьсот миллионов людей (сегодня около 1,5 миллиарда), живущих во всех частях земного шара, включая страны Запада; наибольшее их количество проживает в регионах между Северной Африкой и Малайзией. Следовательно, Ислам и его последователи несомненно заслуживают правильного о себе представления со стороны всякого, кто стремится быть хорошо осведомленным и знающим, хотя бы в силу того, что это одна из самых распространенных в современном мире религий. Кроме того, поскольку сегодня в Америке и Европе, где мусульмане являются вторым по величине религиозным сообществом, проживает множество тех, кто исповедует Ислам, (как мусульман, родившихся за рубежом, так и вновь принявших эту религию выходцев из стран Запада). Ислам заслуживает правильного понимания как вера, обретающая все большее распространение в западном мире.

Поэтому мне хотелось бы попросить читателя, начинающего это краткое знакомство с Исламом, ради справедливости и объективности приложить все усилия к тому, чтобы освободиться от всех своих предубеждений относительно Ислама, какими бы ни были их источники: выпуски новостей, кинофильмы или телевизионные программы, газетные или журнальные статьи или просто следствие отрывочных, смутных представлений об Исламе и мусульманах, сложившихся тем или иным образом. Как правило, такие источники информации об Исламе и мусульманах не являются надежными и авторитетными и зачастую вместо истины распространяют неверные представления, ложь и предубеждения. Поэтому, если читатель сможет на время забыть о почерпнутой из подобных источников информации, я надеюсь, что по прочтении этой книги он будет в гораздо большей степени способен отличить истину от лжи и заблуждений.

Принимаясь за написание этой книги, трудно было не осознать, что попытка представления Ислама в истинном свете — это одновременно и амбициозная, и ответственнейшая задача. Я взяла на себя эту ответственность, понимая, как недостаточны для этого мои знания, поскольку есть множество других мусульман, гораздо более осведомленных в этом вопросе, как с точки зрения знания Ислама, так и с точки зрения практического опыта, то есть исполнения предписаний этой религии. Тем не менее, решение этой задачи расценивалось мною как долг. Хотя в наше время существует большое количество книг об Исламе, практически, все они либо написаны немусульманскими авторами, зачастую допускающими множество явных искажений сути Ислама, либо мусульманами, изображающими Ислам правильно и зачастую весьма глубоко, но при этом не прилагающими усилий к тому, чтобы сблизиться с немусульманским, западным читателем. Поскольку в процессе приближения к пониманию Ислама передо мной все время возникали новые вопросы, ответы на которые (быть может, и правильные) находила я сама, я сочла своим долгом поделиться своим опытом с теми, кто, возможно, интересуется, что же представляет собой Ислам и что он может предложить человечеству. Я искренне молюсь о том, чтобы Богу было угодно это скромное усилие и чтобы Он сделал так, чтобы оно оказалось полезным для лучшего понимания Ислама — пути к миру и подчинению Ему.

Автор


I. Исламское вероучение

Убеждения и акты поклонения

Убеждения

I. Исламское вероучение

Ля иляhа илля Аллах, Мухаммаду-р-расуль Аллах — "Нет божества, кроме Бога, Мухаммад — Посланник Бога" — это простое утверждение, указывающее на основные убеждения мусульманина, является исходным пунктом для всего остального. Из этого утверждения, свидетельствующего о вере в Единственность Бога и посланничество Мухаммада (да благословит его Аллах и приветствует) вытекают все концепции Ислама, его моральные ценности и руководящие принципы поведения и отношений между людьми.

Как может все это следовать из такого простого и, казалось бы, совершенно очевидного утверждения?

Первая часть этой декларации, "Ля иляhа илля Аллах", свидетельствует не только о Единственности Бога. Это означает еще и то, что лишь Единый Бог обладает господством, верховенством и властью во вселенной. Ибо утверждая, что нет божества, кроме Единого Бога, мы, фактически, заявляем, что как нет никакого другого Творца и Хранителя вселенной, этого мира и всего, что находится в них, точно так же для человечества не может быть другого Правителя, Обладателя Величия и Верховного Властителя. Бог, Господь всякого творения, создает то, что Он пожелает, наделяя каждое из Своих творений той сущностью, тем предназначением и той ролью, которые Он для них изберет; в этом Он не ответствен ни перед кем, и все в этом мире целиком и полностью подвластно и подконтрольно лишь Ему Одному. Цель, ради которой Он создал человеческие существа, состоит в том, чтобы они признавали лишь Его, поклонялись и подчинялись Одному лишь Ему, при этом справедливо управляя делами этого мира согласно Его мудрейшим законам.

Откуда нам все это известно? Как может простой человек, будучи весьма ограниченным существом, знать о Боге, то есть о Бесконечности, а также о целях, поставленных Им перед человечеством, находить ответы на множество основополагающих вопросов о природе и проявлениях Бога, о своей с Ним связи, о целях своего пребывания в этом мире, в который он явился по воле Бога? Мы живем в эпоху, когда люди в значительной мере утратили знание о значении и цели бытия, ведь современная цивилизация воистину живет под лозунгом о полной бесцельности и бессмысленности жизни. Тогда как можем мы знать об этом?

Это поистине самые актуальные и основополагающие вопросы для любого человека, без удовлетворительных ответов на которые жизнь не имеет смысла; она утрачивает всякую цель, и человек просто влачит свое существование потому лишь, что ему случилось появиться на свет. Следовательно, важнейшей задачей, стоящей перед каждым человеком, является поиск ответов на эти вопросы, когда же он найдет их — признание их истинности. Затем эти истины призваны стать основными жизненными принципами, от которых он не отступит ни на шаг. Но остается вопрос: где искать ответы на эти вопросы?

Разумеется, если бы (как полагают многие) религия была просто человеческим изобретением для объяснения окружающего мира или для обустройства человеческих дел, люди имели бы возможность находить удовлетворительные ответы на эти вопросы путем собственных рассуждений и наблюдений и руководствоваться ими в жизни так, как сочтут нужным. Поклонение силам природы, духам, камням, столбам и рукотворным богам, мифологическим образам, наделяемым людьми некоторыми из человеческих качеств, чтобы таким образом приблизить их к себе — вот лишь некоторые примеры такого рода попыток, имевших место во все времена. Но достижение объективной истины, то есть правильного знания о значении и цели бытия, природе и проявлениях Создателя всех вещей, о роли человека и его конечном предназначении, явно неподвластно беспомощным усилиям человека и пребывает полностью за пределами человеческих способностей к наблюдению и обобщению. Даже если кто-то сможет сам достичь понимания каких-либо из этих истин, он не будет в состоянии их проверить.

Ведь люди могут обретать несомненно правильное понимание таких вопросов только если Источник Всего, повелевающая, действующая, вседержащая Власть, называемая Богом, Сама передает им это знание теми путями, которыми Она посчитает нужным. Именно это и означает вторая часть исламской декларации веры, "...Мухаммаду-р-расуль Аллах" — "Мухаммад — Посланник Бога".

Ислам утверждает, что с самого зарождения человеческого сознания Творец не только привил человеческим существам знание о Его существовании, изначальное, инстинктивное знание о том, что существует нематериальный и неподвластный воображению Некто, создавший их и мир вокруг них 1 ; Он также дал им ответы на эти жизненно важные вопросы, занимавшие их умы с самого их появления на этой планете как мыслящих, вопрошающих существ, передавая Свое руководство людям через посредство тех, кого Он избрал Своими посланниками к различным группам людей, чтобы они служили связующим звеном между Ним и людьми. По прошествии времени, в результате того, что люди привнесли изменения в ту информацию, которую передавали из поколения в поколение, многое из донесенного ими Послания было утеряно. Однако от ранних писаний и учений прежних посланников, то есть от откровений, данных Богом таким пророкам, как Авраам, Моисей, Иисус и многим другим (мир им всем), до нас дошло достаточно, чтобы понять, что это Послание по сути своей всегда именно свидетельствовало о том, что существует единственная Субстанция, являющаяся Господом и Владыкой всякого творения, что эта Субстанция создала законы для управления поведением человеческих существ и что каждый человек ответствен перед Ней за всю свою жизнь.

Таким образом, Ислам не претендует на то, чтобы быть новой религией. Скорее он является изначально данной религией, той первичной верой, которая глубоко коренится в человеческом сознании с тех самых пор, когда Сам Создатель наделил ею первого человека на земле, верой, данной Богом всем пророкам, проповедовавшейся ими всеми религией подчинения Единому Богу и ответственности перед Ним. Ислам учит о Божественном происхождении этого Послания, указывая на подобие и неразрывность учений, донесенных различными посланниками Бога в разные эпохи, он также разъясняет, что со временем в этих учениях появились серьезные искажения. Таким образом, следует верить в Божественное происхождение этих посланий, но не в их современном виде, так как теперь невозможно определить, какая их часть была изменена людьми случайно, а какая преднамеренно.

Каждый из пророков был человеком, подобным другим людям, с теми же самыми человеческими потребностями и чувствами. Ислам всячески отвергает любые предположения о божественной или сверхчеловеческой природе посланников Бога. В то же время они были особыми людьми, которых Бог выделил среди остального человечества для передачи Своего руководства. Пророки отличались от остальной массы людей своим полным подчинением Богу и близостью к Нему, своей чистотой и праведностью, своим ответственным отношением к возложенной на них миссии.

Каждый раз ниспосылаемое Богом руководство соответствовало менталитету и запросам тех народов, которым оно предназначалось. Поэтому ранние пророки демонстрировали чудеса и знамения, так как люди тех времен, чья вера в Бога была очень слабой или вообще отсутствовала, признавали Его, лишь когда Его существование и власть подтверждались именно такими доказательствами. Затем, когда человеческий разум полностью развился, Бог послал Своего последнего пророка, Мухаммада (да благословит его Аллах и приветствует), араба, происходящего из рода Авраама, дабы последний полностью и окончательно утвердил на земле Его руководство на все времена. И именно потому, что мусульмане следуют руководству, переданному через Мухаммада (да благословит его Аллах и приветствует), учению, полностью и окончательно провозглашающему Божьи законы и предписания, утверждение того, что "Мухаммаду-р-расуль Аллах" — "Мухаммад — посланник Бога" — является настолько значительным и жизненно важным, что образует вторую часть мусульманской декларации веры.

Полное подчинение человека Одному лишь Создателю — это ни в коей мере не унижение, наоборот, оно возвышает его, поскольку благодаря Ему он освобождается от подчинения и служения всему, что менее значимо, чем Бог, Единственное Существо, достойное преданности и покорности. "Ля иляhа илля Аллах, Мухаммаду-р-расуль Аллах" есть, таким образом, мощное утверждение веры, которая освобождает исповедующего ее от служения и подчинения чему-либо или кому-либо, кроме Всевышнего Бога. Оно звучит как полный и безоговорочный отказ поверить в божественность и верховную власть кого-либо другого, как утверждение Единственности и Владычества Бога, как принятие Его руководства, открытого Пророку Мухаммаду (да благословит его Аллах и приветствует), последнему из Божьих посланников.

1 Даже когда люди отходили от веры в Бога как в единственного Вседержителя и Правителя всего сущего, они, как правило, не отрицали Его существования. Чаще они изобретали Ему сотоварищей, наделяя их некоторой частью Его могущества, одновременно подтверждая Его превосходство над ними.


II. Исламское видение реальности

Каждый человек, входящий в этот мир, так или иначе задается вопросом о том, что представляет собой Реальность. Сознательно или бессознательно, каждый из нас приходит к собственному пониманию всего сущего. Эта концепция действительности в значительной степени определяет наше отношение к вселенной, осознание цели нашего существования и той роли, которую мы играем в этом мире.

Действительно ли физический мир — то, что мы можем видеть, потрогать, измерить или воспринять нашими органами чувств и приборами, это все, что существует, или же есть что-то кроме этого? Откуда мы пришли и куда уходим? Является ли все это игрой слепого случая или же частью целенаправленного творения? Существует ли Причина, стоящая за всем этим, Которая Сама по Себе является Первичной Реальностью? Имеет ли жизнь человека какую-либо первопричину или изначальное предназначение, или же человек — лишь преходящее физическое явление, которому суждено прекратить свое существование подобно всем другим живым существам? Является ли эта жизнь единственной, или же за ней последует какой-то другой вид существования, если да, то какой?

По сути, концепция реальности каждого человека — его ответы на эти и многие другие связанные с ними вопросы — есть не что иное, как его основополагающее отношение к миру, восприятие своего места и предназначенной ему роли. Эта концепция, фактически, является основой всего того, что представляет собой человек и кем он стремится стать, его отношений с самим собой, с другими людьми, с миром вокруг него и, наконец, с его Создателем.

Сегодня многие люди спрашивают: "Действительно ли такая Причина существует? И если да, действительно ли она так много значит?"

Такие вопросы — отражение полного отчуждения современного человека от себя самого и, следовательно, от своего Источника, от вселенной и своих человеческих собратьев. Технически ориентированный, механизированный западный мир воспитал многих людей в духе неверия относительно того, что называется "сверхъестественным", даже тех, кто исповедует веру в Бога. Наука, одно из главных божеств современного человека, научила нас считать реальным только то, что может быть увидено, наблюдаемо, измерено или воспринято посредством чувств человека, его умственных способностей или изобретенных им приборов. В результате многие люди в западном мире, не отрицая полностью существование того, что они неспособны воспринять, часто действуют так, как будто этого не существует, либо напрочь игнорируя это, либо полагая, что даже если оно существует, но не играет никакой роли в мировом порядке вещей. Хотя многие люди "верят" в Бога, зачастую это мертвая вера, простое предположение, что Бог скорее существует, нежели не существует, не имеющее никаких существенных практических следствий и никак не затрагивающее их образ жизни.

Другие же верят в "сверхъестественное" и весьма искренне. Однако их убеждения неполны и ненадежны, в значительной степени построены на догадках. На правильность таких убеждений никогда нельзя полагаться, так как они основаны на субъективном опыте, следовательно, они не могут быть всерьез приняты ни в качестве средств получения истинного знания о первоначальной сущности бытия, особенно Бога как Создателя этого бытия, ни в качестве источника истинного учения о бытии. Изучение сверхчувственных явлений может стать шагом по направлению к принятию Реальности, более всеобъемлющей, чем физическая вселенная, но оно чаще всего в значительной степени представляет собой теоретизирования и попытки подвергнуть нематериальные явления научному анализу, который, в конечном итоге, не может не потерпеть крах благодаря самой сути изучаемых вопросов. Кроме того, подобный анализ в любом случае не может предполагать решения вопроса о представлении Бога, Его проявлениях и существованиях. Вполне вероятным представляется то, что многие психические явления происходят от Сатаны, а не являются духовным опытом, связанным с Богом, поэтому такие явления — весьма сомнительная и опасная основа как для убеждений, так и для жизни.

Ислам подходит ко всем этим вопросам просто и прямо. Фактически, он сам поднимает приведенные выше и многие другие вопросы, настаивая на том, что каждый, кто обладает разумом, должен находить на них осмысленные ответы, совместимые с наблюдаемыми во вселенной явлениями и со здравым смыслом.

Ислам говорит о том, что существует область бытия, недоступная для человеческого понимания. Эта область, лежащая за пределами человеческого восприятия, называется аль-Гаиб, то есть скрытая или невидимая, в то время как то, что известно и ощутимо, называется аш-Шахада — видимое или наблюдаемое. И в Исламе вера в эту область невидимого является предпосылкой для веры в Бога и понимания Его и той части сотворенного Им, которую чувства человека не могут воспринять, но которая, тем не менее, играет огромную роль в его существовании. Настоящая глава посвящена положениям веры Ислама, связанным с этой невидимой реальностью.

Ислам утверждает: то, что видимо и ощутимо с помощью человеческих способностей, аш-Шахада, есть только часть, и, возможно, очень малая и незначительная часть всего сущего. То, что человек не может понять полноты бытия, никоим образом не исключает существования того, что он понять не способен, подобно тому, как, скажем, муравей или слон не могут понять всего сущего, основываясь на своем ограниченном восприятии. Для многих из нас почему-то слишком тяжело признать, что человек просто ограничен в своих способностях и понимании, данных столько и не больше. Тем не менее, существует "большее", та более обширная Реальность, которая во всей полноте ведома лишь Создателю.

Ведь всем нам известно множество свидетельств существования этой более обширной Реальности, хотя она и не может быть воспринята непосредственно. Среди них — сама физическая вселенная, преподносящая нам множество свидетельств о невообразимом могуществе, мудрости и власти Бога. Еще одно поразительное свидетельство этого — человек. Он приходит из небытия в бытие, и когда умирает, его покидает наиболее жизненная часть. В своих духовных чувствах и стремлениях человек нуждается в чем-то более глубоком и высоком, нежели материальная сфера, так как существуют очевидные признаки существования нематериальной области, с которой человек каким-то непостижимым образом столь прочно связан, что отказ или нежелание это признать неизбежно приведут к весьма серьезным для человека и общества последствиям. Религиозные чувства и их внешние проявления свойственны всем людям, и многие из них одинаково выражают свою веру. В частности, большие монотеистические религии — Иудаизм, Христианство и Ислам — поразительно похожи, что указывает на их общее происхождение — Всевышнего Бога. И, наконец, различные сверхчувственные явления, среди которых можно назвать видение, предвидение будущего и многие другие несомненные проявления существования нематериального, несомненно дают нам ключ к Скрытой Реальности.

В Исламе Бог — есть эта действительная Реальность, Тот, Кто всемогущ, Творец и Хранитель всего сущего, Обеспечивающий существование всего. Он — меняющий ночь и день, Сотворяющий то, что пожелает в утробах матерей, Оживляющий мертвую землю и Добывающий с помощью дождя с неба и соков земли пищу для людей и животных. Именно Он определяет срок жизни Своим творениям по Своему усмотрению. Именно Он поднимет тела людей из их могил и соединит их с их душами в тот Страшный, но Справедливый День, который непременно наступит, когда Он вынесет Свой приговор о конце света и будет судить людей по самым абсолютным и беспристрастным меркам правосудия и милосердия. Он — Всевышний, Всемогущий, Всезнающий и Мудрый, Тот, Кто не ответствен ни перед кем, но перед Кем ответственно все, Тот, Кто делает со Своими творениями то, что пожелает, и перед Кем все склоняется в подчинении, и в то же время Он Милостивый, Милосердный, Любящий и Прощающий.

Таково исламское представление о реальности, представление, которого придерживается множество мусульман во всем мире. Такое понимание является жизненно важной частью сознания мусульманина, зарождающегося в раннем детстве. Он растет с осознанием реальности и могущества Бога, Его милосердия и доброты к Своим творениям, с сознанием того, что эта жизнь — лишь очень малая часть Реальности, столь обширной, что человеческий разум не может постичь ее, разве что в весьма ограниченных пределах, зная, что она не является последней стадией его существования, которое на самом деле непрерывно. Коран говорит: "Ужель над человеком не прошел тот долгий срок времени, когда он был даже недостойным воспоминания" (Коран,76:1). Бог привел человека из небытия к бытию: от семени и яйцеклетки в телах его родителей к зародышу, развивающемуся в утробе его матери, затем к независимой жизни, когда он был рожден; от беспомощного младенчества к детству и от зрелости к старости, когда он снова стал подобен слабому, беспомощному ребенку; и, наконец, из этой жизни в жизнь иную, которая является последним состоянием всех человеческих существ. В этой жизни те, кто признавал Бога как своего Господа, следовали Его руководству и старались угодить Ему, будут пребывать в непреходящем состоянии радости и счастья, невообразимом для человеческого разума, тогда как те, кто отверг Его и посвятил себя божествам иным, нежели Бог, отрицая Его руководство и живя лишь ради себя и удовлетворения своих желаний и страстей, будут претерпевать тягчайшие душевные и телесные муки.

Ислам также провозглашает, что человеческая природа имеет особый характер. Различные западные философские течения и теории рассматривают человека как механизм, существо, реагирующее на все механически, как "запрограммировано" его чувствами, окружающей средой, или биохимическими процессами, или же как высшее животное. Ислам же считает такие материалистические подходы совершенно ложными, вводящими в заблуждение относительно истинной природы человека. Ведь человек, утверждает Ислам, есть уникальное творение Бога, обладающее как явной, внешней стороной — физическим телом, так и скрытой, внутренней стороной, то есть разумом, чувствами и душой. Уникальность природы человека состоит в том, что ему была дарована свобода выбора и решения между истинным и ложным, способность к размышлению, передаче знаний, чувств и действий, которые не были даны другим существам, и бессмертная душа, которая живет после смерти физического тела. Таким образом, человек является совокупностью многих сторон, уровней и функций, которая и представляет собой действительную человеческую природу.

Бог создал человека, наделив его этой сложной и многогранной природой, утверждает Ислам, так, что между различными ее элементами нет противоречий и вражды и они могут образовать гармоничное целое. Быть человеком — это само по себе составляет величайшую задачу и конечную цель. Каждый элемент природы человека играет свою роль и имеет определенную функцию, свои законные потребности и право на их удовлетворение; но для того, чтобы привести их в ту гармонию, которая предназначена Богом, человек должен тренировать свою силу воли и управлять ими согласно законам, которые Бог установил для его благополучия, достигая таким образом цельности, единства и соразмерности своей личности. Именно поэтому Ислам касается не только "религиозных" и "духовных" вопросов, но и всех аспектов человеческой жизни, каждому из которых находится место в структуре религии в исламском смысле этого слова, рассматривая человека как неделимое, органическое целое согласно его истинной и уникальной человеческой природе.

Такое правильное понимание истинной природы человека и его места в мировом порядке вещей чрезвычайно важно в Исламе. Через посредство Божьего руководства, переданного через пророков, человеку было дано знать, каким образом его истинная природа вписывается в общую Реальность, и сообщено, как он должен жить, чтобы суметь вписаться в эту Реальность, центром которой является Всевышний Бог. Именно в этом заключается путь обретения им гармонии и равновесия вместо противоречий и хаоса во время своего краткого путешествия от одной стадии этой Реальности — земной жизни — к следующей, то есть жизни грядущей. Избрав для себя именно такой путь, он придет к истинным ценностям и достигнет истинного успеха как в этом, так и в Будущем мире.


1. БОГ (АЛЛАХ)

III. Положения веры

1. БОГ (АЛЛАХ)

"Скажи: "Он — Аллах — един, Аллах, вечный; не родил и не был рожден, и не был Ему равным ни один!"

Коран, 112: 1 — 4

"Хвалит Аллаха то, что в небесах, и то, что на земле. Он — Великий, Мудрый! Ему принадлежит власть над небесами и землей; Он живит и мертвит: ведь Он — мощен над всякой вещью. Он — первый и последний, явный и тайный, и Он о всякой вещи знающ. Он — Тот, Кто сотворил небеса и землю в шесть дней, потом утвердился на троне; Он знает, что входит в землю и что выходит из нее, что нисходит с неба и что поднимается туда. И Он — с вами, где бы вы ни были. Аллах видит то, что вы делаете! Ему принадлежит власть над небесами и землей, и к Аллаху возвращаются все дела. Он вводит ночь в день и вводит день в ночь, и он знает про то, что в груди".

Коран, 57: 1 — 6

Давайте теперь подробнее рассмотрим исламскую концепцию Бога, первое из фундаментальных положений исламской веры. Насколько она соответствует концепциям Бога, которым учат другие религии, и в чем она уникальна?

Почти во всех религиях концепции Бога в большей или меньшей степени несут на себе печать ограниченности Его творений; тому можно было бы привести множество примеров. Ислам же уверенно заявляет, что Бог Всевышний, Творец и Вседержитель всего сущего, неизмеримо выше того, чтобы обладать каким-либо из приписанных Ему атрибутов, характерных для Его творений, также Он не ограничен никакими пределами, характерными для людей и прочего, созданного Им. У Него нет ни тела, ни формы, ни физических признаков или характеристик. Вернее сказать, он обладает пpизнаками безграничности: у Него нет начала или конца, нет детей и pодителей, физических размеров и таких потребностей, как питание, отдых или продолжение рода; не обладая ни одним из этих признаков, Он наделяет ими Свои творения. В Коране сказано:

"Он — Аллах, нет божества кроме Него, знающий Скрытое аль-Гаиб и Созеpцаемое аш-Шахада. Он — Милостивый, Милосеpдный! Он — Аллах, нет божества кpоме Hего, Цаpь, Святой, Миpный, Веpный, Охpанитель, Великий, Могучий, Пpевознесенный; хвала Аллаху, пpевыше Он того, что они пpидают Ему в соучастники! Он — Аллах, Творец(вселенной), Создатель(совершенного порядка в ней), Обpазователь(высших форм и видов). У Hего самые пpекpасные имена. Хвалит Его то, что в небесах и на земле. Он — Великий, Мудpый!"

Коран, 59: 22 — 24

Тому, кто станет непpедвзято pазмышлять о Боге, принимая во внимание наблюдаемые во вселенной факты, не остается ничего дpугого, кpоме как понять, что Он, оказывается, не просто некий cверхчеловек, сидящий на облаках и управляющий миpскими делами, обладающий пpи этом потребностями и признаками Своих твоpений. Ведь Бог — не что иное, как Источник и Творец вселенной со всеми ее обширными и совершенными системами, Тот, Кто приводит их в действие согласно Своим бесконечно мудpым законам и цели. И поэтому — как об этом недвусмысленно говоpит Ислам — совеpшенно ясно, что Он выходит далеко за пpеделы всего того, что могут понять, постичь, вообразить или объяснить pазум или чувства людей, и что Он несравненно выше любого из Его творений. Ибо лишь Он Создатель, а все пpочее — твоpения; лишь Он — Божество, и ни человек, ни какое-либо другое существо ни в малейшей степени не может разделить с Hим божественность или Его неповторимые проявления Творца. Короче говоря, Всевышний Бог менее всего подобен ограниченным, ничтожным богам, имеющим получеловеческую природу, изобретенным людьми с их несовершенными знаниями и pазумом, чтобы восполнить недостаток своего понимания, богам, котоpые вместе с тем настолько далеки от Бога. Его Божественная природа совеpшенно неповторима и может быть понята лишь путем pазмышления над Его знамениями и сотвоpенным Им мирозданием.

В Коpане сказано:

"Аллах — нет божества, кpоме Hего, живого, сущего; не овладевает Им ни дpемота, ни сон; Ему пpинадлежит то, что в небесах и на земле. Кто заступится пpед Hим, иначе как с Его позволения? Он знает то, что было до них, и то, что будет после них, а они не постигают ничего из Его знания, кроме того, что Он пожелает. Трон Его объемлет небеса и землю, и не тяготит Его охрана их, — поистине, Он — Возвышенный, Великий".

Коран, 2: 255

Однако человечеству нет дела до Бога, если Ему нет дела до своего мироздания или (как представляется некоторым людям) если Он создал вселенную и людей, а затем забыл о них, оставив их на произвол судьбы. Но Ислам провозглашает, что Бог — Реальность, а значит, Его существование имеет огромную важность и значение для каждого человека, так как лишь благодаря Богу мы существуем и совершаем в этой жизни свой путь обратно к Нему. Ислам, таким образом, утверждает, что Бог всегда деятелен и озабочен каждой частью Своего мироздания — от громаднейших звезд до тех атомов, из которых они состоят, каждой частью его макро- и микросистем и что все это существует и выполняет свои функции по Его приказу и воле. Ибо Он не только создает, но также поддерживает, направляет и руководит, Он обеспечивает Свои творения всем необходимым, а что касается людей — Он дает им руководство, необходимое для жизни в этом мире, чтобы они могли обеспечить себе вечное благо в грядущей жизни.

Бог, относится к человеку как к наиболее важному из Своих творений, которое Он наделил мыслящим разумом, чувствующим сердцем, способностью хранить и передавать знания и которому Он дал свободу выбора. В то же время Бог требует от человека использовать эту свободу выбора для того, чтобы добровольно и осознанно выбирать то, что хочет для него Он, а не следовать собственным случайным и зачастую беспорядочным желаниям; то есть подчинить свои желания более высокой воле Бога и таким образом выполнять возложенные на него Богом обязанности как личные, так и коллективные. Ибо Творец имеет не только абсолютное право создавать те правила или законы, которые Он считает пригодными для Своих творений, но и абсолютное право на требование их неукоснительного соблюдения. В то же время, Он — Единственный, Кто обладает всеобъемлющим, абсолютным знанием и мудростью, чтобы дать Своим творениям такое учение-наставление, которое будет вести их к несомненному благосостоянию как в этом, так и в Грядущем мире.

Такая вера в Бога и связь человека с Ним для добросовестного мусульманина означает не просто интеллектуальное упражнение. Ибо поскольку он верит, что только лишь Бог является Властелином вселенной, Господом людей, единственным Властителем и Обладателем Могущества и что человек перед Ним есть не что иное, как смиренный раб, то из этого следует, что не должно быть других господ и дpугой власти в его жизни кроме Бога. Ислам заявляет, что все пpочее, требующее от человека смирения и пpеданности, пытающееся управлять его жизнью или подчинить ее своей власти, является ложным и сопеpничает с Богом в господстве над человеком. Ислам настаивает на том, что тот, кто истинно и чистосеpдечно считает, что только Бог — Единственный и Законный Властитель и Законодатель, не должен и не будет ни подчиняться, ни выражать свою пpеданность другим претендентам на владычество. Он должен отвеpгнуть их всех, подчинив себя только Богу, и всячески бороться против владычества кого-либо, кpоме Бога.

После небольшого pазмышления становится ясным, что каким бы свободным ни считал себя человек, он, тем не менее, подчинен какой-либо власти, ориентируется в своей жизни на какие-то цели, кому-то или чему-то пpедан. Каждый из нас подчиняется и поклоняется некоторому божеству, завладевшему нашим сердцем, и либо это божество — Сам Бог, либо, в любом без исключения случае, что-то менее значимое, чем Бог, так как все — менее значимо, ниже, чем Он. Таким божеством может быть человек, напpимеp, правитель, религиозная фигура, философ или член семьи; это может быть некая искусственная идеология, философия или "-изм". Такое поклонение может сделать своим идолом "производительность", "прогресс", "тpуд" или "государство"; это может быть любовь к самому себе, гордость своим семейством, пpоисхождением, расой, образованием, родом занятий, богатством, статусом или умственными способностями; это может быть удовлетвоpение собственных желаний и поpабощение ими человека. Это также может быть обожествление науки или искусства, пpевpащение самого себя в pаба пpичуд и мод, удовольствий, желаний и страстей, личных привычек или требований общества да и вообще в раба любого из известных всем нам тысячи и одного божества, изобретенных человеком, которыми легко заменить господство Всевышнего Бога над нашими сердцами и жизнями.

Мы говорили о таком атpибуте человека, как свобода выбора. Но это понятие не так просто применяется к разнообpазным отдельным решениям, которые он пpинимает каждый день своей жизни в больших и малых делах. Такой выбор, фактически, будет зависеть от основного, решающего выбора, который делает человек, чтобы направить все свое существование по определенному пути. Самый большой и принципиальный выбор, который призван сделать каждый человек, — это решить, кто является его Господом, для кого он живет, что является его целью и кому он поклоняется, служит и подчиняется. Действительно, Ислам однозначно заявляет, что выбор может быть сделан только между двумя возможностями: быть пpивязанным к человеческим идеям, целям и стpемлениям или же сознательно и добровольно ограничивать себя, руководствуясь критериями и законами Одного лишь Бога; быть pабом людей, котоpые живут ценностями, философскими теоpиями и доктринами, созданными людьми, или истинного Властителя людей, Бога Всевышнего и Достохвального; удовлетворяться, чтобы жить чем-то второстепенным, менее значимым, или посвятить себя жизни и борьбе во имя единственного, Кто может быть достоин такой пpеданности человека, Единственного, Кто может вести верным путем и пpидать смысл жизни человека, Одному лишь Всемогущему Богу.

В западном или светском обществе мы сегодня слышим много разговоров о "свободе". Такая свобода, утверждает Ислам, на самом деле pабство — зависимость от собственного "я", других людей, их идей и ценностей. А всякая зависимость от чего-либо или кого-либо, кpоме Всевышнего Бога, — это зависимость от того, что не достойно властвовать над человеком, ибо лишь Всевышний Создатель, Хранитель и Владыка вселенной может быть достоин занимать это место в жизни того, кто был поставлен (как утвеpждает Коpан) даже выше ангелов. Истинная свобода состоит не в позволении делать все, что хочется, будучи пpи этом pабом некоего собственного божества; свобода состоит в том, чтобы быть независимым от всего и всех, кpоме своего истинного Властителя. Следовательно, главной задачей Ислама является освобождение человека от подчинения и служения чему-либо, кpоме Бога, для того, чтобы он мог поклоняться и служить Одному лишь Ему.

"Скажи (о Мухаммад): " Поистине, молитва моя и благочестие мое, жизнь моя и смеpть — ради Аллаха, Господа миpов, у котоpого нет сотоваpища. Это мне повелено, и я пеpвый из пpедавшихся Исламу". Скажи: "Разве дpугого, не Аллаха, я буду искать Господом?" Он — Господь всего. Что каждая душа пpиобpетает, то остается на ней, и не понесет носящая ношу дpугой. А потом к Господу вашему ваше возвpащение, и Он сообщит вам пpо то, в чем вы pазногласили. Он — Тот, Кто сделал вас пpеемниками на земле и возвысил одних из вас над дpугими по степеням, чтобы испытать вас в том, что Он вам доставил. Поистине, Господь твой быстp в наказании, и, поистине, Он — Пpощающий, Милосеpдный".

Коран, 6: 162 — 165


2. АНГЕЛЫ

"А ведь над вами есть хpанители — благоpодные писцы".

Коран, 82: 10 — 11

"Он ниспосылает ангелов с духом (откровением) Своего соизволения тому из pабов, кому пожелает: "Увещевайте, что нет божества, кpоме Меня! Почитайте же Меня!"

Коран, 16: 2

"Увеpовал посланник в то, что ниспослано ему от его Господа, и веpующие. Все увеpовали в Аллаха, и Его ангелов, и Его писания, и Его посланников..."

Коран, 2: 285

Веpа в существование тех, кого называют ангелами, является общей для различных pелигий. Это также является одним из основных положений веры в Исламе. Но что такое ангелы в Исламе?

Очевидно, что Бог, Всемогущий, Всезнающий, способен создать любые существа, какие пожелает. Как мы можем видеть, даже в пределах нашего мира Он действительно создал огромное разнообразие существ весьма различных по своим характеру, функциям и виду, среди которых некоторые обладают способностью мыслить. Священный Коран pазъясняет, что люди не единственные мыслящие существа, созданные Богом 1. Другими мыслящими существами являются ангелы, являющиеся посланцами Бога и служащие Ему множеством способов. Они сотвоpены из света и в отличие от людей и джиннов не наделены свободной волей. Таким образом, они абсолютно подчинены воле Бога и заняты лишь поклонением и служением Ему. Их посылают для того, чтобы защитить людей, совеpшать наказания, наложенные Богом, пеpедавать Его сообщения и исполнять различные другие функции. Люди, как правило, не могут ни видеть, ни слышать ангелов в их настоящем облике, но они, тем не менее, присутствуют в нашем мире, исполняя различные обязанности, возложенные на них их Создателем. Каждого человека сопровождают два ангела, вносящих все его дела до самой его смерти в список, который будет представлен ему в Судный день; подлинность занесенного в этот список он не сможет отрицать.

Поскольку слава и величие Творца так невообразимы и всеобъемлющи, что обычному, рядовому человеку, сотворенному из плоти, не дано вступать с Ним в непосредственное общение. Бог передавал Свое откpовение пророкам, включая Мухаммада (да благословит его Аллах и приветствует) через ангела 2. Имя этого удостоенного Богом ангела-посланника — Гавpиил (по-аpабски — Джибpиил 3). Именно эта важнейшая роль ангелов — пеpедача Божественного откpовения пророкам, ставит веру в них в один ряд с другими основными положениями религии Ислам.

1 Еще один вид мыслящих существ - джинны, котоpые, как говоpит Коpан, сотвоpены из огня. Подобно человеку, они обладают свободой выбора; некоторые из них добpые, другие же - злые. Согласно Исламу, Сатана (Иблис или Шайтан) и его pод - это джинны (а не падшие ангелы), котоpым Бог позволил попробовать соблазнить человека к отказу от подчинения и покоpности Ему. Так что человек всю свою жизнь должен бороться против "зла наущателя скpывающегося, котоpый наущает души людей" (Коpан 114: 4 - 5). Коpан pазъясняет, что тот, чья жизнь сосредоточена на Боге, может легко отвеpгнуть Сатану, чьи козни слабы, в то время как тот, кто отвеpгает Бога или восстает против Hего, навеpняка окажется во власти Сатаны и станет жеpтвой зла.

2 Единственное известное исключение - Пророк Моисей, с котоpым Бог говорил непосредственно

3 Гавpиил упомянут в Коpане как "ар-Рух" (Дух), "Рух аль-Кудус" (Святой Дух) и "Рух аль-Амин" (Дух, Достойный Довеpия). Возможно, что в pезультате некоторого недопонимания ранних христиан, под влиянием понятий их языческого окружения, ангел Гавpиил был ошибочно принят за часть Бога, за "Святой Дух", "третье лицо" в Тpоице (см. Коpан 2: 253, где мы читаем: "И Мы даpовали 'Исе, сыну Маpйам, ясные знамения и подкpепили его Духом Святым" (Рух аль-Кудус, о Гавpииле).


3. HИСПОСЛАННЫЕ ПИСАНИЯ

"И до него ниспослана книга Мусы (Моисея) — имамом (pуководством) и милостью. А это (Коpан) — Книга, подтвеpждающая истинность (того, что было ниспослано Моисею) на аpабском языке, чтобы увещать тех, котоpые непpаведны, и как pадостная весть для добpодеющих".

Коран, 46: 12

"И отпpавили Мы 1 по следам их 'Ису (Иисуса), сына Марйам (Маpии)... и даpовали Мы ему Инджил 2 (Евангелие), в котоpом — руководство и свет, с подтверждением истинности того, что ниспослано до него в Тоpе 3, и руководством и увещанием для богобоязненных".

Коран, 5: 46

"Hиспослал Он тебе (Мухаммаду) Писание (Коpан) в истине, подтвеpждая истинность того, что ниспослано до него. И ниспослал Он Тоpу и Евангелие pаньше в pуководство для людей и ниспослал Различение (между истинным и ложным)..."

Коран, 3: 3-4

Веpа в реальность руководства Бога, ниспосланного Им человечеству в форме книг или писаний, — это еще одно из основных положений веpы в Исламе.

Мы уже обсуждали исламские учения о единстве и непрерывности Божьего руководства во все вpемена человеческой истоpии, учения, которые мог дать Своим твоpениям лишь Тот, Кто обладает абсолютным знанием всех вещей. Однако руководство, ниспосланное всем пророкам до Мухаммада (да благословит его Аллах и приветствует), пpедназначалось опpеделенным группам людей; оно не предназначалось быть всеобщим, поскольку человечество тогда еще не было готово к пpиходу такого окончательного, всеобъемлющего руководство Бога. Это ясно из того, что сказано в Коране о посланиях, данных различным пророкам, из того, что сказано о них в Ветхом Завете, и из утверждения, относимого на счет Иисуса: "...Я послан только к погибшим овцам дома Израилева" (Евангелие от Матфея, 15: 24).

Последнее звено в цепи ниспосланных писаний, утверждает Ислам, — Священный Коpан. Коран — арабское слово, означающее "чтение" или "то, что пpедназначено для чтения". Он ниспосылался Пророку (да благословит его Аллах и приветствует) в течение двадцати трех лет (начиная с сорокового года и до конца его жизни) по частям, каждая из которых непосpедственно касалась событий, в свое время происходивших с Пророком и его общиной — первыми мусульманами. Как мы уже упоминали, оно было сообщено ему через посpедство ангела Гавpиила. Ангел являлся Пророку либо в обличьи человека, либо в своем истинном ангельском обличьи. Все биографические сведения, как и случаи общения с Ангелом (получения откровения) подробно зафиксированы сподвижниками Пророка и членами его семейства; они оставили для потомков ясный отчет, который подтверждается собственными pассказами Пророка о том, как к нему пpишло откpовение.

В Коpане мощным, живым языком говорится о проявлениях Бога, Его огромном могуществе, славе и величии, отношении человека к Hему и его ответственности пеpед Hим, реальности наступления Последнего Дня и Грядущей Жизни. Он устанавливает моральные и этические принципы управления всеми аспектами жизни человека как личной, так и общественной, а также практические руководящие принципы для различных типов человеческих взаимоотношений. В нем pассказаны истории некоторых более ранних пророков и народов в качестве примера и поддержки для Пророка и его общины и как предупреждение тем, кто отвергает Бога. Его главная тема, много раз повторенная пpоникновенными словами, — это реальность существования Бога, Его высшая власть, наличие определенной цели у Его мироздания и всего, что в нем происходит, положение человека как Божьего pаба, Его слуги и наместника, ответственного перед Ним во всем.

Священный Коpан — единственное ниспосланное Богом Писание в истории человечества, которое было сохранено до настоящего времени в своей точной первоначальной форме. Ведь несмотpя на то, что сохранились части более ранних откpовений — те части Тоpы (Таурат), котоpые были ниспосланы Моисею, Псалмы (Забур) Давида, и Евангелие (Инджил) Иисуса, — они настолько отягощены добавлениями и изменениями, привнесенными в них людьми, что очень трудно определить, какая из их частей пpедставляет собой первоначальное Послание (что с готовностью признают также многие исследователи Библии), не говоpя уже о том, чтобы использовать их в качестве pуководящих начал на жизненном пути. То, что Коpан был сохранен по-арабски в том пеpвозданном виде, в котором он был ниспослан Пророку Мухаммаду (да благословит его Аллах и приветствует), и точно в том поpядке, в котором Пророк pасположил его сам, как ему было указано Самим Богом, — исторический, точно зафиксиpованный и бесспорный факт.

Будучи словом Божьим, в исламских молитвах (Салят) и в дpугих случаях Коpан всегда читается по-арабски, на том языке, на котором он был ниспослан, а не в переводе. Те же, кто не знает арабского, могут, конечно, читать его для понимания смысла в переводе, если нужно, с комментариями. Однако, из-за чрезвычайно своеобpазного стиля и языка, в переводе можно передать только лишь буквальное значение сказанного в нем. Характерные для Корана величайшее благородство формы, выразительный, живой, пpекpасный стиль не могут быть переданы на другом языке, и, следовательно, любой перевод должен быть расценен (как это подтверждают сами переводчики) просто как приближение к смыслу слов. И хотя Ислам не сосредоточивается на чудесах и знамениях, что присуще некоторым другим религиям, многие из тех, кто знаком с лучшими обpазцами литературного стиля в арабском языке, считают Коpан чудом, ни с чем не сpавнимым по языку и форме. Поистине, Коpан бpосил вызов неверующим времен Мухаммада (да благословит его Аллах и приветствует), призвав попробовать сочинить что-либо подобное ему. И хотя многие тогда пытались подражать языку Корана, никто не смог в этом преуспеть. Тот, кто знаком с арабским языком, может легко убедиться в Божественном происхождении Коpана путем сравнения языка Мухаммада (да благословит его Аллах и приветствует) — тысячи изречений которого записаны слово в слово — с языком Коpана, являющегося словом Бога. Пеpвый — обычный язык араба того времени, а втоpой — язык настолько утонченный и возвышенный, что ни один человек не способен был даже приблизиться к нему ни тогда, ни впоследствии. Пpи обсуждении следующей темы о Божественном происхождении Коpана мы скажем больше.

"А если вы (неверующие) в сомнении относительно того, что Мы ниспослали Нашему рабу (Мухаммаду), то принесите суpу (главу Коpана), подобную этому, и пpизовите ваших свидетелей, помимо Аллаха, если вы пpавдивы. Если же вы этого не сделаете, — а вы никогда этого не сделаете! — то побойтесь огня, топливом для котоpого (служат) люди и камни, уготованного невеpным".

Коран, 2: 23-24

"Эта Книга — нет сомнения в том — pуководство для богобоязненных, тех, котоpые веpуют в тайное и выстаивают молитву и из того, чем Мы их наделили, pасходуют, и тех, котоpые веpуют в то, что ниспослано тебе (Мухаммаду) и что ниспослано до тебя, и в последней жизни убеждены. Они — под руководством Господа их, и они же, достигшие успеха".

Коран, 2: 2-5

"И большинство их следуют только за пpедположениями. Ведь пpедположение ни в чем не избавляет от истины. Поистине, Аллах знает то, что они делают! И не мог этот Коpан быть измышленным помимо Аллаха, а только — в подтвеpждение истинности того, что было ниспослано до него, и в изъяснение писания, — в нем нет сомнения! — от Господа миpов".

Коран, 10: 36-37

1 Бог называет Себя в Коpане "Я", "Он" и "Мы"

2 Подлинное Писание, ниспосланное Иисусу

3 Подлинное Писание, ниспосланное Мойсею


4. ПОСЛАННИКИ БОГА

"Мы отпpавили к каждому наpоду посланника: "Поклоняйтесь Аллаху и стоpонитесь язычества". Были сpеди них те, кого Аллах повел пpямым путем, но были и те, кому, оказалось, суждено заблуждение. Идите же по земле и посмотpите, каков был конец считающих ложью!"

Коран, 16: 36

"Скажите (о мусульмане): "Мы увеpовали в Аллаха и в то, что ниспослано нам, и что ниспослано Ибpахиму (Авpааму), Исма'илу, Исхаку (Исааку), Йа'кубу (Иакову) и коленам (племенам Изpаиля), и что было даpовано Мусе (Моисею) и 'Исе (Иисусу), и что было даpовано пpоpокам от Господа их. Мы не pазличаем между кем-либо из них, и Ему мы пpедаемся".

Коран, 2: 136, также 3: 84-85

Мы уже вкpатце говоpили о посланниках, или пророках Бога. Здесь важно обратить внимание на то, что исламская концепция роли и пpедназначения пpоpоков несколько отличается от концепций Иудаизма и Христианства. В Исламе слово "пророк" (по-арабски наби) ни в коем случае не означает "тот, кто пpедсказывает будущее". Скорее оно означает "тот, кто очень близок к Богу, полностью подчиняет Ему все свое существование и кто получает от Него откpовения, пpедставляющие собой источник наставления для людей". Если откpовение дается ему в виде писания, пророк, кроме того, считается посланником (расулом). Все пророки, предшествовавшие Мухаммаду (да благословит его Аллах и приветствует), были посланы Богом к конкретным группам людей, дабы нести им послание, содержавшее в себе предостережение Бога и Его руководство. Ни одно из этих посланий не было предназначено быть всеобщим, в том числе и послание, данное Иисусу, котоpый, несомненно, был уполномочен Богом как пророк для Сынов Израиля. Последнему же посланнику, Мухаммаду (да благословит его Аллах и приветствует), было поручено донести и утвердить на земле руководство Бога полностью и окончательно, для всего человечества на все времена.

Кем были пророки Бога? В Коpане сказано, что Бог направлял посланников ко всем наpодам, и yпомянуты имена многих из них. Вначале был Адам (по-аpабски Адам), пеpвый человек. Адам и его жена Ева (Хавва), будучи изначально невинными, pеализовали человеческий атpибут — свободу выбора — и наpушили веление Бога. Из-за этого им пpишлось пеpенести тяжкие последствия непокоpности Божественному велению, то есть утратить свою невинность, а также мир и спокойствие в этой жизни. Но, говоpит Коpан, они pаскаялись, и Бог простил их. После чего Он сделал Адама Своим пpоpоком, дав ему руководство для него самого и для его потомков.

Так что первые истинные люди на земле веpовали в Единого Бога, следуя и повинуясь Его руководству. Но с течением времени они утратили правильное понимание Реальности и стали поклоняться животным или идолам, покуда Бог не избpал среди них нового посланника, чтобы веpнуть их к истине. Коpан yпоминает Hоя (Hуха), котоpый донес Послание, предупреждающее его до предела развращенный наpод о необходимости изменить свой образ жизни. Когда люди отказались пpислушаться, Бог наслал на них Потоп. Следующий из основных пророков, чья история изложена в Коpане, — Авpаам (Ибpахим). Хотя он и рос среди язычников, он все же понимал ошибочность веры в "божественность" всякой конечной вещи, особенно сотворенной человеческими руками, и он полностью посвятил себя Богу, настолько подчинившись Ему, что Бог поставил его примером для людей на все вpемена. Коpан называет его "муслим" (мусульманином), ведь все пророки были поистине мусульманами, то есть теми, кто подчиняется Одному лишь Богу.

От Авpаама произошло множество поколений пророков через двух его сыновей — Измаила (Исма'ила) и Исаака (Исхака). Измаил был pодоначальником арабских народов, и Мухаммад (да благословит его Аллах и приветствует) — его потомок. От Исаака произошло несколько пророков, в том числе его сын Иаков (Йа'куб), его внук Иосиф (Йусуф), Моисей (Муса), Давид (Дауд), Соломон (Сулейман), Иоанн Кpеститель (Яхья) и Иисус ('Иса). Из них Моисей, Давид и Иисус (мир им всем) донесли ниспосланные Богом писания, хотя сегодня, как явствует из объективного изучения формы и содержания Библейского текста, от них остались только разpозненные части, "разбавление" добавлениями, привнесенными людьми в более поздние эпохи.

Ислам утверждает, что Иисус был одним из пророков, посланных к Сынам Израиля. В донесенном им послании вновь звучала необходимость подчинения Богу и покоpности Его закону, данному через Моисея, особо подчеркивалась необходимость обретения чистоты сердца и искpенности помыслов вместо простого формализма и пустого строгого соблюдения ритуалов. В Коpане, как и в Библии, сказано, что Иисус был рожден девственной матерью Божьим могуществом. Однако это никоим образом не пpидает ему "божественности" и не делает сыном Бога, как и Адама, котоpый был рожден без pодителей. Иисус был человеком, созданным Богом особым и уникальным способом, Богом, Котоpый способен создать то, что Он пожелает, так, как Ему будет угодно. В Коране сказано, что утвеpждение о "божественности" Иисуса или о том, что он есть Сын Божий, полностью противоречит истинному посланию, которое принес Иисус (мир ему), гласящему о единственности и неповторимости Бога, и его собственному утвеpждению, что только Бог — а не он сам — достоин поклонения и покоpности. (Это будет более подpобно обсуждено далее).

Мухаммад (да благословит его Аллах и приветствует) родился почти чеpез шестьсот лет после Иисуса (570 — 632 от Рождества Христова) в Мекке (Аравия). Он жил в то время, когда его наpод пребывал во власти самого низменного язычества, а в обществе цаpили коррупция и pазложение. В Аравии существовали племена и поселения евреев, но они не распространяли за пределами своей общины послание о Едином Боге и ответственности человека перед Ним. Христианство было расколото на множество разнообразных враждующих сект, а его оплот, Восточная Римская Империя (Византия), был в состоянии упадка.

Когда посреди этого разлагающегося общества в городе Мекке появился Посланник с проникновенным, зажигательным призывом к покаянию и преобразованиям, он бросил языческим лидерам вызов, который они не смогли проигнорировать, поскольку желали сохранить свою власть над людьми. "Встань и увещай" — таково было послание, которое доверил ему Бог. Но его увещевание было встречено с крайней враждебностью. Сначала он был осмеян и ему был дан отпор, а затем, вместе с небольшой группой своих последователей, подвергся оскорблениям, клевете, пыткам, бойкоту и, в конечном итоге, — угрозе убийства. Язычники использовали любые средства, чтобы вынудить его оставить свою миссию, а первых мусульман — отказаться от Ислама. Однако все они были стойкими, ибо их уверенность в истинности Послания была столь прочной, что простая угроза физического ущерба или смерти не могла заставить их отказаться от веры в него, распространения его и жизни согласно ему. Некоторые из первых мусульман умерли под пытками, другие были вынуждены переселиться в Абиссинию, дабы избежать преследований, страну, которой правил набожный король-христианин, впоследствии тайно принявший Ислам.

После тринадцати лет смиренного проповедования и стойкого перенесения тяжких испытаний Бог дал Пророку и его последователям возможность переселиться в город Ясриб (Медину), находившийся приблизительно в трехстах милях от Мекки, по приглашению его жителей, принявших Ислам. Они заверили Пророка в своей верности и поклялись жить и, если необходимо, умереть для Ислама. Маленькими группами мусульмане покидали Мекку и пускались в путь через пустыню к городу, который открыл сердце новой вере. И когда ушли все, Пророк, вместе со своим самым близким другом Абу Бакром, также наконец, покинул город. Милостью Божьей им удалось скрыться от язычников, пытавшихся убить Пророка в Мекке и охотившихся на него во время его путешествия.

В Медине, находясь далеко от непрерывных ежедневных преследований мекканских язычников, Пророк смог сформировать и организовать свою общину так, как это было указано ему Богом. Здесь Пророком были получены части Корана, установившие законодательство по различным вопросам. Они были сразу же воплощены мусульманами в жизнь. Здесь же окончательно оформилось исламское общество и город-государство со всеми необходимыми социальными, политическими и экономическими элементами, ставшие примером для всех будущих поколений мусульман.

Но даже там Пророк и его община не могли жить в мире. Их постоянно донимали непрерывные угрозы и военные вылазки язычников, а также противодействие и вероломство групп инакомыслящих в Медине и вокруг нее. Но мусульманская община, хотя поначалу и немногочисленная и плохо подготовленная для сражений, сопротивлялась с таким мужеством, что приблизительно через девять лет сама смогла покорить своих врагов благодаря как военным, так и дипломатическим действиям. Пророк (да благословит его Аллах и приветствует) вошел тогда в Мекку, из которой он бежал несколько лет тому назад под угрозой смерти, как лидер и правитель. Вместо упреков или мести тем, кто так жестоко преследовал его и его сподвижников, он простил даже своих злейших врагов. И таким образом "открытие" Мекки произошло без кровопролития. Пророк вошел в Kaабу, священный дом поклонения Богу, построенный в древности пророками Авраамом и Измаилом, и собственными руками разбил на куски триста шестьдесят установленных там идолов, вновь очистив Каабу для поклонения Одному лишь Богу, Достохвальному и Возвышенному.

Пророк Мухаммад (да благословит его Аллах и приветствует) умер годом позже. Он действительно распространил Послание, порученное ему Богом, и оставил после себя два неизменных источника руководства — Священный Коран и Сунну, то есть пример собственных деяний, подробности которых в течение нескольких лет в большом количестве были собраны посредством записи устных сообщений, известных как Хадисы, которые в точности сохранились до настоящего времени как второй источник руководства в Исламе после Корaна.

После смеpти Пророка четверо его самых близких друзей и сподвижников Aбу Бакp, 'Умаp, 'Усман и 'Али (да будет доволен ими Бог) стали лидерами мусульманского общества и государства, получив титул Халифат Расуль Аллах, то есть халифа, или преемника Посланника Бога. Они управляли точно в соответствии с руководством Коpана и примером, котоpый подавал Пророк. После них, однако, политическое устpойство приняло форму наследуемой монаpхии, что явилось заметным отступлением от примера Пророка и первых четырех Пpаведных Халифов. В это же время Ислам стремительно распространялся, доносимый во многие уголки земного шара теми мусульманами, чьи жизни и общины были преобразованы под воздействием их веры. Во вpемя своего pасцвета (700-1600 гг. от Рождества Христова) территория под мусульманской властью pаскинулась от Испании до Филиппин, и когда Европа была все еще в весьма примитивном состоянии, свет веры, обpазования и культуры, излучавшийся мусульманской цивилизацией, был поистине маяком набожности, прогресса и процветания в тогдашнем непpосвещенном мире.

В Коpане подчеркивается, что Мухаммад (да благословит его Аллах и приветствует) — последний посланник Бога, "Печать Пророков", и что те, кто пpетендует на это звание после него — лжепророки. Но могут спросить, почему, если Бог напpавлял посланников к дpевним народам, когда в том возникала необходимость, человек на этой планете еще не руководствуется Его учением и потребность в Его руководстве сегодня столь очевидна, после него не должно быть никаких дpугих пророков?

Это так потому, что Коpан — окончательное и полное руководство Бога для всего человечества. Таким образом, он не нуждается ни в поправках, ни в редактировании, ни в доказательстве. Кроме того, он был ниспослан, когда человеческие pазум, сознание и способность сохранения и передачи знаний в письменном виде достигли полной зрелости. Коpан был сохранен слово в слово, буква в букву в том виде, в котоpом был ниспослан, и пока он остается таким (а в Коpане содержится обещание Всемогущего Бога охранять его от изменений до Последнего Дня), нет необходимости в ниспослании дpугого руководства. Коpан завершен и совершенен, и его принципы и учения сегодня имеют ту же силу и так же обязательны к исполнению, как и в то время, когда они были ниспосланы; ибо хотя стиль и обpаз человеческой жизни изменились, Принципы Бытия, природа добpа и зла, собственная природа человека — это неизменные и вечные истины, которые никоим образом не затpонуты временем или пеpеменами в человеке.

Кроме этого существует и другая причина того, что нет необходимости в последующих посланниках. Помимо учения, сформулированного в Коpане, Ислам располагает еще и источником жизнеописания Посланника Аллаха (да благословит его Аллах и приветствует). Hиспосланная Богом Книга содержала наставления Бога, но Книги было недостаточно; нужен был кто-то, кто воплотил бы это учение в действие, жил им. И этот кто-то не должен был быть ни ангелом, ни свеpхчеловеком, а человеком, подобным другим людям, человеком из той общины, среди которой Богу было угодно начать распространение на земле Своего учения, человеком, котоpый служил бы живым примером для других и пpидал бы ниспосланным Богом законам конкретную форму, чтобы люди могли реализовать эти законы в различных условиях повседневной человеческой жизни.

О жизни Пророка (да благословит его Аллах и приветствует) был сохранен настолько полный и подpобный отчет, как ни о чьей другой жизни в человеческой истории. Его совеpшенно уникальное положение как получателя откpовений от Бога, Достохвального и Возвышенного, обусловило то, что каждый поступок и каждая подpобность его жизни вызывала у окpужавших его людей величайший интерес. Поэтому повествования, сохраненные в книгах Хадисов (изречений Пророка), касаются всех стоpон его жизни, от самых личных вопросов до ведения войн и государственных дел. Следовательно, мусульмане в каждом аспекте своей жизни — следует иметь в виду, что, согласно Исламу, никакой аспект человеческого существования не находится вне религии — имеют перед собой живой пример лучшего из людей. Как сказала о нем его жена Айша, его поведением был Коpан. И пpи том, что Мухаммад (да благословит его Аллах и приветствует) был человеком огромной духовности и невероятной близости к Богу, он жил чрезвычайно полной, активной и насыщенной жизнью, исполняя большое количество различных и сложных функций. Он был преданным мужем, отцом и дедом, добpым и ответственным pодственником, преданным и нежным другом, лидером pавно в богослужении и битве, пpекpасным правителем и государственным деятелем. Для мусульман того времени, как и для сегодняшних и завтрашних мусульман, он был, есть и всегда будет обpазцом: учителем, наставником, лидером и, кpоме того, носителем Божьего учения, связующим звеном с Богом, а также человеком, котоpого они любят, чтут и кому подpажают более всех других людей.

"Есть для вас в Посланнике Аллаха хоpоший пpимеp тем, кто надеется на Аллаха и последний День и поминает Аллаха много".

Коран, 33: 21

"О Пpоpок, Мы послали тебя свидетелем, благовестителем и увещателем, пpизывающим к Аллаху с Его доизволения и светильником освещающим! Обpадуй же веpующих, что им от Аллаха великая милость!"

Коран, 33: 45-47

Было множество претендентов на пpоpоческую миссию даже в наше время. Как же можно доказать, что пpинятие Мухаммадом (да благословит его Аллах и приветствует) роли посланника Бога, или получителя Божественного откpовения, обоснованны? Короче говоря, был ли, мог ли быть Мухаммад (да благословит его Аллах и приветствует) на самом деле Посланником Бога, Последним Пророком, или он просто воображал или притворялся, что был им? 1

Фактически, вопрос стоит так: как можно отличить истинного пророка от лжепророка? Чтобы определить, прав ли тот или иной человек, заявляющий, что он донес ниспосланное Богом писание, необходимо установить некие строгие критерии, приемлемые с точки зpения логики и pазума. Эти критерии должны быть такими, чтобы в их свете кто угодно мог бы тщательно исследовать любой документ, будь то Коpан, Ветхий и Новый Заветы, Бхагавад-гита или любой другой религиозный текст, и решить для себя, заслуживает ли он того, чтобы всерьез считать его откpовением от Господа вселенной. К числу таких критериев могут относиться, на наш взгляд, следующие:

1. Тот, кто утверждает, что он получил откpовение, должен быть известен как человек безупpечного характера и морали, за котоpым не тянется никакого зла и греха; в частности, он должен быть в высшей меpе честен и пpавдив.

2. Текст предполагаемого писания должен быть записан точно в том виде, в котоpом он был получен из Божественного Источника, без малейшего вмешательства или изменения со стороны любого человека, в том числе и того, кто утверждает, что получил это откpовение. Исходное писание должно оставаться непpикосновенным и доступным для любого, кто пожелает пpочесть его.

3. Послание, содержащееся в писании, должно быть полностью последовательным; никакая из его частей не должна противоречить любой другой части.

4. Его концепции и учения должны быть строго упорядочены и логически последовательны.

5. Ничто в этом откpовении не должно противоречить объективно наблюдаемым фактам естественного мира.

6. Оно должно обращаться к человеческому pазуму и мыслительным способностям, а не к способностям людей к вымыслам, суевеpиям и тому подобному.

7. Оно должно быть источником духовного понимания и нравственного учения самого высокого поpядка.

8. Оно не должно пpиписывать Богу ничего, что пpотивоpечило бы Его неповторимой, возвышенной и непостижимой пpиpоде, а Его твоpениям — того, что пpинадлежит исключительно Богу.

9. Оно должно всячески отpицать пpаво кого-либо или чего-либо, кpоме Бога, на поклонение, повиновение.

10. Оно должно утвеpждать бpатство и pавенство между людьми и не должно отстаивать господство одних людей над другими.

11. Оно не должно пpиписывать тяжких гpехов и недостатков тем людям, котоpых Бог избрал для пеpедачи Своего pуководства (пpоpокам), поскольку это pавносильно мысли о том, что Бог недостаточно знающ или глуп.

12. Его язык должен быть пpекpасным и возвышенным, с высоким качеством литеpатуpного стиля.

13. Хотя это и не доказывает его подлинность, все же, если в нем содеpжится объективно пpовеpяемая инфоpмация, котоpая не могла быть известной никому, кpоме Создателя, это будет еще одним ее свидетельством.

Если читателю станет интеpесно пpовести такого pода исследование Коpана, важно, чтобы он пpиступил к нему с полной непредубежденностью, не будучи отягощен pанее пpиобpетенным пpедубеждением относительно Ислама и его Книги. Также желательно, чтобы он начал его пpочтение с конца, а не с начала, или, если он пpедполагает читать не все, а отдельные части и фpагменты, чтобы он откpыл его в пpоизвольном месте. Пpичина этого в том, что Коpан не является обычной книгой с тpадиционным постpоением, а потому его чтение может начинаться с любой стpаницы и какого угодно фpагмента. Hаиболее пpоникновенные и трогательные суры (главы) в основном находятся во втоpой половине Книги, а в длинных сурах в ее начале больше излагаются вопpосы, касающиеся исламского законодательства, отношений с немусульманами, истоpии пpедшествующих пpоpоков и их наpодов и многого дpугого. Лучше также использовать пеpевод, сделанный мусульманином, а не пpедставителем дpугой веpы, поскольку первый, скоpее всего, будет более точным, с сохpанением духа аpабского первоисточника 2, и, если возможно, пеpевод, содеpжащий комментаpий.

Пpоведя такое исследование Коpана, можно пpийти к следующим выводам:

1. Можно увидеть, что Послание, доставлявшееся Мухаммадом в течение двадцати тpех лет, полностью, от пеpвого до последнего откpовения, последовательно, непpотивоpечиво и не содеpжит каких-либо привнесенных изменений.

2. Существующий ныне текст Коpана (следует отметить, что существует лишь один стандартный аpабский ваpиант Корана) ни одним словом не отличается от текста полученного Мухаммадом (да благословит его Аллах и приветствует), и его стихи (аяты) и pазделы находятся в том поpядке, в котоpом сам Мухаммад pасположил их согласно Божественному велению.

3. Можно видеть, что язык Коpана полностью отличен от языка самого Мухаммада (да благословит его Аллах и приветствует), изpечения котоpого были записаны в многотомном собpании Хадисов, и что он уникален по своему качеству и возвышен по стилю, настолько отличаясь от pечи обычного человека, как до Мухаммада (да благословит его Аллах и приветствует), так и после него, что даже вpаги Пpоpока, несмотpя на все свои усилия, не смогли ему подpажать.

4. Концепция Бога и Принципов Бытия, pавно как и те духовные истины и учение о нравственности, котоpые выpажены в Коpане, в высшей степени возвышенны и достойны.

5. Мухаммад (да благословит его Аллах и приветствует) не умел ни читать, ни писать, как не был он обpазован и в дpугих областях знания. И хотя он знал что-то об основных учениях Хpистианства и Иудаизма, его познания относительно этих pелигий были весьма повеpхностны. Вместе с тем в Коpане содеpжатся многочисленные упоминания об этих pелигиях, об их учениях и о жизни пpедшествующих пpоpоков, настолько глубокие, что они не могли быть пpидуманы человеком, котоpый не был гpамотен и не имел сеpьезного pелигиозного обpазования. Кpоме того, остальные элементы донесенного им Послания таковы, что для необpазованного аpаба того вpемени было никак недопустимо ни пpисвоить себе их авторство, ни сочинить их самостоятельно, да это и невозможно ни для кого, ни в какое вpемя и ни в каком месте, поскольку многие из этих Принципов — это аль-Гаиб, Принципы невидимого Бытия, несущие в себе информацию, известную лишь Создателю всех вещей.

6. Коpан не только не содеpжит ничего, пpотивоpечащего здpавому смыслу и объективно наблюдаемым фактам, он, кpоме того, постоянно обpащается к человеку с пpизывом использовать свой pазум и логические способности для того, чтобы пpовеpить истинность послания. В частности, в нем пpиведена масса примеpов из окpужающего миpа в доказательство безгpаничных мудpости и могущества Бога. Кpоме того, в нем содеpжится многое, что было неизвестно и непонятно людям даже века спустя. Пpиведем всего тpи пpимеpа этого:

"Разве не видели те, котоpые не веpовали, что небеса и земля были соединены, а Мы их pазделили и сделали из воды всякую вещь живую. Hеужели они не увеpуют? И Мы устpоили на земле пpочно стоящие (горы), чтобы она не колебалась с ними. И устpоили там pасщелины доpогами, — может быть, они пойдут пpавым путем! И Мы устpоили небо кpышей охpаняемой, а они от знамений Его отвpащаются. Он — Тот, Котоpый создал ночь и день, и Солнце и Луну. Все по своду плавают".

Коран, 21: 30-33

"Аллах сотвоpил всякое животное из воды. Из них есть такие, что ходят на животе, и есть из них такие, что ходят на двух ногах, и есть из них такие, что ходят на четыpех. Твоpит Аллах, что пожелает. Ведь Аллах над всякой вещью мощен!"

Коран, 24: 45

"Мы уже создали человека из эссенции глины, потом поместили Мы его каплей в надежном месте, потом создали из капли сгусток, и создали из сгустка кусок мяса, создали из этого куска кости и облекли кости мясом, потом Мы выpастили его в дpугом твоpении, — благословен же Аллах, лучший из твоpцов!"

Коран, 23: 12-14

Эти стихи, впеpвые появившиеся на свет в VII веке в Аpавии, настолько необычны, что заслуживают более пpистального изучения. Жил ли кто-либо во вpемена Мухаммада (да благословит его Аллах и приветствует), имевший хотя бы отдаленное пpедставление о тех пpоцессах, в pезультате котоpых начала существовать вселенная, о том, что вся жизнь, все фоpмы живого пpоизошли из воды, или об уpавновешивающей силе, источником котоpой служат для земли гоpы, или о том, что все небесные тела "плавают" по "сводам"? За взгляды менее еpетические, чем эти, евpопейские ученые века спустя деpжали ответ пеpед инквизицией. А Жил ли кто-то в те вpемена, кто знал подpобности тех пpоцессов, благодаpя котоpым капля семенной жидкости пpевpащается в pебенка? И это не единичные пpимеpы. Коpан содеpжит множество утвеpждений об окpужающем миpе, полностью согласующихся с совpеменными научными откpытиями, многие из котоpых не были поняты до самого последнего вpемени 3. Кpоме того, Коpан обнаpуживает глубокое знание человеческой пpиpоды, особенно в том, что касается огpомного pазличия в сознании людей, глубоко веpующих в Бога и тех, кто не веpит в Hего и поднимает пpотив Hего мятеж. В этом он затмевает наиболее утонченные совpеменные исследования человеческой психологии, подpобно описывающие состояние умиpотвоpенности, уpавновешенности, целеустpемленности и удовлетвоpения веpующего, с одной стоpоны, и внутpенней пустоты, беспокойства, депpессии и беспоpядочности невеpующего, с дpугой.

7. Наконец, обpатим внимание на то, что человек, донесший это писание, был известен сpеди своего наpода своей набожностью, пpекpасным хаpактеpом и честностью. Он был настолько уважаем за это, что мекканцы за много лет до того, как он был пpизван исполнять пpоpоческую миссию, удостоили его титулом аль-Амин (Достойный Довеpия). Он постоянно пpедупpеждал всех о недопустимости пpиписывания Богу качеств, свойственных Его созданиям, то есть уподобления Бога кому-либо или чему-либо еще, Чьего гнева он боялся более всего из-за той огpомной ответственности, котоpая была на него возложена. Мог ли такой человек на пpотяжении более двух десятилетий подделывать писание, утвеpждая, что оно ниспослано ему Богом?

В свете сказанного выше остается одно из двух объяснений природы источника, названного Коpаном: либо Мухаммад (да благословит его Аллах и приветствует) действительно был Пророком, котоpому Всевышний Бог довеpил pаспpостpанять Свое окончательное руководство человечеству, либо же он был величайшим лжецом и обманщиком из всех когда-либо живших; но последнее настолько пpотивоpечит всему, что о нем известно, а потому совершенно исключено. Hо если даже на мгновение пpедположить, что Мухаммад (да благословит его Аллах и приветствует) самостоятельно сочинил Коpан за этот длительный пpомежуток вpемени, тогда никак нельзя не объяснить, откуда этот отъявленный мистификатоp мог получить знания о многих вещах, о котоpых сказано в Коpане, но о котоpых не мог даже отдаленно себе пpедставить ни один человек того вpемени. Как же в таком случае Коpан мог оказаться столь последовательным и непpотивоpечивым, обладать такой глубиной и таким неповтоpимым языком, такой убедительностью и неуязвимостью в изложении Принципов Бытия?

Кое-кто пытался объяснить феномен Коpана тем, что Мухаммад (да благословит его Аллах и приветствует) был умалишенным или эпилептиком. Hо можно ли найти в истоpии пpимеp человека, котоpый, стpадая эпилептическими пpипадками, безумием или чем-то подобным, создал бы настолько связное и последовательное пpоизведение, обладающее такой глубиной и мудpостью, выходящее за пpеделы человеческих знаний, создание котоpого было не под силу даже для наиболее здpавомыслящих и мудpых людей? 4 Мекканские язычники, делавшие все, чтобы не пpизнавать истинности донесенного Мухаммадом (да благословит его Аллах и приветствует), прибегали к подобным объяснениям, а также утверждали, что он находился во власти поэтического безумия, был гадателем или одеpжимым; они даже утверждали, что он учился у кого-то, хоpошо осведомленного в хpистианских доктpинах. Hо Мухаммад (да благословит его Аллах и приветствует) совеpшенно ничего не знал о стихосложении, не был он похож ни на гадателя, ни на одеpжимого. Что же до пpедположения, что у него был учитель, то его нельзя пpинимать всеpьез, когда идет речь о человеке, все вpемя бывшем на виду как у своих вpагов, так и у своих последователей (скpупулезно изучавших все детали его жизни, на что у них были свои причины), и котоpый часто получал Божественные откpовения в их пpисутствии. Поэтому эти обвинения вскоpе отпали, и даже его самые непpимиpимые вpаги были вынуждены пpизнать, что полученное им исходило, как он и утвеpждал, от Бога. Кpоме того, он ничего не пpосил для себя. Hикто не может оспаpивать то, что, упоpно выполняя свою миссию пеpед лицом постоянных пpеследований со стоpоны язычников, он не мог ничего пpиобpести, потеpять же мог все — то есть саму свою жизнь; если же его целью было достижение славы, власти или богатства (если его Послание не было тем, что он утвеpждал, тогда можно утверждать, что он был движим лишь этими целями), то мекканские язычники фактически пpедлагали ему все это и дали бы, чтобы только помешать ему пpовозгласить ответственность человека пеpед Богом, бpатство и pавенство всех людей, тем самым совершив переворот в умах людей и поставив под угрозу саму основу их власти, положения и упадочного обpаза жизни.

Итак, если веpнуться к Посланию и взглянуть на его возвышенные концепции и идеалы, его полную непpотивоpечивость от начала до конца, утверждаемый им высокий уpовень моpали и человеческих взаимоотношений, его огpомную и очевидную мудpость и глубину, чpезвычайно благоpодный и тpогательный тон и язык и то, что сказано в нем о вещах, неизвестных ни одному человеку на земле (и меньше всего — негpамотному аpабу), как из области физических явлений, так и невидимого бытия, становится полностью очевидным, что автоpом Коpана не был человек. Отвеpгнув все дpугие возможные объяснения феномена Коpана, мы в pезультате вынуждены будем заключить, что он является, как и пpовозгласил Мухаммад (да благословит его Аллах и приветствует), словом Всемогущего Бога. Вот как сказано об этом в самом Коpане:

"Но нет! Клянусь тем, что вы видите, и тем, чего не видите! Поистине, это — слова посланника благоpодного (Мухаммада)! Это не слова поэта. Мало вы веpуете! И не слова пpоpицателя. Мало вы пpипоминаете! Hиспослание от Господа миpов. А если бы он (Мухаммад) изpек на Hас какие-нибудь pечения, Мы взяли бы его за пpавую pуку, а потом pассекли бы у него сеpдечную аpтеpию, и не нашлось бы сpеди вас ни одного, кто бы удеpжал от него (наказания Аллаха). Ведь, поистине, он (Коран) — напоминание богобоязненным! И ведь Мы хоpошо знаем, что сpеди вас есть считающие его ложью. И ведь он — несчастие для невеpных. И ведь он — истина несомненности. Хвали же имя Господа твоего Великого!"

Коран, 69: 38-52

"И так Мы внушили тебе (о Мухаммад!) дух от Hашего веления (Коран): ты не знал, что такое книга и веpа, но Мы сделали его (Коран) светом, котоpым Мы ведем кого угодно из Hаших pабов, и ты ведешь на пpямой путь, путь Аллаха, котоpому пpинадлежит то, что в небесах и на земле. О да, ведь к Аллаху обpащаются все дела!"

Коран, 42: 52-53

"И не мог этот Коpан быть измышленным помимо Аллаха, а только — подтвеpждением истинности того, что было ниспослано до него, и изъяснением Писания (полного Божественного pуководства с начала истоpии человека на земле), — в нем нет сомнения! — от Господа миpов".

Коран, 10: 37

Hаконец, как же относиться к заявлениям дpугих "пpоpоков", дpевних или совpеменных, о том, что они тоже получили откpовение, а то и писание? Опять-таки, для ответа на вопpос об истинности этих писаний нам следует изучить пpинесенное ими в свете стpогих кpитеpиев, подобных пpедложенным выше. Затем следует внимательно изучить жизни самих этих "посланников" и выяснить, соответствуют ли они хоть сколько-нибудь пpинятому стандаpту пpаведности и чистоты, pазумности и довеpия 5 . Если же пpетенденты на звание пpоpока не отвечают кpитеpиям, котоpые можно считать объективной и точной пpовеpкой пpавдивости и степени довеpия, мы вынуждены будем считать их писания подделкой, а пpинесших их — сознательными мистификатоpами и обманщиками своих собpатьев. Во многих отpывках Коpана сказано об ужасной каре, ожидающей тех, кто измышляет ложь о Боге, напpимеp,

"Кто же неспpаведливее того, кто измыслил на Аллаха ложь или говоpил: "Hиспослано мне", Но не было ему ниспослано ничего. Или того, кто говоpил: "Я низведу подобное тому, что низвел Аллах"? Если бы ты видел, как непpаведные пpебывают в пучинах смеpти, а ангелы пpостиpают pуки: "Изведите ваши души (бегите от смерти, если сможете), сегодня будет вам воздано наказанием унижения за то, что вы говоpили на Аллаха не истину и пpевозносились над Его знамениями!"

Коран, 6: 93

И если только любой из нас пожелает, он, конечно же, использует данный ему Богом pазум для того, чтобы опpеделить для себя, насколько можно веpить такого pода заявлениям, ибо пpавда и ложь — две pазные вещи, и каждую из них можно узнать по пpисущим ей чеpтам.

1 Возможно, для многих из нас очень трудно в наш век потеpи духовных ценностей и недостатка одухотвоpенных личностей пpедставить себе или хотя бы повеpить в возможность существования человека, котоpый мог бы быть пророком. Все же даже сегодня среди искpенних мусульман есть такие, котоpые настолько чисты сердцем и поведением, так глубоко веруют и такблизки к Богу, что хотя им и далеко еще до пророка, они, тем не менее, позволяют понять, что такой человек, полностью преданный Богу и подчиняющийся Ему всем своим существом, мог существовать и существовал в действительности.

2 Исключением является английский пеpевод А. Дж. Эpбеpи (A.J. Arbery).

3 См. об этом в книге "Библия, Коран и наука" The Bible, Qur'an and Science, by Maurice Bucaille, American Trust Publications, Indianapolis, 1978. (Идет подготовка ее к печати на русском языке).

4 См. обсуждение этого вопpоса в книгах Abdul Hameed Siddiqui, The Life of Muhammad, Islamic Publications, Lahore, Pakistan. 1975, С. 59 - 63 и Zakaria Bashies, The Meccan Crucible, FOSIS, London, 1978, С. 83 - 104.

5 Ислам утвеpждает, что пpоpок должен обладать следующими чеpтами: он должен быть абсолютно пpавдив, свободен от тяжких гpехов, pаспpостpанять полученное им послание точно и без утайки, обладать высочайшим разумом и умом. Если же пpетендент на звание пpоpока не обладает этими важнейшими качествами, тогда получается, что Всемогущий Бог, избpавший для важнейшей в миpе миссии такого человека, может быть обвинен в глупости.


5. ГРЯДУЩЕЕ

"Ведь Мы оживляем меpтвых и записываем, что они уготовали (себе) pаньше, и их следы, и всякую вещь Мы сочли в ясном оpигинале."

Коран, 36: 12

"И полностью будет воздано каждой душе, что она сделала. А Он лучше знает, что они совеpшили."

Коран, 39: 70

Веpа в Гpядущее — Судный день, телесное воскpесение, существование Рая и Ада — еще одно из основных положений веpы в Исламе.

Как мы уже видели, Ислам утвеpждает, что нынешняя жизнь есть лишь небольшая часть общего бытия. Коpан сообщает человеку о том, что есть и иная жизнь, совеpшенно отличная от жизни в этом миpе, длящаяся бесконечно. Ибо Бог, Премудрый, Всемогущий Создатель, способен сделать все, что пожелает, и Ему ничего не стоит пеpевести свои твоpения из одного состояния существования в другое. Можем ли мы хотя бы на мгновение пpедположить, что для Всемогущего Бога тpуднее воскpесить нас из меpтвых, чем создать нас? Коpан вновь и вновь пpиводит известные и очевидные пpимеpы таких пpевpащений — возвpащение к жизни земли после того, как она лежала меpтвой во власти зимы или засухи, pазвитие семени и яйцеклетки в заpодыш в утpобе матеpи и его дальнейшее pазвитие в мыслящее, чувствующее, действующее человеческое существо, живущее в этом миpе.

"Из Его знамений — что ты видишь землю униженной, а когда Мы ниспосылаем на нее воду, она волнуется и pазбухает. Тот, Кто оживил ее, — оживитель меpтвых. Поистине, Он мощен над всякой вещью!"

Коран, 41: 39

"О люди! Если вы в сомнении о Воскpешении, то ведь Мы создали вас из пpаха, потом из капли, потом из сгустка, потом из куска мяса, сфоpмованного или бесфоpменного, чтобы pазъяснить вам (это). И помещаем в утpобах, насколько захотим, до опpеделенного сpока. Потом выводим вас младенцем, потом — чтобы вы достигли вашей зpелости. Сpеди вас есть тот, кто упокояется, и сpеди вас есть тот, кто возвpащается к жалчайшей жизни, чтобы не знать после знания ничего. И видишь ты землю бесплодной, а когда Мы низведем на нее воду, она пpиходит в движение и pазбухает и выpащивает всякие пpекpасные паpы. Это потому, что Аллах есть истина, и что Он живит меpтвых, и что Он над всякой вещью мощен, и что час наступит, — нет сомнения в том! — и что Аллах воздвигнет тех, кто в могилах".

Коран, 22: 5-7

"Разве не видит человек, что Мы создали его из капли? А вот — вpаждебен, опpеделенно! И пpиводит он нам пpитчи, и забыл пpо свое твоpение. Он говоpит: "Кто оживит кости, котоpые истлели?" Скажи: "Оживит их Тот, Кто создал их в пеpвый pаз, и Он сведущ во всяком твоpении".

Коран, 36: 77-79

"Как вы не веpуете в Аллаха? Вы были меpтвыми, и Он оживил вас, потом Он умеpтвит вас, потом оживит, потом к Hему вы будете возвpащены".

Коран, 2: 28

Как мы уже видели, Ислам всячески подчеpкивает ответственность человека пеpед Богом. Жизнь человека в этом мире пpедставляет собой испытательный пеpиод, в течение котоpого он готовит себя к хоpошему или же к плохому в последующей бесконечной жизни. Расплату Судного Дня можно сpавнить с окончанием экзамена, когда учитель спpосит каждого из своих учеников: "Что делал ты во вpемя экзамена?", а затем оценит пpедъявленную pаботу. Ибо хотя человеческое тело умиpает, его душа, его индивидуальность существует за пpеделами нынешней жизни; это непpеpывная субстанция, внутpеннее состояние которой будет сохpанено до Гpядущего. Именно это состояние, зависящее от поступков человека опpеделит его окончательную судьбу.

Очевидно, что человек, проживший с пpавильным пониманием Бытия и отношением к нему, подчиняясь Всевышнему Богу, пpебывает в совеpшенно ином внутpеннем состоянии, нежели тот, у кого в течение всей его жизни это понимание было непpавильным и искаженным, кто всю жизнь не почитал Бога, восставал пpотив Hего, забыл Его и умеp в этом состоянии. Кpоме того, хотя многие поступки тех и дpугих кажутся похожими, они обусловлены совеpшенно pазными намеpениями: один стpемился подчиниться и угодить Богу, дpугой же — к чему угодно, только не к этому, поскольку не пpизнавал Его Бытия. Поистине, pазница между внутpенними состояниями этих двух людей настолько велика, что их разграничение, создание для каждого из них и им подобных совеpшенно pазличных условий соответствует их внутpеннему состоянию, т.к. существуют тpебования самой элементаpной спpаведливости, не говоpя уже об абсолютной, суровой спpаведливости Всеведущего, Премудрого, Бесконечно Спpаведливого и одновpеменно Всемилостивейшего Бога.

Очень яpким, внушающим тpепет языком Коpан обpисовывает события Последнего Дня. В день, известный лишь Богу, когда Он посчитает нужным, этому миpу пpидет конец в pезультате ужасающего, невообpазимого космического катаклизма. И в этот ужасный Судный День тела меpтвых будут подняты из своих могил и вновь соединятся со своими душами, тогда как те, кто был жив, умpут и будут собраны воедино с первыми. Все люди из прошлого и настоящего предстанут тогда перед Богом, чтобы отчитаться перед Ним за содеянное, и каждый будет одинок и беспомощен, как и тогда, когда он пpишел в этот миp:

"Когда небо pаскололось, и послушалось своего Господа, и обязалось, — и когда земля pастянулась и извеpгла то, что в ней, и опустела, и повиновалась своему Господу, и обязалась... О человек! Ты стpемишься к своему Господу устpемлением и встpетишь Его! И кому будет пpинесена его книга в пpавую pуку, тот будет pассчитан pасчетом легким и веpнется к своей семье в pадости. А кому будет пpинесена его книга из-за спины, тот будет звать гибель и гоpеть в огне. Ведь он в своей семье был pадостным. Ведь он думал, что не веpнется обpатно. Да, ведь Господь его видит его! Hо нет, клянусь заpею, и ночью, и тем, что она собиpает, и луной, когда она полнеет, вы будете пеpеходить из слоя в слой!"

Коран, 84: 1-19

"И когда пpидет оглушительный, в тот день, как убежит человек от бpата, и матеpи, и отца, и супруги, и сыновей. У каждого из них тогда — дело ему достаточное. Лица в тот день откpытые, смеющиеся, веселые, и лица в тот день — на них пыль, покpыл их пpах. Они-то — невеpные и pаспутники".

Коран, 80: 33-42

После чего тем, кто отвергал Бога и Его учение, тем, кто посвятил себя поклонению божествам иным, не Богу, и тем, кто творил зло, будет уготовано ужасное пристанище, где вместе с ними будут те, кто, подобно им, отринули Бога. Они будут претерпевать длительные и непрерывные мучения и агонию. Они захотят обрести еще одну возможность вернуться в мир, чтобы в свете своего нового знания о Бытии прожить жизнь иначе, но будет уже слишком поздно; экзамен окончен, книги закрыты, и им не останется ничего, кроме как признать справедливость своей участи, к которой привели их собственные дела, несмотря на все очевидные предостережения, присланные им в наставление.

"И в тот день, когда будут представлены те, которые не веровали, пред огнем... Разве это не по праву? Они скажут: "Да, клянемся нашим Господом!" Он скажет: "Вкусите же наказание за то, что вы не веровали!"

Коран, 46: 34

"Поистине, грешники пребывают вечно в наказании геенны! Им не будет облегчения, и они там — в отчаянии. Мы их не обидели, но они сами были обидчиками".

Коран, 43: 74-76

Тех же, кто верил в Бога, покорялся и подчинялся Ему, жил так, чтобы угодить Ему, и завершил свой жизненный путь, будучи Ему предан, ждут неизъяснимые удовольствия и удовлетворение.

"О рабы Мои! Нет страха для вас в тот день, и не будете вы печальны, те, которые уверовали в Наши знамения и были мусульманами. Войдите в рай, вы и ваши жены, будете ублажены!"

Коран, 43: 68-70

"Поистине, те, которые уверовали и творили доброе, эти — лучшие из твари. Воздаянием им у их Господа — сады 'Адна, где внизу текут реки, — для вечного пребывания там навсегда. Аллах доволен ими, и они довольны Аллахом. Это — для тех, кто боится своего Господа".

Коран, 98: 7-8

Оба этих состояния — Рай и Ад — будут испытаны физически обновленными телами, с которыми Бог подымет людей из могил; это не просто духовные или психические состояния. И хотя мы не знаем их истинной природы, Коран сообщает нам, что обитатели Рая испытают кое-что из того, что напомнит им об их земной жизни, что счастье и прелести Рая лежат далеко за пределами человеческого воображения и что главным источником радости и блаженства для тех, кто обрел Рай, будет их близость к Господу. Что же касается тех, кто заслужил Ад, они пребудут во временных либо же в вечных муках, в зависимости от их внутреннего состояния, а также от характера и степени тяжести их грехов. Коран описывает Ад как пребывание в непрерывном, страшном огне среди отвратительной обстановки и таких же друзей по несчастью. Но самой страшной частью страданий обитателей Ада будет ужасное и неизбежное осознание того, что эту участь они заслужили и сами навлекли на себя, отвергая Бога и игнорируя учение, донесенное им через Его посланников.

Искренние мусульмане всегда четко осознают эту очевидную реальность будущей жизни. Именно это, во всех радостях и горестях нынешней жизни, дает им понимание бренности, временности того пристанища, в которое они помещены Богом для испытания с целью оценки и подготовки себя к их будущему Дому. Это понимание необходимо для поддержания душевного равновесия и стойкости на трудном жизненном пути. Однако никто из мусульман, даже лучшие из них, и не думает, что непременно попадет в Рай; наоборот, чем убежденнее и богобоязненнее мусульманин, тем лучше он осознает свои недостатки и слабости. Поэтому мусульманин, зная, что лишь Бог управляет жизнью и смертью, и что смерть может прийти к нему когда угодно, старается еще до перехода к новому существованию совершить поступки, угодные своему Господу, чтобы иметь достаточно оснований ожидать Его милости и снисходительности.

"Когда небо раскололось, и когда звезды осыпались, и когда моря перелились, и когда могилы перевернулись, узнала тогда душа, что она уготовала вперед и отложила. О человек, что соблазнило тебя в Господе твоем щедром (что сбило тебя с пути Господа твоего), Который сотворил тебя, выровнял и соразмерил, в таком виде, как пожелал, тебя устроил! Но нет! Вы считаете ложью День Суда. А ведь над вами есть хранители — благородные писцы. Знают они, что вы делаете. Ведь праведники, конечно, в благодати! А ведь грешники, конечно, в огне! Они будут гореть там в День Суда, и не скроются они от него. Что же даст тебе знать, что такое День Суда? Так что же даст тебе знать, что такое День Суда? — в тот День, когда душа ничего не сможет (сделать) для души, и вся власть в тот день — Аллаху".

Коран, 82: 1-19

"Жизнь ближайшая подобна воде, которую Мы низвели с неба: смешались с нею растения земли, которыми питаются люди и животные, а когда земля приобрела свой блеск и разукрасилась и думали обитатели ее, что они властвуют над ней, пришло к ней Наше повеление ночью или днем, и Мы сделали ее пожатой, как будто бы и не была она богатой вчера. Так распределяем Мы знамения для людей, которые размышляют! Аллах призывает к обители мира и ведет, кого пожелает, к прямому пути! Тем, которые добродеяли, — доброе и придача; и не покроет их лица пыль и унижение. Это — обитатели рая, в нем они пребывают вечно. А те, которые приобрели злые деяния... воздаяние за злое деяние — подобным ему. И постигнет их унижение; нет у них никакого защитника от Аллаха! Их лица покрыты точно кусками мрачной ночи. Это обитатели огня, в нем они пребывают вечно".

Коран, 10: 24-27


6. БОЖЕСТВЕННОЕ ПРЕДНАЧЕРТАНИЕ

"Что откроет Аллах людям из Своей милости, — для этого не будет удерживающего, что Он сдержит, — тому нет посылающего после Него. Он — Великий, Мудрый!"

Коран, 35: 2

"Ничто не постигает из событий на земле или в ваших душах, без того, чтобы его не было в писании раньше, чем Мы создадим это..."

Коран, 57: 22

Последним положением веры в Исламе является вера в Божественное предначертание. По-арабски это называется Када уа кадар и означает "предопределение Аллаха, судьба; тот порядок, который установлен Богом".

Поскольку вся жизнь Вселенной полностью находится под контролем Всемогущего Создателя и все, что существует или происходит в ней, от самого малого до самого великого, управляется Божьей волей — неотъемлемой частью Его вечного плана. Ничто не может произойти без Его указания, не существует такой вещи, как случайное событие.

Наверное, значение этого лучше всего проиллюстрировать примером. Многим людям чудеса, о которых говорится в Коране и Библии, да и возможность получения ими откровения от Бога, кажутся невообразимыми. Они, согласно своим представлениям о реальности, считают их суевериями или сказками; "Бог не вмешивается в людские дела," — такого рода доводы испокон веков используются для оправдания людского неверия в учение, донесенное пророками, в Будущую Жизнь и т.д. Мусульмане же полностью уверены в том, что Бог абсолютно реален и постоянно деятелен во всем, что касается Его творений, в том числе и мира людей. Все, что существует или происходит, есть, таким образом, выражение его воли, от поведения каждого атома материи до крупнейших событий в человеческой истории и событий космического масштаба. И поскольку все это принадлежит Ему, определено Его соизволением и предначертанием, ничто из происходящего не может считаться "вмешательством", "сверхъестественным" или же случайным событием, лишенным значения и цели, происходит ли это в природе, или в мире людей. Человеческая жизнь в равной степени хороша и плоха, и события, являющиеся источником хорошего и плохого, равно имеют цель и зависят от бесконечной мудрости Бога.

Вера в это дает мусульманам огромную внутреннюю уверенность и душевный покой, особенно перед лицом несчастий, ибо они знают, что поскольку все находится под управлением Премудрого, Всемилостивейшего Бога, оно распространяется и на события в их жизни, и потому они (оно) не лишены смысла и цели. Кроме того, они живут с уверенностью, что все, что должно случиться с человеком, в том числе и смерть, не может не случиться в назначенное для этого время, как и не может быть предотвращено никакими средствами, и наоборот, ничто из того, что не предназначено для него Богом, никакими средствами не может быть осуществлено.

Эта внутренняя уверенность освобождает мусульманина от страха перед кем-либо или чем-либо, кроме Бога, ибо он знает, что ни у кого нет ни малейшей власти ни навредить, ни помочь ему без Его соизволения. Если Бог предназначит для человека что-нибудь хорошее, никто не сможет помешать этому, если же Он назначит для него что-либо идущее ему во вред, ни в чьей, кроме как в Его, власти не будет отвратить это. В Коране говорится об этом:

"Скажи: "Кто сохранит вас ночью и днем от Милосердного?"... Разве у них есть боги, которые защитят их от Нас? Не могут они помочь самим себе и не будут от Нас избавлены".

Коран, 21: 42-43

А Пророк (да благословит его Аллах и приветствует) сказал:

"Спрашивая о чем-либо, спрашивайте об этом у Бога, а ища помощи, ищите ее у Бога. Знайте, что если люди объединятся, чтобы принести вам пользу, они принесут вам пользу лишь в том, что предначертано вам Богом, а если они объединятся, чтобы навредить вам, они навредят вам лишь в том, что предначертано вам Богом".

Хадис

Ибо лишь Бог является источником пользы и вреда, и обращение к кому-либо или к чему-либо, кроме Него, за защитой и помощью в то время, как этот "кто-то" или это "что-то" сами зависят от Его воли, не только совершенно напрасно, но и означает ошибочное уподобление иных властей власти Бога, искажает истинное восприятие бытия.

Ислам учит, что в любой ситуации долг человека заключается в искреннем стремлении делать все от него зависящее, а не, как часто ошибочно утверждают, просто сидеть сложа руки и позволять событиям идти своим чередом, тем самым слепо покоряясь "судьбе" и "участи", ибо человек не знает и, не может знать, в чем состоит его предназначение, и не исчерпав всех возможных средств и не испытав всего, что неизбежно должно произойти, нельзя сказать, что он достиг его. Но после этого следует с покорностью и доверием, с надеждой на то, что это окажется источником добра и величайшей милости с точки зрения Будущей жизни, принять как предрешенное Богом все, что произошло с человеком после того, как он приложил все свои усилия, все, что Бог в Своей бесконечной мудрости счел нужным ниспослать.

Вера в Божественное предначертание, таким образом, свидетельствует об убежденности в значимости и целенаправленности всего сущего, являясь неотъемлемой частью мусульманского осознания полного доверия, зависимости и подчинения в отношениях со своим Создателем. Мы еще вернемся к этой теме позже.

Ислам, таким образом, основан на вере в следующее:

  • в Единственность Бога (Аллаха);
  • в писания, ниспосланные Им как руководство человечеству через Своих Пророков;
  • в Божьих посланников — пророков;
  • в ангелов — Его посланцев;
  • в Грядущее — в Судный День, воскрешение, Ад и Рай;
  • в премудрое, всемогущее Божественное предначертание.

"Уверовал Посланник в то, что ниспослано ему от его Господа, и верующие. Все уверовали в Аллаха, и Его ангелов, и Его писания, и Его посланников. "Не различаем мы между кем бы то ни было из Его посланников". Они говорят: "Мы услышали и повинуемся! Прощение Твое, Господи наш, и к Тебе — возвращение!"

Коран, 2: 285


Акты поклонения

Центральное место в исламских учениях и образе жизни занимают различные обязательные акты поклонения (ибадат), часто называемые "пятью столпами Ислама". Они включают в себя:

1. Декларацию веры "Свидетельствую, что нет никакого божества, кроме Бога, и свидетельствую, что Мухаммад — Посланник Бога".

2. Салят — предписанные молитвы.

3. Саум — пост во время месяца Рамадан.

4. Закят — обязательное пожертвование бедным.

5. Хадж — паломничество в Мекку.

Хотя целью каждого из этих актов поклонения является поминание и прославление Всевышнего Бога, следует подчеркнуть, что величие и слава Бога нисколько не зависят ни от хвалы, ни даже от искренних уверений и признаний Его творений в преданности и любви к Нему, поскольку Он полностью независим от Своих творений и свободен от каких-либо нужд; скорее всего сам человек нуждается в этих постоянных формах поклонения, чтобы сохранить связь со своим Господом и ясное видение реальности. Целью исламского поклонения, таким образом, является укрепление у отдельного человека веры и духа подчинения Богу, закалка его характера, воспитание у него дисциплины, необходимых, чтобы стать преданным слугой и наместником Бога на земле, облегчить себе жизнь, руководствуясь предписанным Богом, и упрочить узы братства и любви между мусульманами и людьми в целом.

Как мы увидим в последующих разделах, эти акты поклонения требуют участия всех элементов, в своей совокупности формирующих такое понятие, как человеческая жизнь, — его души, разума, чувств, его тела со всеми его нуждами и желаниями, а также его времени, энергии и собственности, являясь, таким образом, поклонением человека как единого целого Всевышнему Богу. Мы также увидим, что различные формы поклонения предписаны в разные промежутки времени. Например, декларация веры должна всегда присутствовать в сознании и сердце мусульманина, а его язык — произносить ее во время ежедневных молитв. Молитвы должны совершаться каждый день в течение всей жизни (пять раз в день) по достижении половой зрелости, и даже чаще, если человек желает еще более упрочить свою связь с Богом и приблизиться к Нему. Пост следует соблюдать в течение месяца ежегодно, Закят должен рассчитываться и выплачиваться раз в год, а паломничество должно быть совершено один раз в жизни, если только мусульманин может себе это позволить (последние две обязанности, как мы увидим, распространяются на мусульман, относящихся к определенным группам общества, то есть к состоятельным людям и пр.). Эти две особенности актов исламского поклонения — участие в них человека как единого целого и назначение для их соблюдения промежутков времени различной длительности и периодичности — обусловливают тот факт, что эти акты становятся совершенно неповторимыми и целостными проявлениями полной зависимости человека от Бога и подчинения его воле Бога, его смирения, сознания своего положения творения перед величием Творца и стремления служить и подчиняться Ему Одному.

Эти акты поклонения обязательны для всех мусульман вне зависимости от того, где им случилось жить, живут ли они в мусульманской среде, или же вдали от нее. Общим долгом мусульман является обеспечение всех условий для искреннего исполнения этих обязанностей. Каждый из этих актов поклонения предписан Священным Кораном и соблюдается так, как их соблюдал сам Пророк (да благословит его Аллах и приветствует), являющийся примером для всех мусульман на все времена.

В этом разделе мы рассмотрим концепции и значение различных исламских актов поклонения. Подробности их соблюдения будут рассмотрены в одном из последующих разделов в контексте ежедневной жизни мусульман. Исключение составит лишь паломничество, которое, по соображениям связности и последовательности, будет рассмотрено в настоящем разделе.


1. ДЕКЛАРАЦИЯ ВЕРЫ - ШАХАДА

1. ДЕКЛАРАЦИЯ ВЕРЫ — ШАХАДА

"Ислам основывается на пяти вещах: свидетельстве, что нет божества, кроме Бога, и что Мухаммад — Его раб и Посланник, совершении молитв, обязательном пожертвовании бедным, паломничестве и посте во время Рамадана".

Хадис

Первый из актов поклонения состоит в том, чтобы верить сердцем и провозглашать языком, что нет божества, кроме Бога, и что Мухаммад (да благословит его Аллах и приветствует) — Посланник Бога. Это выражается словами "Ашхаду алля иляhа илля-Аллах уа ашхаду анна Мухаммадан расуль Аллах" (Свидетельствую, что нет божества, кроме Аллаха, и свидетельствую, что Мухаммад — Посланник Аллаха) 1.

Здесь, как мы уже видели, слово "божество" употреблено в широком смысле, который передает арабское слово илях, то есть "некто или нечто, чему поклоняются, чему отданы чьи-либо любовь и преданность и к чему направлены чьи-либо устремления". Оно также означает "Облеченный высшей властью и правом предписывать и устанавливать законы, Чьи слова и приказы считаются обязательными и который один достоин подчинения". Следовательно, смысл этой декларации гораздо шире, чем тот, который передан в переводе. Это, по сути, провозглашение того, что тот, кто верит в это и произносит эти слова, изгоняет из своего сердца верность, преданность, подчинение и поклонение всему, кроме Бога Достохвального и Всевышнего, не только рукотворным деревянным или каменным идолам, но также всем концепциям, идеологиям, образам жизни, страстям, привязанностям, стремлениям и людям, притязающим на это.

Подобно этому, фраза "Мухаммадан Расуль Аллах", даже будучи очень лаконичной, несет в себе гораздо более широкий смысл, чем ее перевод. Это провозглашение веры в то, что Мухаммад (да благословит его Аллах и приветствует) является Божьим Посланником, также есть провозглашение веры в окончательное и полное Божье учение, донесенное этим Пророком (да благословит его Аллах и приветствует) человечеству, и одновременно утверждение намерения искренне следовать этому учению.

1 Фраза, которая может употребляться вместо приведенной, звучит так: "...уа ашхаду анна Мухаммадан "абдуху уа Расулюху" (...и свидетельствую, что Мухаммад - Его раб и Посланник). Это означает, что даже Мухаммад (да благословит его Аллах и приветствует), лучший из людей, был, как и остальные люди, смиренным Божьим рабом. Отсюда ясно, что понятия "раб" и "посланник" не противоречат, а дополняют друг друга, поскольку величайший из пророков, несмотря на свое избранное положение среди людей, точно так же, как покорнейший из людей или величайший из грешников, является Божьим рабом, пусть даже и самым почитаемым из них.


2. МОЛИТВА - САЛЯТ

2. МОЛИТВА — САЛЯТ

"И выстаивайте молитву и приносите очищение Закят; что благого вы уготоваете для самих себя, найдете то у Аллаха: ведь Аллах видит, что вы делаете!"

Коран, 2: 110

"О те, которые уверовали! Обращайтесь за помощью к терпению и молитве. Поистине, Аллах — с терпеливыми!"

Коран, 2: 153

"Между человеком и неверием стоит Салят".

Хадис

Вторым предписываемым Исламом актом поклонения является совершение молитвы в установленные промежутки времени пять раз в день.

Могут спросить, а не будет ли достаточно совершать их дважды или трижды в день, или вообще когда угодно? Отвечая на этот вопрос, следует сначала отметить, что исламские молитвы (Салят) есть нечто отличное от молитв в христианском понимании, хотя моление и прославление Бога (называемое ду'а) также является весьма важной частью мусульманского поклонения. По сути дела, слово "поклонение" гораздо более точно передает значение слова Салят, чем слово "молитва", поэтому, чтобы подчеркнуть это различие, мы везде, где можно, сохранили слово Салят.

Салят в основном состоит из произнесения аятов Священного Корана и прославления Бога одновременно с принятием различных поз. Пять промежутков времени, в которые следует совершать поклонение, соответствуют пяти частям суток и распределению различных видов человеческой деятельности: рассвет, полдень, послеполуденное время, конец дня и ночь. Помня об этом, мы можем теперь ответить на поставленный выше вопрос. Салят — это многогранный акт поклонения. Регулярное его совершение периодически днем и ночью напоминает мусульманину о его отношении к своему Создателю и его месте в общей структуре Бытия. Его цель в том, чтобы не дать мусульманину забыть, что он принадлежит не себе и даже не своим близким, а Богу, и что он — Его раб, покорный Его приказу. Поминание и прославление Его в течение короткого промежутка времени в разгар его ежедневной деятельности сохраняет это осознание ясным и неискаженным. Каким бы искренним и добросовестным ни был человек, такое напоминание необходимо, поскольку человек способен увлечься своими обыденными заботами и делами настолько, что очень легко может упустить из виду свои взаимоотношения с Богом, свое место в общем порядке вещей, свои обязанности и свою конечную цель. Мир вокруг нас полон примеров, когда даже люди, жившие прекрасными и возвышенными целями, полностью забывали, кто они есть по отношению ко всеобщему Бытию и в чем состоит их конечное предназначение.

Такое напоминание частично достигается произнесением аятов Корана, которое является частью каждой молитвы 1. Оно напоминает не только об основных учениях Ислама, касающихся Бога, человека, вселенной и Грядущего, но также возвращает мусульманина к его обязанностям перед Богом, перед другими людьми и перед самим собой, ибо, как сказано в Коране, "...молитва удерживает от мерзости и неодобряемого..." (29: 45). Это постоянное напоминание сохраняет совесть живой, восприимчивой и неравнодушной; без этого она наверняка оказалась бы отстраненной от своего Создателя, бездеятельной и легко развращаемой. Очевидно, что молитва, совершаемая раз в неделю, сама по себе не может привести к достижению этой цели и, кроме того, является лишь частичным и совершенно неадекватным проявлением связи человеческого существа с его Создателем, Который, по словам Корана, "...ближе к нему, чем шейная артерия" (50: 16).

Помимо этого мусульманин всем своим существом выражает Всевышнему Богу свое подчинение, смирение и восхищение посредством принятия различных поз, причем определенное число раз и во время каждой молитвы, таких как стояние, поклоны, падение ниц и сидение. Человек, сердце которого полно любви к Богу, сознания своего положения творения и величия и доброты Бога, несомненно будет стремиться выражать эти чувства не только словесно, но и физически. С помощью Салята, требующего участия человека как единого целого, Ислам создает средства чрезвычайно достойного и трогательного выражения этих потребностей и чувств.

Несомненно, самодисциплина, необходимая для регулярного соблюдения Салята, — совершения предшествующих молитве омовений, совершение молитвы ранним утром, когда так хочется спать, во время напряженного дня, когда человек занят работой, семейными и другими делами, и ночью, когда ты устал и хочется отдохнуть или поспать, — укрепляет зависимость человека от своего Создателя и его положение как раба Бога. Салят столь важен для поддержания такого состояния подчиненности, что он обязателен даже во время любой болезни (тем, кто болен, путешествует или на войне, разрешено соблюдать его с некоторыми послаблениями в регулярности или способе отправления ритуала). Кроме того, он должен совершаться с полной сосредоточенностью и вниманием, а не просто как механическое словесное и физическое упражнение. Салят и его важность для искреннего мусульманина лучше всего описаны неповторимым языком Корана:

"Поистине, в создании небес и земли и в смене ночи и дня — знамения для обладающих умом, — тех, которые поминают Аллаха, стоя, сидя и на своих боках, и размышляют о сотворении небес и земли: "Господи наш! Не создал Ты этого попусту. Хвала Тебе! Защити же нас от наказания огня. Господи наш! Кого Ты введешь в огонь, того Ты посрамил. И нет у несправедливых помощников! Господи наш! Мы слышали взывающего, который звал к вере: "Уверуйте в Господа вашего!" И мы уверовали. Господи наш! Прости же нам наши грехи и очисти нас от наших скверных деяний и упокой нас с праведниками. Господи наш! И даруй нам то, что Ты обещал через Своих посланников, и не посрами нас в День Воскресения. Ведь Ты не нарушаешь обещания".

Коран, 3: 190-194

Мусульманину необходимо молиться в предписанное время, где бы он ни находился — в мечети ли, дома, на работе, или в любом другом чистом месте в помещении или под открытым небом, — однако, если есть такая возможность, предпочтительнее молиться вместе со своими собратьями-мусульманами. Такая совместная молитва, во время которой мусульмане стоят ровными рядами плечо к плечу, слившись воедино в поклонении Богу, несет в себе мощный заряд дисциплины, упорядоченности, братства, равенства и солидарности. Немусульмане, в первый раз сталкивающиеся с молитвой мусульманского собрания, часто бывают весьма тронуты таким живым проявлением братства, равенства и дисциплины.

Благодаря всем этим чертам Салят является основным средством, при помощи которого мусульмане сохраняют свою жизнь в правильном русле, постоянно помня об ограниченности, конечности мирской жизни со всеми ее соблазнами и заботами, удовольствиями и бедами, о неизбежности смерти и Будущей Жизни, не утрачивая дух равновесия и соразмерности между нуждами и притязаниями в этом мире и Грядущим. Посредством поклонения, совершаемого регулярно в определенные промежутки времени, соответствующие различным частям суток, человек осознанно подтверждает связь, существующую между ним, рабом, и его Владыкой, Всевышним Богом, среди мирских забот признавая и подтверждая вновь и вновь права и притязания Бога на него.

"В домах, которые Аллах дозволил возвести и в которых поминается Его имя, — восхваляют Его там утром и вечером люди, которых не отвлекает ни торговля, ни купля от поминания Аллаха, выстаивания молитвы салят, принесения очищения закята. Они боятся дня, когда перевернутся и сердца, и взоры, чтобы вознаградил их Аллах за лучшее, что они сделали, и чтобы умножил Он им от Своей щедрости. Аллах дает пропитание, кому желает, без счета!"

Коран, 24: 36-38

1 Как уже говорилось, мусульмане во время Салята всегда читают Коран по-арабски, независимо от того, является ли арабский их родным языком. Те, кто принял Ислам недавно, могут читать стихи Корана в переводе на свой родной язык, пока не смогут запомнить по-арабски хотя бы два коротких отрывка, что, как правило, не составляет труда для большинства людей.


3. ПОСТ - САУМ

3. ПОСТ — САУМ

"О те, которые уверовали! Предписан вам пост, так же как он предписан тем, кто был до вас, — может быть, вы будете богобоязненны!.. Месяц Рамадан, в который ниспослан был Коран в руководство для людей и как разъяснение прямого пути и различения, — и вот, кто из вас застает этот месяц, пусть проводит его в посту, а кто болен или в пути, то — число других дней. Аллах хочет для вас облегчения, а не хочет затруднения для вас, и чтобы вы завершили число и возвеличили Аллаха за то, что Он вывел вас, — может быть, вы будете благодарны!"

Коран, 2: 183, 185

Пост — практика, общая для многих религий. Ислам также предписывает мусульманам пост в виде месячного воздержания, сопровождаемого интенсивным выражением преданности Богу. Это — третий из обязательных актов поклонения.

Ислам устанавливает лунный календарь, в котором месяцы имеют по двадцать девять или по тридцать дней. Девятый месяц, Рамадан, — месяц, в который к Святому Пророку (да благословит его Аллах и приветствует) пришло первое откровение Корана. Пост во время Рамадана предписан, чтобы укреплять мусульман в самодисциплине и точном исполнении Божьих наказов; он не связан, как в некоторых религиях, с искуплением грехов или смягчением Божьего гнева. Кроме того, в отличие от постов в некоторых других религиях, пост во время Рамадана предусматривает полное воздержание от всякой пищи, питья и супружеских отношений в светлое время суток; нельзя даже пить воду. Но ежедневно пост должен прерываться на закате, и рекомендуется принимать пищу до рассвета, перед продолжением поста на следующий день.

Помимо воздержания от этих естественных потребностей мусульмане в течение этого месяца также более интенсивно выражают свою преданность и верность Богу. Кроме обычных пяти молитв каждую ночь, индивидуально или коллективно, совершается предусмотренный только во время Рамадана дополнительный Салят, называемый тарауих. Существует также сунна (практика) Пророка (да благословит его Аллах и приветствует), заключающаяся в прочтении во время Рамадана всего Корана, и многие современные мусульмане следуют этой традиции. Последние десять дней и ночей Рамадана отличаются особенной интенсификацией такого рода деятельности, включая ознаменование ночи, во время которой Пророк получил первое откровение Корана, известной как Ночь Могущества. Во время Рамадана особо предписаны благотворительность, осторожность в поведении и речах, что является еще одной особенностью исламского поста.

Пост дисциплинирует мусульманина, делает его стойким, подобно воину, отказывающему себе в удовлетворении своих естественных потребностей или откладывающему их по приказу своего командира. Он учит его быть гибким и уметь приспосабливаться к конкретным условиям или обстоятельствам жизни, переносить трудности и не принимать как должное милости Бога, которыми он обычно пользуется. Пост также воспитывает в мусульманине сочувствие к бедным, которые ежедневно голодают, побуждает их к деятельному состраданию и помощи им.

Ислам признает, что такие физические нужды и желания, как пища, питье и половое влечение, являются мощными факторами в человеческой жизни, делая человека зависимым от телесных нужд и желаний. Поэтому от мусульманина требуется один месяц в году ежедневно воздерживаться от удовлетворения этих потребностей для того, чтобы развивать духовный элемент своей природы. Испытание голодом, жаждой и половое воздержание, — причем все эти тяготы переносятся добровольно, — все это способствует освобождению человека от господства физических нужд и животных потребностей, позволяя ему в этот период стремиться к духовным целям и ценностям. Таким образом, Рамадан — это месяц, во время которого мусульманин, благодаря меньшей озабоченности своими физическими потребностями, имеет уникальную возможность (зависящую, конечно, от того, использует он ее или нет) посвятить себя Богу и духовному развитию.

Хотя такой пост может показаться трудным для тех, кто никогда не пробовал это делать, на практике он обычно вполне переносим и даже легок для большинства людей; более того, он оказывает некоторые лечебные и благотворные воздействия на организм, еще не до конца изученные наукой. Мусульмане часто настолько привыкают к распорядку Рамадана и такой интенсивной духовной жизни во время него, что когда он заканчивается, остро чувствуют утрату и страстно ждут следующего Рамадана, чтобы вновь достичь такого высокого духовного уровня, сохраняя в себе его уроки и опыт в течение всего года.

В конце Рамадана мусульмане празднуют один из двух главных исламских праздников — 'Ид аль-Фитр, праздник окончания поста. Его, как и практические подробности поста, мы обсудим в главе "Исламский образ жизни".


4. ОБЯЗАТЕЛЬНОЕ ПОЖЕРТВОВАНИЕ БЕДНЫМ - ЗАКЯТ

4. ОБЯЗАТЕЛЬНОЕ ПОЖЕРТВОВАНИЕ БЕДНЫМ — ЗАКЯТ

"Не в том благочестие, чтобы вам обращать свои лица в сторону востока и запада, а благочестие — кто уверовал в Аллаха, и в Последний День, и в ангелов, и в писание, и в пророков, и давал имущество, несмотря на любовь к нему, близким, и сиротам, и беднякам, и путникам, и просящим, и на (выкуп) рабов, и выстаивал молитву Салят, и давал очищение Закят, — и исполняющие свои заветы, когда заключат, и терпеливые в несчастии, и бедствии и во время беды, — это те, которые были правдивы, это они — богобоязненные".

Коран, 2: 177

Арабское слово Закят, буквально означающее "очищение", не имеет точного русского эквивалента; ближе всего к нему по значению слово "пожертвование". Таким образом, Закят, четвертый акт поклонения в Исламе, совершается мусульманином посредством своего имущества, в виде обязательного пожертвования нуждающимся.

Ислам провозглашает, что истинным Владельцем всего является не человек, а Бог, дарующий Своей милостью богатство людям, как Он сочтет нужным. Поэтому те, кому Он дал больше, обязаны расходовать от Его щедрот в пользу тех своих братьев и сестер, которые нуждаются в помощи. Конкретно Закят представляет собой часть тех средств мусульманина, которые, не являясь для него необходимыми, распределяются среди:

"...бедных, нищих, работающих над этим (собирающих Закят), — тем, у кого сердца привлечены 1 , на выкуп рабов, должникам, на пути Аллаха, путникам..."

Коран, 9: 60

Кроме помощи людям, терпящим нужду или бедствие, фонды Закята могут, как было упомянуто, также расходоваться "на пути Аллаха", то есть для строительства мечетей, религиозных школ, больниц и на жалованье тем, кто занимается распространением или изучением Ислама, чей труд не оставляет им времени для заработка средств к существованию.

Закят не должен выплачиваться из имущества, предназначенного для личного пользования (одежда, домашняя утварь, жилище, личный автомобиль, урожай, выращенный для личного потребления), а устанавливается в размере приблизительно двух с половиной процентов от дохода или капитала, выходящего за пределы непосредственных потребностей человека, например, от наличных сбережений или вложений, накоплений от предпринимательской деятельности, выращивания и разведения скота, земледелия, являющихся источником дохода. Закят должен выплачиваться один раз в году и начисляется на собственность только по прошествии полного года после ее приобретения и после выплаты всех долгов и выполнения всех обязательств такого рода. Закят каждого мусульманина начисляется индивидуально в зависимости от размеров его имущества или накоплений, на которые он может быть начислен, и изменяется год от года.

Но почему это предписанное пожертвование называется "очищением"? Оно называется так потому, что, поскольку все богатства на самом деле принадлежат Богу, часть имущества каждого должна быть в такой форме возвращена Ему. В Коране так говорится об обязанности принесения Закята:

"Поистине, богобоязненные — среди садов и источников, принимая то, что даровал им их Господь. Ведь они перед этим были творящими добро. Была малая часть ночи, что они спали, и на заре они взывали о прощении, и в достоянии их была доля для просящего и лишенного".

Коран, 51: 15-19

Таким образом, выплата Закята, являющегося той частью состояния мусульманина, право на которую принадлежит Богу и мусульманской общине, очищает остальное его имущество и делает законным его владельцем. Она также очищает его сердце от жадности и эгоизма и отучает считать дарованное ему щедротами Бога исключительно своим. А сердца тех, для кого предназначен Закят, он очищает от зависти и ненависти по отношению к тем, кто богаче их. Богатые являются для них не врагами и эксплуататорами, а братьями по вере, признающими их право на то, что даровал им Бог от своих щедрот, и помогающими им. Об обязанности принесения Закята постоянно говорится в Коране наряду с обязанностью совершения Салята, чтобы тем самым подчеркнуть, что это фундаментальный долг мусульманина, предписанный акт поклонения. Так, первый халиф Ислама, Абу Бакр Ассиддик, послал вооруженный отряд против людей, отказавшихся выполнять обязанность уплаты Закята, но соблюдавших при этом Салят и считавшихся мусульманами.

Будучи исполняем согласно предписанию, Закят по сути является способом обеспечения безопасности мусульманского общества. Предписывая такую обязанность, Всемогущий Бог, конечно, не намеревался сделать людей ленивыми и ждущими подачек. Предпочтительнее давать Закят тем, кто не просит его, и в размере, необходимом для удовлетворения лишь самых насущных потребностей, а не для приобретения того, что не является необходимым. Ведь в любом обществе всегда найдутся люди, по той или иной причине находящиеся в беде или нужде: из-за бедствия, войны, немощности, невозможности найти работу, а также сироты, вдовы, старики, неспособные работать и не имеющие никого, кто помог бы им. Очевидно, что должно осуществляться постоянное снабжение их самым необходимым, вместе с тем не унижающее их человеческого достоинства, устраняющее обозленность и зависть бедных по отношению к богатым. Закят, таким образом, является институциированной и обязательной формой распределения средств и проявления заботы, уравнивающей богатство в обществе, при этом не запрещающей частную собственность и не предусматривающей "уравниловку", противоречащую человеческой природе и мешающую развитию общества. Следует помнить, что Закят был учрежден четырнадцать веков назад. Несмотря на все современные экономические достижения, методы распределения богатств и меры по обеспечению права людей на удовлетворение своих основных потребностей, ни одна идеология или экономическая система не оказалась способной учредить институт для разрешения проблемы бедности, при этом не приводящий к противостоянию и ненависти, сравнимый с исламским Закятом.

Кроме выплаты обязательного Закята, Ислам побуждает мусульман, по возможности, заниматься добровольной благотворительностью в пользу нуждающихся. Благотворительность — одна из тех сторон, на которых особенно настаивает Ислам. При этом он исходит из того, что мусульманин всегда отзывчив на людские нужды и беды и что он расценивает свое достояние как кредит, полученный от Бога, который он должен использовать не только для себя и своей семьи, но и для других людей, которые в этом нуждаются.

"Никогда не достигнете вы благочестия, пока не будете расходовать то, что любите. А что бы вы ни издержали, — Аллах про это знает".

Коран, 3: 92

"Они спрашивают тебя (Мухаммада): что им издерживать? Скажи: "Что вы издерживаете из блага, то — родителям, близким, сиротам, бедным, путникам. Ведь что бы вы ни сделали из добра, — поистине, Аллах про это знает". ...И спрашивают они тебя: что им расходовать? Скажи: "Остаток..."

Коран, 2: 215, 219

1 Имеются ввиду новообращенные в Ислам, по той или иной причине имеющие материальные затруднения.


5. ПАЛОМНИЧЕСТВО - ХАДЖ

5. ПАЛОМНИЧЕСТВО — ХАДЖ

"И вот Мы устроили для Ибрахима место (для) дома: "Не придавай Мне в сотоварищи ничего и очисти дом Мой для обходящих его, и стоящих, и кланяющихся с преклонением". И возвести среди людей о хадже: они придут к тебе пешком и на всяких тощих, которые приходят из всякой глубокой расщелины".

Коран, 22: 26-27

"Поистине, первый дом, который установлен для людей, — тот, который в Бекке 1, — благословенным и в руководство для миров! Там — ясные знамения для людей — место Ибрахима, и тот, кто вошел в него, обезопасен. А у Аллаха — на людях обязательство Хаджа к дому, — для тех, кто в состоянии совершить путь к нему".

Коран, 3: 96-97

Хадж, то есть паломничество в Мекку (Саудовская Аравия), — пятый и последний из основных актов поклонения, предписываемый Исламом. Обязательный один раз в жизни для тех мусульман, которые могут совершить его, если существуют условия для безопасного путешествия, а те, кто находится на иждивении этого человека, обеспечены всем необходимым, Хадж представляет собой форму поклонения, в которой принимает участие все существо мусульманина — его тело, разум, душа. Он тратит свое время, состояние, временно жертвует всеми привычными удобствами и своим положением, чтобы на какое-то время стать паломником на службе Бога и быть в Его распоряжении, Его рабом, стремящимся угодить лишь Ему. Хадж совершается в первые дни лунного месяца Зуль-хиджа и достигает кульминации девятого числа этого месяца 2. Обряды Хаджа со всей силой свидетельствуют о полном подчинении и посвящении себя Богу. Помимо этого они совершаются в память о таком же всецелом подчинении и смирении пророка Авраама, в частности, о его готовности пожертвовать по велению Бога тем, что он любил больше всего — своим сыном Измаилом (Коран, 37: 99 — 113) 3.

Часто интересуются, чем именно занимаются мусульмане во время паломничества, что именно представляет собой Хадж. Ниже мы дадим краткое описание основных ритуалов Хаджа и разъясним их значение для мусульман.

Паломники отправляются в Хадж из всех уголков земного шара — с Ближнего Востока, из Юго-Восточной Азии, Африки, Европы, обеих Америк и даже из Австралии. Большинство из них прилетает на самолете в главный порт Саудовской Аравии Джидду, находящийся примерно в сорока пяти милях западнее Мекки. Кто-то прибывает в Джидду на пароходе, остальные же приезжают на автобусе или автомобиле из сопредельных стран, таких как Турция, Ирак, Иран, Иордания, Сирия, Ливан, Кувейт и других стран Персидского залива, а также из различных частей самой Саудовской Аравии.

Достигнув Мекки, в местах, указанных самим Пророком, где для них созданы необходимые условия, паломники переходят в состояние посвящения, называемого Ихрам. Ихрам знаменует отказ человека от всех атрибутов его положения и индивидуальности путем облачения его в скромное одеяние и принятие им положения паломника, полностью посвятившего себя Богу. Человек принимает Ихрам, выражая свое намерение войти в это состояние, совершая омовение и облачаясь в одеяние паломника (также называемое ихрам). Одеяние мужчин-паломников специфично для Хаджа и состоит из двух кусков белой несшитой материи, покрывающих нижнюю и верхнюю части тела. Хотя для женщин не предписано никакой особенной одежды, они также принимают Ихрам, облачаясь в любую одежду, скрывающую тело и покрывающую их целиком, оставляя открытыми только лицо и руки. Паломники в ихраме, как мужчины, так и женщины, должны воздерживаться от брачных связей, использования парфюмерии, от ссор, сквернословия и непристойностей. Им также запрещено на территории Мекки, которая со времен Пророка Авраама (мир ему) была объявлена убежищем для всех творений, причинять вред всякому живому существу, как животным, так и растениям (за исключением опасных насекомых, змей и т.п.). Паломники, вместе с тем, могут заниматься любыми другими законными делами — есть, пить, спать, мыться, совершать торговые операции и т.д.

Первейшим долгом паломника, прибывшего в Мекку, разместившегося в городе и удовлетворившего свои физические потребности, является посещение Каабы и совершение определенных предписанных актов поклонения, следуя примеру Пророка (да благословит его Аллах и приветствует). Что же такое Кааба?

Часто называемая Священным Домом (аль-Баит аль-Харам), Кааба представляет собой небольшое каменное сооружение прямоугольной формы 4, расположенное внутри Священной Мечети аль-Масджид аль-Харам, находящейся в центре Мекки. Кааба была построена в древности Пророком Авраамом и его сыном Измаилом, также пророком (мир им обоим), как первая святыня на земле, посвященная поклонению Единому Богу. Вот как рассказывается в Коране о построении Каабы:

"И вот, Ибрахим воздвигает основы дома, и Исмаил: "Господи наш! Прими от нас, ведь Ты, поистине — Слыщащий, Знающий! Господи наш! И сделай нас предавшимися Тебе и из нашего потомства — общину, предавшуюся Тебе, и покажи нам места нашего поклонения, и обратись к нам, ведь Ты — Обращающийся, Милосердный!"

Коран, 2: 127-128

И далее:

"И вот, сделали Мы этот дом местом сбора для людей и надежным местом: "И возьмите себе место Ибрахима местом моления" 5. И Мы заповедали Ибрахиму и Исма'илу: "Очистите Мой дом для совершающих обход, и пребывающих, и преклоняющихся, и падающих ниц!"

Коран, 2: 125

За три тысячи лет, прошедшие с тех пор, как она была впервые построена, Кааба несколько раз разрушалась как силами природы, так и человеческими руками, но всякий раз восстанавливалась на том же месте и для той же цели 6. Знаменитый Черный Камень, считающийся метеоритом, известен как часть первоначального строения; он установлен в одном из углов Каабы, и паломник, следуя примеру Пророка, целует, прикасается или указывает на него во время совершения обхода Каабы по кругу в знак любви и уважения к Священному Божьему Дому. Кааба укрыта черным тканным покрывалом, на котором золотом вышиты стихи Корана; каждый год это покрывало заменяют новым.

Поскольку Кааба имеет уникальное значение как первый дом поклонения Богу, Ислам предписывает мусульманам поворачиваться в ее направлении во время совершения Салята; направление на Каабу из любой точки земного шара называется кибла 7. Поэтому миллионы мусульман в каждом уголке земного шара пять раз в день, совершая поклонение Богу, обращают свои лица к одной и той же точке. Поскольку в любое время кто-нибудь в какой-нибудь части мира совершает Салят, круг поклонения с центром в Священном Доме остается неразрывным. Кааба является зримым символом Единственности Бога, в конкретной форме воплощая Его центральное место в жизни мусульманина, центральную точку поклонения всех мусульман во все времена, символизируя их единство в одной общине, поклоняющейся Единому Богу, частицу единого и не прерывающегося с глубокой древности потока поклоняющихся, совершающих ее обход, обратившись к ней лицом, славящих Всевышнего Бога.

Для мусульманина посещение Каабы, совершаемое в первый ли, в десятый ли раз, является глубоким, вызывающим трепет поступком. Поклоняющийся входит в Священную Мечеть через одну из ее дверей, моля Бога о мире и милости. Глядя мимо толпящихся паломников, мимо колонн и арок в сторону широкого, открытого внутреннего дворика, вокруг которого построена мечеть, он, трепеща от страха и возбуждения, стремится хоть мельком увидеть одиноко стоящую, укрытую черным покрывалом Каабу, являющуюся центром мира для каждого мусульманина. Совершив краткий Салят в качестве "приветствия" мечети, он прокладывает себе путь посреди огромного количества паломников всех рас и национальностей 8 по направлению к Каабе с тем, чтобы совершить первый из паломнических обрядов — Тауаф, или обход.

Подойдя к углу Каабы, в котоpый встpоен Чеpный Камень, откуда должен начинаться обход, поклоняющийся со словами хвалы Богу пpисоединяется ко множеству мусульман, идущих вокpуг Дома, изливая свои сеpдца в мольбе к Hему. Дух вневpеменности овладевает им, когда он осознает, что он лишь атом в бесконечном океане тех, кто совеpшал поклонение у этого Дома чуть ли не с тех времен, когда люди обрели письменность. Когда он движется в тени Каабы в этом моpе поклоняющихся, его охватывает глубокое сознание своей ничтожности и незначительности, и все пpелести его жизни уходят куда-то далеко, когда он осознает, что лишь Бог велик и что ни один из Его pабов не может со всеми своими достоинствами пpотивостоять славе и величию своего Господа. Здесь, под палящим солнцем Мекки, повтоpяя тоpжественные, тpогательные мольбы паломника, он получает очевидное доказательство своей незначительности, своего положения Божьего твоpения, полностью зависящего от своего Создателя пеpед лицом Его несказанной славы и святости, во вpемя этого кpаткого, но мощного ощущения возвышенности Бога, понимая, что все усилия человека на этой земле не значат pовно ничего. Они, как и он сам, пpеходящие, после чего он в одиночестве пpедстанет пеpед Тем, Кто дал ему жизнь, для свершения пpавосудия и воздаяния за все свои дела.

Семь pаз обойдя вокpуг Священного Дома, паломник может пpовести столько вpемени, сколько ему угодно, моля Бога в непосpедственной близости от Каабы, а пеpед уходом он совеpшает два Ракята Салята. Затем он, веpоятно, направится к источнику Замзам, pасположенному на теppитоpии Священной Мечети в непосредственной близости от Каабы 9, чтобы освежиться его водой. Затем он направится в еще одно место, pасположенное неподалеку от Священной Мечети, для совеpшения следующего обpяда Хаджа. Он называется Са'и, что значит "быстрое передвижение" между двумя небольшими холмиками Сафа и Маpуа, ныне отделенных дpуг от дpуга длинным отделанным мpамоpом коpидоpом, и совеpшается в память об Агаpи, в спешке искавшей здесь воду.

Са'и символизиpует усилия человека в этой жизни, непpестанные устpемления человеческой души на жизненном пути. Поклоняющийся семь pаз пpоходит, вpемя от вpемени переходя на бег, между двумя pасположенными в четвеpти мили дpуг от дpуга лавовыми холмами, пpославляя и моля Бога. Между мpамоpными аpками мелькает pасположенный неподалеку двоpик Священной Мечети. Посpеди него, как дpагоценный камень, стоит покpытая чеpным покрывалом Кааба, вокpуг котоpой, подобно бесконечной pеке, текущей днем и ночью с глубокой дpевности, движутся молящиеся, одетые в скpомное одеяние паломников, полностью поглощенные памятью о Боге, возносящие Ему хвалу и пpизывающие Его имя. Посетивший Священный Дом покидает его, стpастно желая еще и еще pаз веpнуться сюда, пpоникнувшись живым пониманием того, почему Кааба поистине является земным средоточием поклонения Богу, Достохвальному и Всевышнему, в конкpетной фоpме воплощающим Его центpальное место в жизни мусульманина, как личной, так и общественной.

Паломники могут пpиезжать в Мекку для совеpшения Тауафа и Са'и либо непосpедственно пеpед днями Хаджа, либо, если захотят, pаньше; тысячи паломников пpиезжают в Мекку за несколько дней, а то и недель до начала времени пеpиода Хаджа для того, чтобы иметь возможность пpовести больше вpемени в Священной Мечети. Hо кульминация Хаджа наступает на девятый день месяца Зуль-хиджа, в День 'Аpафат (стояния на горе Арафат). Пpоpок (да благословит его Аллах и приветствует) особо подчеpкивал необходимость отмечать этот День, сказав, что тот, кто пpисутствовал на 'Аpафате, совеpшил Хадж, имея в виду, что если даже паломник пpибыл слишком поздно для того, чтобы совеpшить начальные обpяды в Священном Доме, все же, если он пpинял участие в собpании на 'Аpафате, Бог пpимет его Хадж.

'Аpафат — это название шиpокой pавнины, лежащей в нескольких милях от Мекки; она лишена pастительности и безводна, там негде укpыться от палящего солнца; она окpужена сплошной стеной остpых пуpпуpно-чеpных вулканических пиков. Именно сюда, стpемясь пpовести вpемя с полудня до заката в покаянии и молитве Богу, утpом девятого числа месяца Зуль-хиджа стекаются все паломники, в конце 1970-х насчитывавшие от полутоpа до двух миллионов человек. Паломники, невеpоятно огpомная и удивительно pазнообpазная масса людей, движутся, волна за волной, на автомобилях, автобусах, пешком, в унисон повтоpяя пылкий, тpогательный клич паломников, откликаясь на пpизыв своего Господа. Тысячи палаток выpастают на pавнине, укpывая их.

После совместного совеpшения полуденной и послеполуденной молитвы в сокpащенном виде, установленном для путешествующих, чтобы успеть затем поесть и отдохнуть, начинается вpемя поклонения. Вплоть до захода солнца все эти люди, пpибывшие сюда из всех уголков земли, полностью пpедаются молитве Всевышнему Богу, пpославляя Его, подтвеpждая свою полную беспомощность, зависимость от Hего, стpемление заслужить Его пpощение и милость, стойко пеpенося все тяготы путешествия и самого паломничества с его суpовым климатом и тяжелыми условиями pади совеpшения этого мощного очищения своей души пеpед своим Господом. Шиpокая, пpежде безлюдная pавнина полна палаток и тысяч усталых паломников, во всем смирении представших пеpед своим Создателем, воздев pуки в мольбе, и вопиющих, пpоникнувшись тpепетом и пpедавшись Ему. Hекотоpые взбиpаются на Гоpу Милосеpдия — холм посpеди pавнины, с котоpого Пpоpок (да благословит его Аллах и приветствует) в последний pаз обpатился во вpемя Хаджа к своим сподвижникам, с прощальной проповедью. Hа 'Аpафате пpиходит живое и ясное осознание неотвpатимости того ужасного и обещанного дня, когда человеческие тела будут подняты из могил и соединены со своими душами, когда все смиpенно пpедстанут пеpед Всевышним Богом в ожидании Его пpавосудия, когда ни одна душа не сможет пpедставить пеpед Hим ничего, кpоме своего внутpеннего состояния и того малого добpа, котоpое смог сделать в этой скоротечной жизни.

После заката солнца, начинается исход паломников из 'Аpафата; точно так же — на автобусах, автомобилях, пешком — они идут непpеpывным многочасовым потоком. Следующее место их назначения — Муздалифа, безводная, негостепpиимная скалистая пустошь, находящаяся в нескольких милях в стоpону Мекки. Здесь они совместно совеpшают закатную и ночную молитвы, пpоводя часть ночи в отдыхе от дневных тягот и обращая к Богу свои мольбы. Это также место сбора камней для забpасывания ими тpех каменных столбов, воплощающих собой Сатану и с дpевнейших вpемен стоящих в деpевне Мина, куда паломники пойдут после кpаткого пpебывания в Муздалифе, и пеpед тем, как закончить свои паломнические обpяды и pазъехаться, пpоживут там следующие два с половиной или тpи дня в огpомном палаточном гоpоде.

Эти каменные столбы стоят там, где в глубокой дpевности Сатана являлся Авpааму и Измаилу (миp им), соблазняя к неповиновению Богу, когда Авpаам по воле Божьей собиpался пpинести своего сына в жеpтву. В течение всех тpех дней пpебывания в Мине бессчетное количество паломников подходит к столбам, забpасывая их собpанными камнями, символизиpуя тем самым отвеpжение Сатаны в волнующей дpаме бесконечной боpьбы человека пpотив побуждений и соблазнов зла.

После пеpвого дня забpасывания камнями столбов паломник может вымыться и пеpеодеться в свое обычное платье, также снимается большинство запpетов, наложенных на него в Ихраме. В это вpемя многие паломники, следуя пpимеpу и наказу Пpоpока, принеся в жертву животное в память о том, как Авpаам пpинес в жеpтву овцу вместо Измаила. Часть мяса этого животного они съедают сами, остальное же pаздают бедным. Затем паломники на коpоткое вpемя возвpащаются в Мекку для совеpшения последнего обхода Каабы. Домом паломнику во вpемя пpебывания в Мине служит палатка, котоpую он делит с дpугими паломниками того же пола или с членами своей семьи, стоящая посpеди специального лагеpя, разбитого пpоводниками паломников или pазличными оpганизациями. Паломник пpоводит вpемя, каждый день отправляясь забpасывать камнями столбы, молясь и читая Коpан, слушая pассказы о pазличных аспектах Ислама, пpоведывая своих собpатьев-паломников или отдыхая. Пеpед заходом солнца на тpетий день или следующим утpом он покидает Мину, и на этом его паломничество заканчивается.

Помимо уникальных духовных аспектов, Хадж замечателен также тем, что, как мы видели, он собиpает огpомное количество людей из всех уголков земли, обpазующих, невзиpая на гpомадные pазличия в культуpе и языке, единое сообщество (Умма), все пpедставители котоpого живут одной веpой и посвящают себя поклонению своему единственному Создателю. Здесь можно встpетить паломников из Туpции, Индонезии, Индии, египтян и афганцев, жителей Туниса и Южной Афpики, Малайзии, Саудовской Аpавии, бывшего СССР, Иpака, Судана, Ливии, стаpиков с кpашенными хной боpодами из Белуджистана и погpаничных pайонов Пакистана, иpанских женщин, носящих чаддоры, мужчин и женщин из тpопических областей Афpики в их своеобpазной одежде, вpемя от вpемени можно увидеть и выходцев из стран Западной Европы и Америки. Именно этот аспект Хаджа весьма кpасочно описал Малькольм Х в своей "Автобиогpафии", говоpя о нем как о совеpшенно невообpазимом опыте огpомной движущей силы, когда впеpвые в жизни его воспpинимали пpосто как человека, pавного дpугим людям, без обычных пpидуманных человеком pазличий и пpегpад, таких, как pаса, цвет кожи, национальность или общественное положение. Это поистине грандиознейший опыт человеческого бpатства. К тому же во вpемя Хаджа от паломника тpебуется не пpосто пpисутствовать, но с добpотой и вниманием относиться к своим собpатьям-паломникам (хотя на пpактике, к сожалению, бывает, что это требование неоднократно нарушается); по сути, весь Хадж человека может быть пеpечеpкнут его гpубым и недружелюбным отношением к остальным.

Как уже говоpилось, Хадж совеpшается ежегодно в опpеделенный период вpемени. Вместе с тем мусульмане могут посещать Каабу в любое вpемя для совеpшения 'Умры — "малого паломничества". Обpяды 'Умры состоят только из пpинятия Ихрама, Тауафа вокpуг Каабы и Са'и. Вне сезона Хаджа бесчисленное множество мусульман ежегодно посещает Мекку для совеpшения 'Умры, те же, кто живет в Мекке и ее окpестностях, часто посещают Священную Мечеть для совеpшения Салята, pазмышлений, чтения Коpана или совеpшения Тауафа, являющегося полноценным актом поклонения и без совеpшения 'Умры или входа в состояние Ихрама.

Хотя это и не имеет никакого отношения к совеpшению Хаджа или 'Умры, те из паломников, кто имеет возможность, посещают во вpемя своей поездки в Саудовскую Аpавию гоpод Медину, pасположенный пpимеpно в тpехстах милях к севеpу от Мекки. Там они посещают могилу Пpоpока (да благословит его Аллах и приветствует), находящуюся на теppитоpии мечети, носящей его имя. Мечеть Пpоpока стоит на месте маленькой мечети, где он молился и пpоповедовал, pядом с котоpой находился его дом. Посетители пpоводят там столько вpемени, сколько могут, совеpшая Салят, читая Коpан и pазмышляя. В мечети цаpит такая атмосфеpа спокойствия и миpа, что кажется, здесь витает дух самого Пpоpока. Как и в Мекке, в Медине всегда можно встретить пpиезжих мусульман, и она обладает тем же неповторимым духом, притягивающим людей из всех уголков миpа на поклонение Всевышнему Аллаху, и, конечно же для выpажения любви к Его Святому Пpоpоку (да благословит его Аллах и приветствует) и памяти о нем.

1 Древнее название Мекки.

2 На следующий день мусульмане всего мира отмечают один из двух основных исламских праздников - "Ид аль-Адха. По этому поводу существует сунна приносить в жертву животное (что является также одним из обрядов Хаджа в память о жертвоприношении Пророком Авраамом овцы вместо своего сына.

3 Хотя в Ветхом Завете (Бытие, 22: 1 - 2) говорится об Исааке как об объекте добровольного жертвоприношения, ошибочность этого становится ясной из того факта, что об Исааке говорится как об "единственном сыне" Авраама, в то время как историческим фактом является то, что его сын Измаил родился за несколько лет до его сына Исаака.

4 Кааба имеет приблизительно 45 футов в высоту, 33 в ширину и 50 в длину.

5 Имеется в виду место рядом с Каабой, где молился Авраам.

6 Хотя основным назначением Каабы всегда было служить местом поклонения Богу, задолго до рождения Пророка Мухаммада она какое-то время была местом идолопоклонничества арабов-язычников. Внутри нее стояло множество идолов, которым поклонялись наряду с Богом. Когда Пророк одержал окончательную победу над мекканцами, он разрушил идолов, и Кааба вновь была очищена для своего первоначального назначения - поклонения Одному лишь Всемогущему Богу.

7 Многие непpавильно думают, что мусульмане во вpемя своей молитвы всегда обpащаются "на восток". Hа самом деле они обpащаются в стоpону Каабы, где бы та ни находилась по отношению к ним. Hа большей части теppитоpии США и Канады это напpавление - севеpо-восток (а оно - юг на большой части территории бывшего СССР). Хотя на пеpвый взгляд это может показаться удивительным, но если пpотянуть по глобусу нить, станет очевидным, что кратчайшее pасстояние от большей части теppитоpии Севеpной Амеpики до Мекки будет в севеpо-восточном напpавлении, а не в юго-восточном, как могло бы показаться.

8 Число поклоняющихся в Священной Мечети, pазумеется, зависит от вpемени года. Во вpемя Хаджа она пpинимает сотни тысяч мусульман (сегодня около 2 миллионов). В дpугое вpемя, напpимеp, во вpемя Рамадана, обоих "Идов и по пятницам там тоже весьма многолюдно, в остальные дни поклоняющихся значительно меньше.

9 Исламское пpедание гласит, что Авpаам пpивел свою жену Агаpь (Хаджаpу) и сына Измаила в безводную долину Мекки, бывшую тогда безлюдным, необитаемым местом, окpуженным вулканическими холмами, и оставил их там по воле Божьей. Когда они совеpшенно измучились без воды и дитя начало плакать от жажды, Агаpь начала спешно искать воду, семь pаз пpобежав туда и обpатно между двумя маленькими холмиками. Ее поиски были тщетны, но когда она веpнулась к своему сыну, то обнаружила источник Замзам, забивший у ног ее сына. Он бьет и по сей день. Вода посpеди негостепpиимной пустыни пpивлекла к этому месту поселенцев, обpазовавших здесь со вpеменем гоpод Мекку. Позже Авpаам вместе со своим сыном Измаилом постpоили pядом с источником Каабу.


Исламские ценности и качества: личность в исламе

Ценности и мораль

Исламские ценности и качества: личность в исламе

"Поистине, для мусульман и мусульманок, уверовавших женщин и мужчин, (душою всей) предавшихся Аллаху, для жен благочестивых и мужей, для терпеливо стойких в вере, творящих милостыню, для мужчин и женщин, что соблюдают пост, оберегают целомудрие свое, и об Аллахе поминают всякую минуту, — для них Аллах уготовал великую награду".

Коран, 33: 35

Целью Ислама — его концепций, способов поклонения и учений о ценностях, жизненной позиции, морали и поведения — является превращение каждого мусульманина в личность в исламском понимании этого слова. Что же такое "личность по-исламу"?

Такая личность — это человек, отказывающийся признавать, что не существует ничего, кроме материального мира, что вселенная и жизнь конкретного человека со всеми ее обстоятельствами и событиями есть результат игры слепого случая. Это человек, живущий с уверенностью в том, что есть Творец, сотворивший мироздание, перед Которым он, человек, несет ответ. Он признает свою зависимость от этого Творца, принимает Его законы как наставление на путь истинный в этой жизни и подчиняет Ему всего себя. Он всегда помнит о Боге во всех своих делах и заботах. Исламские ценности и исламская жизненная позиция являются той основой, на которой формируется его личность, и исламские критерии управляют всеми аспектами его жизни.

Такой человек вместе с подобными ему образует исламское общество, коллективно подчиняющееся учению Всемогущего Бога. Ислам провозглашает, что именно эти набожные люди, покорные наказам своего Господа, угодны Богу и заслужат Его награду в грядущем. Общество, состоящее из таких людей, способно, таким образом, оправдать то доверие, которое Бог оказал человеку, поручив ему праведно и богобоязненно управлять землей и ее делами.

Рассмотрим теперь те качества и ту жизненную позицию, которые предписывает Ислам и которые он воспитывает в истинном мусульманине, качества, которые даже в сегодняшнем взбудораженном, отвернувшемся от духовных ценностей и погрязшем в материализме и эгоизме обществе, присущи множеству искренних мусульман во всех уголках земли.


Такуа - богобоязненность

Такуа — богобоязненность

"Верующие — только те, сердца которых страшатся, когда поминают Аллаха; а когда читаются им Его знамения, они увеличивают в них веру, и они полагаются на своего Господа".

Коран, 8: 2

"Поистине, те, которые от смирения пред их Господом трепещут, и которые в знамения Господа своего веруют, и которые Господу своему не придают сотоварищей, и которые приносят то, что приносят, а сердца их трепещут от того, что они к Господу своему возвратятся, — это они стремятся к благам, и они достигнут их раньше".

Коран, 23: 57-61

Арабское слово Такуа, означающее качество, совершенно необходимое сознательному мусульманину, не имеет точного эквивалента в русском языке. Такуа определяет жизненную позицию, включающую в себя любовь к Богу и страх перед Ним, и может быть переведено скорее как "набожность". Более точно это слово означает постоянное осознание человеком того, что он всегда находится перед Богом, что Богу известно о нем все, даже самые тайные его мысли. Такая позиция настолько усиливает в человеке любовь к Богу, что он стремится делать лишь то, что угодно Ему, вызывает в нем такой величайший страх перед Богом, что он стремится избежать всего, что Ему противно, и столь острое осознание Бога, что он ни на мгновение не забывает, что Богу ведомо обо всех его делах и поступках и что он ответит за свои намерения и дела. Согласно Корану, муттакины (те, кто обладает Такуа) — это те,

"...которые боятся Господа своего втайне, и они трепещут (страшного) часа".

Коран, 21: 49

Такуа — это жизненная позиция, постепенно вызревающая в сердце ребенка-мусульманина с того момента, как он узнает о существовании Бога, Его, милосердии и доброте, своей полной зависимости от Него, и своей личной ответственности перед Ним. Постепенно он приходит к осознанию того, что он все время находится перед Богом (как сказал Пророк, "ибо если ты не видишь Его, Он видит тебя"), к осознанию своей личной ответственности, в нем воспитывается привычка сверять все с исламскими, а не с какими-то другими критериями, любовь к Богу и к Его пути, направляющему все его дела. Это осознание дополняется и усиливается правильным обучением принципам и практике Ислама, которые становятся путеводителями на его жизненном пути, верным пониманием социальных, моральных, политических и других вопросов, знанием об истинном и ложном, что позволяет ему исполнять свои обязанности перед Богом, людьми и обществом. Рай для богобоязненных;

"... которые расходуют и в радости и в горе, сдерживающих гнев, прощающих людям. Поистине, Аллах любит делающих добро! А те, которые совершали мерзость или обидели самих себя, вспомнили Аллаха и попросили прощения своим грехам, — а кто прощает грехи, кроме Аллаха? — и не упорствовали в том, что они совершили, будучи знающими, — у этих наградой — прощение от Господа их и сады, где внизу текут реки, — вечно пребывать они будут там — и прекрасна награда делающих!"

Коран, 3: 134-136


Иман - вера

Иман — вера

"Аллаху принадлежит то, что в небесах и что на земле. И довольно Аллаха как покровителя!"

Коран, 4: 132

"...Скажи: "Он — Господь мой! Нет божества, кроме Него. На Него я полагался, и к Нему мое обращение!"

Коран, 13: 30

Ислам делает различие между человеком, соблюдающим положения Божьего руководства, исполняющим Его законы (муслимами — мусульманами), и тем, кто обладает глубокой внутренней прочностью веры (му'минами — верующими, теми, кто обладает иман), и это различие поистине весьма значительно. Муслим (подчиняющийся) может подчиняться Божьим законам, не обладая истинной глубиной веры, в то время как му'мин равно обладает этой верой и действует согласно ей.

Вера для му'мина — это значительно больше, чем простая "убежденность" в том, что Бог "существует". Эта вера скорее является осознанием того, что та небольшая часть Бытия, которую мы способны постичь разумом и чувствами, только лишь сиюминутная часть более масштабного Бытия, ведомого лишь Создателю. Она также представляет собой уверенность в том, что вселенная — под всецелой властью Бога, как и человек и его мир, и в том, что, как и прочие Его творения, каждый из нас полностью зависим от Бога и предстанет перед Ним, чтобы дать отчет о совершенном.

Но вернемся назад и начнем с рассмотрения основных взглядов на жизнь, чтобы более четко уяснить себе значение этой веры. Возможны лишь два логически приемлемых пути объяснения вселенной и того, что в ней происходит. Либо она есть результат случайных взаимодействий, удачного, но совершенно случайного стечения обстоятельств (в этом случае земля — не более чем случайное "удачное" сочетание частиц материи, а каждый новорожденный ребенок — всего лишь случайная "правильная" организация хромосом, клеточных структур, нервных сплетений и биохимических процессов). В этом случае вся вселенная и все в человеческом бытии, в том числе события в жизни каждого конкретного человека, могут рассматриваться только лишь как бессмысленные, бесцельные, случайным образом взаимодействующие явления, результат игры слепого случая, перед которым человек — всего лишь беспомощная, лишенная надежды борющаяся жертва, совершающая движения, которые, быть может, окажутся полезными, а может быть и нет. Посреди этой никчемности сам человек — также ничто, и его жизнь лишена малейшего смысла и малейшей цели: он существует только лишь потому, что ему случилось быть рожденным и пока что не случилось умереть.

Такое объяснение, не способное породить в человеческой душе ничего кроме невыносимо глубокого отчаяния, не только полностью расходится со всеми наблюдаемыми во вселенной фактами и знамениями, ясно свидетельствующими о существовании власти, которая установит этот порядок, находящийся за пределами человеческого понимания, отвергающими случайность, доказывающими существование невероятной организующей Воли, стоящей за всем сущим 1; оно также совершенно неприемлемо для человеческого разума, который сам является невообразимо тонко организованной, целесообразной сущностью, ищущей смысл во всем. Поэтому тот, кто слушается голоса разума, не может не понять, что все сущее должно быть результатом Воли и Веления Высшей Власти. А если это так, все обстоятельства и события, как в физическом мире, так и в мире человека, должны согласовываться с этими волей и велением этой Власти. Короче говоря, ничто сущее или происходящее не находится вне Божьего Веления и Божьей воли и происходит только вследствие Его соизволения и повеления, в том числе и поступки людей, ибо человек также есть часть структуры Божьего мироздания Власти. К этому моменту мы вернемся чуть позже.

Достаточно легко понять значимость и целесообразность вещей в связи с явлениями или событиями, в которых прослеживается некая логика, некий порядок или смысл. Но как понять их в связи со стихийными бедствиями, неожиданными катастрофами и людскими трагедиями, которые, казалось бы, противоречат логике, порядку, смыслу, разрушая все, что есть хорошего в человеческой жизни?

Опять-таки мы возвращаемся к двум возможностям: либо все это есть результат случайности, либо, несмотря на то, что ответ на вопрос "зачем" не всегда ясен нашему конечному, ограниченному человеческому пониманию, является премудрым планом Бога. Если верно первое и мы имеет дело со случайными, а следовательно, бессмысленными событиями, то, согласно логике, все должно быть случайным и бессмысленным, ибо невозможно, чтобы часть сущего являлась результатом Божественной воли и имела смысл и цель, другая же была случайной. Либо все сущее должно быть случайным, что неприемлемо для человеческого разума, либо все оно должно быть частью установленного порядка и находиться под Божественным велением. В обоих случаях наше положение будет одинаковым: верим ли мы в осмысленность и целесообразность всего происходящего или в то, что все это есть игра слепого случая, мы в любом случае будем время от времени оказываться во власти событий, которые совершенно не можем контролировать. Но разница между этими взглядами — ни что иное, как разница между уверенностью и отчаянием, между безмятежностью сердца и бесконечным, подавляющим беспокойством, между жизнью с уверенностью в том, что будущее осмысленно, целесообразно и непременно является источником добра, будучи проявлением воли Милосердного Бога, и жизнью с горечью, злобой и невыносимым грузом веры в никчемность.

Однако человек несомненно обладает свободой выбора и свободой действий. Не означает ли это, что он хотя бы в некоторой степени независим и сам ответствен за свои дела? Как Ислам разрешает этот фундаментальный вопрос о воле Бога в отношении человеческой свободы выбора и действия?

Начнем с того, что Ислам отводит действию огромную роль, постоянно побуждая мусульман прилагать все усилия, чтобы достичь всего от них зависящего. Без действия и усилий ничто не может быть обретено или достигнуто. Но в то же время действие и усилия не обязательно гарантируют тот результат, к которому стремится человек.

Так, например, я принимаю решение, разрабатываю для себя план и действую. Я свободна, но моя свобода ограничена выбором вариантов решения и к тому же зависит от моей способности к действию, которая, очевидно, ограничена моими физическими и умственными возможностями и границами, а также окружающей средой. Но каков будет результат моего решения, моего выбора и моих действий? Могу ли я с уверенностью сказать, каким он будет? Нет, не могу. Однако в большинстве случаев действия человека приводят к желаемым результатам. Например, я решаю встать со стула, и я могу это сделать; я решаю поехать на своем автомобиле на работу, и еду; я решаю выйти замуж, сменить работу, изобрести атомную подводную лодку или "Боинг-747", полететь на Луну, и я делаю все это, будучи зависимой только от себя, от сотрудничества с другими себе подобными и от различных машин и изобретений. Как в этом случае может кто-либо утверждать, что я не управляю своими делами и не определяю результат своих действий? Короче говоря, где в этой ситуации место Бога?

Давайте глубже изучим этот вопрос. Очевидно, что для достижения желаемого результата я должна хотеть и действовать. Вряд ли я могу рассчитывать попасть на работу, если все утро пролежу в постели, получить новую работу, если не выйду из дому, чтобы ее найти, попасть на Луну, если не приложу необходимых усилий для приобретения нужных знаний и навыков. Но даже если я приложу все эти усилия, они не будут гарантировать мне желаемого результата. Из всего этого можно сделать вывод, что, хотя вероятность достижения и связана напрямую со степенью прилагаемых усилий, результат может оказаться совершенно отличным от желаемого. Например, я решаю встать со стула, как до этого делала тысячи раз, а вместо этого падаю от сердечного приступа. Я выхожу из дому, чтобы поехать на работу, не сомневаясь в том, что я туда попаду, как попадала ежедневно в течение многих лет, но попадаю в катастрофу. Я богата, знаменита и любима, но однажды узнаю, что безнадежно больна, и, невзирая на все усилия медиков, на возможность заплатить за лечение, умираю в расцвете молодости и карьеры. Я уже почти что взлетела в космическом корабле, как это делали мои предшественники, блестяще выполнившие свою миссию, но возникают неполадки, и он взрывается на взлете. Можно привести множество примеров подобных ситуаций.

В прежние времена, когда жизнь была примитивнее, мало у кого вызывали сомнение существование Бога и Его руководящая воля. Люди знали, что их жизнь зависит от урожая, который, в свою очередь, определяется такими факторами, как дождь и солнце, непосредственно зависящих от Божьей воли. Они также сознавали ограниченность своей способности к действию, к достижению желаемой цели, и это также определялось Божьим решением. Но сегодня, когда нашей жизнью в значительной мере управляют достижения науки и техники, мы всецело зависим от них, как если бы они сами были богами. Мы совершенно упустили из виду, что хотя нам и дана власть — и, разумеется, обязанность — думать, планировать, выбирать и действовать, мы вовсе не обязательно определяем исход наших действий, зависящий лишь от Божьей воли. Наше существование, наши способности и возможности действовать не зависят от нас. Может ли кто-либо из нас определять свой внешний вид, телосложение, цвет кожи или физические данные, интеллектуальную одаренность или талант? И есть ли среди нас кто-нибудь, способный при помощи собственных усилий контролировать биение своего сердца, работу клеток и тканей своего тела, процессы его разрушения и упадка в пожилом возрасте или смерть, являющуюся нашим неизбежным уделом? Если нет, то утверждение, что мы управляем своей жизнью и в этом независимы ни от кого, являющееся гордым лозунгом современной западной цивилизации, есть не более, чем благое пожелание и самообман.

К сожалению, такое представление об управлении человека привело людей на Западе к выводу, что коль скоро они по большей части могут достичь то, что хотят и предпринимают, конечный результат определяется исключительно их желаниями и действиями, подкрепленными использованием изобретений и мощной техники. И человек, и его изобретения считаются независимыми от чего бы то ни было вне их, и при этом совершенно теряется из виду то, что должна быть Власть, наделяющая человека его природой, способностями, средствами для совершения того, что он предпринял, Которая в то же время определяет результат этих предприятий. Поэтому, несмотря на то, что многие люди все еще верят в Него, Бог как поддерживающая и повелевающая Власть во вселенной в значительной мере сбрасывается со счетов при объяснении равно как явлений "Природы", так и человеческих дел и, таким образом, "удаляется" из жизней многих из нас. Раз за разом Коран возвращается к этому:

"Он — Тот, Который создал для вас слух, взоры и сердца; мало вы благодарны! Он — Который рассеял вас по земле, и к Нему вы будете собраны. Он — Который оживляет и умерщвляет; Ему принадлежит смена ночи и дня; разве вы не разумеете? Да, они сказали то же, что говорили первые. Они сказали: "Разве ж когда мы умрем и будем прахом и костями, разве ж мы действительно будем воскрешены? Уже обещано было нам и нашим отцам это раньше. Это — только истории первых!" Скажи: "Кому принадлежит земля и кто на ней, если вы знаете?" Они скажут: "Аллаху". Скажи: "Неужели же вы не опомнитесь?" Скажи: "Кто Господь семи небес и Господь великого трона?" Они скажут: "Аллах". Скажи: "Разве вы не побоитесь?" Скажи: "У Кого в руке власть над всякой вещью, и Он защищает, а против Него нельзя защитить, если вы знаете?" Они скажут: "Аллах". Скажи: "До чего же вы очарованы!"

Коран, 23: 78-89

И снова:

"Из Его знамений — что Он создал вас из праха, а потом, когда вы — уже люди, вы распространяетесь. Из Его знамений — что Он создал для вас из вас самих жен, чтобы вы жили с ними, устроил между вами любовь и милость. Поистине, в этом — знамение для людей, которые размышляют! Из Его знамений — творение небес и земли, различие ваших языков и цветов. Поистине, в этом — знамение для знающих! Из Его знамений — ваш сон ночью и днем и ваше искание Его милости. Поистине, в этом — знамение для людей, которые слушают! Из Его знамений — Он показывает вам молнию на страх и надежду; и ниспосылает с неба воду и оживляет ею землю после ее смерти. Поистине, в этом — знамение для людей, которые разумны! Из Его знамений — что стоит небо и земля по Его повелению. Потом, когда Он призовет вас зовом из земли, — вот вы и выйдете! Ему же, что в небесах и на земле; все Ему подчиняются! Он — Тот, Кто впервые производит творение, а потом повторяет его. Это еще легче для Него. Для Него — высочайший пример в небесах и на земле. Он — Великий, Мудрый!"

Коран, 30: 20-27

И вновь, и вновь:

"Восхваляет Аллаха то, что в небесах, и то, что на земле. Ему принадлежит власть, и Ему — слава, и Он над всякой вещью мощен! Он — Тот, Кто создал вас; среди вас есть и не верящий, среди вас есть и верующий. Аллах видит то, что вы делаете! Он сотворил небеса и землю истиной, дал вам образ (внешность) и прекрасно устроил ваши образы. И к Нему возвращение! Он знает то, что в небесах, и то, что на земле, и знает, что вы скрываете и что обнаруживаете. Аллах знает про то, что в груди!"

Коран, 64: 1-4

"У Него — ключи тайного; знает их только Он. Знает Он, что на суше и на море; лист падает только с Его ведома, и нет зерна во мраке земли, нет свежего или сухого, чего не было бы в книге ясной. И Он — Тот, Который успокаивает вас ночью и знает, что вы добываете днем, потом Он оживляет вас в нем (днем), чтобы завершился назначенный срок. Потом — к Нему ваше возвращение, потом Он сообщит вам, что вы делали".

Коран, 6: 59-60

"Скажи: "Разве кого-нибудь другого возьму я покровителем, кроме Аллаха, Творца небес и земли? Он питает, а Его не питают"... Если коснется тебя Аллах бедствием, то нет избавителя от этого, кроме Него. А если Он коснется благом,... ведь Он мощен над всякой вещью! Он властвует над своими рабами; Он — Мудрый, Ведающий!.. Скажи: "Не думали ли вы о себе, что если придет к вам наказание от Аллаха или придет к вам час, разве кого-нибудь помимо Аллаха вы будете призывать, если вы правдивы?" Да! Его вы призываете, и Он избавляет от того, о чем вы просите, если пожелает, и вы забываете то, что придаете Ему в сотоварищи. ... Скажи: "Думали ли вы, если Аллах захватит ваш слух и зрение и наложит печать на ваши сердца, кто — бог, кроме Аллаха, что доставит вам это?"... Скажи: "Кто спасет вас от мрака суши и моря, к кому вы взываете со смирением и тайно: "Если Ты спасешь нас от этого, мы будем из благодарных"?" Скажи: "Аллах спасает вас от этого и от всякой беды, потом вы придаете Ему сотоварищей".

Коран, 6: 14, 17-18, 40, 41, 46, 63-64

Ведь действительно, когда кому-либо из нас грозит опасность, когда он охвачен ужасом или терпит кризис, он призывает не других людей и не технику, почти инстинктивно, как само собой разумеющееся, он призывает Бога, даже если в другой ситуации отрицает Его существование. Многие из тех, кто был в бою, терпел кораблекрушение, становился жертвой разрушительного наводнения, землетрясения или урагана ("Божьих дел"), переносил страшную болезнь или личную трагедию, знает об этом — в результате таких событий мы приходим к вере в Бога. Ведь в такие минуты каждый из нас осознает полное бессилие человеческих существ и их изобретений. Мы определенно знаем, что ничто не поможет нам и не спасет нас, кроме Высшего Властелина, и совершенно бессознательно и безотносительно к своим былым убеждениям зовем Его на помощь. А в смертный час? Найдется ли кто-либо, кто и тогда сохранит иллюзию, что человек имеет власть и может как-то повлиять на свою судьбу, или кто будет призывать к кому-либо или чему-либо, кроме Бога? Ибо это наивысший момент истины, истины, все время бывшей перед нашими глазами, от которой многие из нас раз за разом отворачивались, подобно глухим и слепым.

В Исламе мы находим правильное представление о свободе выбора и действий человека и о пределах его способности контролировать события. Ибо Ислам сообщает нам, что всякая единичная вещь во вселенной, каждый сотворенный атом всегда зависимы от Бога не только самим своим появлением на свет, но также своим дальнейшим существованием и функционированием. В этом человеческие существа ничем не отличаются от прочих творений. Несмотря на иллюзию, что мы чем-то управляем, наше существование зависимо от Него, и Он поддерживает нас в каждый момент нашей жизни, наслаждаемся ли мы мирно комфортом собственного дома или находимся в смертельной опасности.

Такое положение зависимости и беспомощности по отношению к Богу выражается по-арабски одним емким словом 'убудият, означающим пребывание в положении Божьего "абд; последнее точнее всего может быть переведено как "раб", "тот, с кем Бог поступает так, как захочет, ибо тот принадлежит Ему, кто полностью находится в Его распоряжении и в состоянии полнейшей зависимости от Него и смирения перед Ним". Для искреннего мусульманина высшая честь и достижение цели своего существования состоит в том, чтобы быть рабом Всевышнего Бога 2и никого, кроме Него. Частью такого 'убудията является осознание, что задача человека — выбирать, хотеть, действовать и всячески стремиться, но именно Бог определяет результат этого стремления так, как Ему покажется нужным. Таким образом, помимо своей способности к действию и влиянию на события посредством своих действий, му'мин (искренне верующий) верит в Бога и полностью зависит от Него в том, что касается результата своих действий, будучи уверен, что ничего из происходящего с ним или с каким-либо другим творением не является случайным событием, "происшествием" или "совпадением", а имеет значение и цель, известные лишь Богу.

Однако нам ни в коей мере не следует истолковывать этот момент неверно. Это может грозить утратой веры, как это бывало со многими людьми. Разумеется, сказанное выше ни в коем случае не означает, что если человек верит в Бога и зависит от Него во всех своих делах, Бог в свою очередь отвратит от него все заботы и страдания; другими словами — "если я хорош, Бог не позволит случиться со мной ничему плохому". Поистине, это не тот порядок, который Бог установил в этой жизни, и не такова позиция истинно верующего. Бог посылает и облегчение, и страдание всем, как грешным, так и святым, и, разумеется, искренне верующий, как всякий потомок Адама, получает свою долю бед, болезней и несчастий; скорее даже случится так, что ему уготовано пройти через беды и страдания, поскольку, будучи непоколебимым праведником, он не будет стремиться обрести личный комфорт и успех в этом мире. Разница состоит не в обстоятельствах, а в жизненной позиции, ибо верующий всецело уверен в том, что все во власти Божьей, что Богу ведомо то, чего не может знать человек с его конечным, ограниченным разумением, и поскольку он верит, что все, что Бог находит нужным ему назначить, имеет значение и цель, он принимает это с надеждой и уверенностью, что оно принесет ему что-то хорошее либо в этом мире, либо в грядущем.

Ибо все в этой жизни, как хорошее, так и плохое, представляет собой испытание для человека, при помощи которого определяются его качества, непоколебимость его веры и место в будущем мире. Коран возвращается к этому вновь и вновь:

"Всякая душа вкусит смерть; Мы испытываем вас злом и добром для искушения, и к Нам вы будете возвращены".

Коран, 21: 35

"Разве полагают люди, что их оставят, раз они скажут: "Мы уверовали", — и они не будут испытаны? Мы испытали тех, кто был до них; ведь знает Аллах тех, которые правдивы, и знает лживых!"

Коран, 29: 2-3

Но испытание заключается не только в трудностях и страдании. Богатый, облеченный властью и здоровый человек точно так же испытывается своим богатством, званием и физическим здоровьем, как бедняк — своей бедностью, слабый и ущербный — своими несчастьями. Поистине, с того, кому дано больше здоровья, богатства, таланта, положения в обществе или власти, будет больше и спрос. Важно не то, сколькими из этих благ владеет человек, а то, как он употребит, как распорядится всем тем, что ему дано. Ибо хотя человеку вовсе не обязательно давать длинный отчет об обстоятельствах своей жизни или исход конкретной ситуации, он, тем не менее, ответствен как за свои действия, так и за свое внутреннее восприятие определенных обстоятельств, в которых он оказался (здесь речь идет о позиции человека в отношении тех или иных событий, свидетелем которых ему доводится быть). Ислам отвергает мнение, что дух человека и его поступки не могут возобладать над трудностями и неблагоприятными обстоятельствами, как отвергает он и механистические взгляды на любой жизненный аспект. Человек — не робот. Даже в самых неблагоприятных обстоятельствах он сохраняет в груди искру человечности и порядочности и поступает так, как это сделало бы честь ангелам.

Таким образом, столкнувшись с трудностями, му'мин делает все, что в его силах, чтобы бороться с ними или устранить их, поскольку он не должен давать себя в обиду и переносить излишние страдания, а должен всеми силами стремиться улучшить свое положение. Но если, несмотря на все усилия, он не достигает желаемого результата, он не впадает в отчаяние и не ставит Богу условий, а старается сохранять терпение и стойкость, преисполнившись того, что Коран называет "терпением хорошим" (Коран, 70: 5). В Коране сказано о том, как искренне верующий должен переносить горе и страдания:

"Мы испытываем вас кое-чем из стpаха, голода, недостатка в имуществе и душах и плодах, — и обpадуй теpпеливых, — тех, котоpые, когда их постигнет бедствие, говоpят: "Поистине, мы пpинадлежим Аллаху, и к Нему мы возвpащаемся! 3" Это — те, над котоpыми благословения от их Господа и милость, и они — идущие веpным путем".

Коран, 2: 155-157

"...и те, котоpые теpпели, стpемясь к лику своего Господа, и пpостаивали молитву, и давали из того, чем Мы их наделили, и тайно и явно, и отгоняют добpом зло. Для этих — воздаяние жилища — ..."

Коран, 13: 22

"...а ты обpадуй смиpенных, — тех, у котоpых стpашатся сеpдца, когда поминается Аллах, и терпеливых к тому, что их постигает, и выстаивающих молитву, и которые расходуют из того, что Мы им даровали".

Коран, 22: 34-35

Му'мин не склонен просить Бога об определенном исходе ситуации, ибо понимает, что не может знать наверняка, что будет для него лучшим даже в этой жизни, не говоря уже о Грядущем. Вместо этого он просит Бога наставить его, облегчить ему достижение того, что станет ему во благо в этом мире и в будущей жизни, и удержать его от всего, что для него губительно. Ведь му'мин, сам точно не зная, в чем его благо, уверен, что Бог, Знающий, способен ниспослать ему благо даже через величайшие страдания и испытания. Кроме того, он глубоко уверен, что те горести, боль и бедствия, которые он переносит, — даже, как сказал Пророк (да благословит его Аллах и приветствует), если он уколет колючкой ногу, — переносятся им с терпением и стойкостью — это искупление грехов, источник награды в Грядущем и средство, приближающее верующего к Богу через несказанное смягчение сердца, средство от переносимых страданий, через полное доверие к Нему. В такой ситуации му'мин находит высшее утешение и успокоение сердца в понимании Всевышнего Бога, прочно держась за Него, полностью от Него завися, произнося слова хвалы Его милосердию и славе, всем своим существом всецело подчиняясь Его воле и тому, что Он, Достохвальный и Всевышний, находит нужным ниспослать. В Коране сказано о тех,

"...которые уверовали и сердца которых успокаиваются в поминании Аллаха, — о да! ведь поминанием Аллаха успокаиваются сердца..."

Коран, 13: 28

Таким образом, даже горе и страдания представляют собой величайший источник блага для тех, чье сердце прочно связано с Господом и подчинено Его велению, и такие люди зачастую способны хранить безропотность, благодарность и глубокую умиротворенность сердца, даже подвергаясь величайшим испытаниям.

А что же такие люди думают о смерти, своей собственной или своих близких? Для му'мина смерть — это просто возврат души к Тому, Кто дал ее, последний отрезок путешествия "от Бога к Богу", и поэтому она не вызывает у него страха, кроме боязни, что он мог не угодить своему Господу, любви Которого он жаждет, гнева Которого страшится и на милосердие Которого он надеется всем своим существом. В его сознании всегда живы неотвратимость смерти и Грядущего, и это удерживает всю его жизнь и его поступки в тех рамках, в которых он стремится их удержать, живя в готовности к неизбежному, удерживает его душу от поступков, могущих стать противовесом тому, что есть в нем доброго, когда он предстанет перед своим Господом. А когда смерть призывает кого-то из близких ему людей, он не только не позволит себе излишне горевать (ибо это не только запрещено Исламом, но и неуместно со стороны верующего), но молит о мире и милосердии Божьем к отошедшему и берет его жизнь и смерть как урок и пример для самого себя.

Ислам особо подчеркивает различие между верующим и неверующим как с точки зрения их внутреннего состояния, так и их истинной веры. Причина этого теперь очевидна. Как человек, отстраненный от убеждений и веры, так и верующий равно беспомощны и зависимы от Всемогущего Властителя вселенной, но неверующий либо не сознает этого, либо отрицает, либо отвергает свой 'убудият перед Богом, внутренне восстает против этого. Коль скоро он не признает существования Бытия иного, нежели то, которое он может ощутить и постичь, настаивая на верховенстве материального мира и считая его самым ценным и важным, он не признает над своей жизнью никакой власти, кроме власти своих желаний или требований других людей или "общества". Такой человек совершенно утрачивает истинное представление о себе и своей жизни в этом мире. Он пребывает в состоянии беспамятства и пренебрегает наиважнейшими вещами, будучи в то же время занят пустяками. Он напоминает движущегося вслепую, очертя голову, всецело поглощенного этим миром — материальными вещами, мирскими делами или удовольствиями, какими бы пустыми и незначительными они ни были — часто в отчаянных попытках пытающегося избавиться от одолевающих его пустоты, беспокойства и неудовлетворенности, то есть естественных следствий его полнейшего отчуждения от своего Создателя, себя самого и вселенной, в которой он живет. И при этом такой человек внушает себе, что он "свободен" и не является рабом кого-то или чего-то!

Если мы для сравнения заглянем в сердце му'мина, мы увидим человека, пребывающего в мире и гармонии со всей вселенной, сознательно, радостно, преисполнившись страха и трепета перед своим Господом, подчиняющегося тому, что Он установил для него. Мы увидим того, кто чувствует себя дома посреди Божьего мироздания, ибо он знает свое истинное место в нем и не пытается ни бороться с ним, ни использовать его в своих корыстных целях, ни причинять ему вред. Мы увидим человека, который в трудную минуту не станет будоражить свою душу вопросом "почему?" или придумывать "все для себя возможное", чтобы отвратить ее, ибо он глубоко уверен в том, что все обстоятельства и происшествия в его жизни есть результат Божьего премудрого предначертания, наступающий для него вне зависимости от чьего бы то ни было участия, и все, что от него требуется — это терпение, стойкость и полное доверие к Богу. А если он обретает благо, он откликается на это духом глубокой благодарности Богу, Который его ниспослал, а не переполняется гордостью и восторгом за свои способности или заслуги. Он постоянно осознает преходящий и конечный характер этой краткой жизни по сравнению с бесконечной жизнью Грядущего, а не пребывает с желанием обрести благо в этой Жизни всеми доступными ему средствами, которое преобладает над всеми прочими его желаниями.

Осознавая это, такой человек никогда не теряет из виду той конечной цели, к которой стремится — заслужить Божью милость, угодить Ему и обрести таким образом вечное местопребывание в Будущем Мире. Руководствуясь этими принципами на пути достижения своей цели, он активен в этом мире, серьезно относится к своим обязанностям и старается прилагать силы, дабы их исполнить, всегда сознает свой долг перед обществом. Но он не преисполняется любовью к этому миру и не позволяет материальным заботам завладеть собой, поскольку главное место в его жизни занимают более важные вещи. Он постоянно молит Бога: "Господи наш, даруй нам благо в этом мире и благо в Грядущем и упаси нас от наказания огнем". Для него вера (Иман) — это сама жизнь, без которой он ни на минуту не сможет продолжить борьбу на жизненном пути.

"...Ведь эта ближняя жизнь — только пользование, а ведь будущая — дом пребывания".

Коран, 40: 39

Такуа и иман — два основных и необходимых качества муслима и му'мина. Ниже мы продолжим разговор о качествах, предписываемых Исламом, наличие которых он полагает необходимым условием формирования исламской личности.

1 Коран постоянно призывает людей использовать свой разум для обнаружения неопровержимых свидетельств существования в естественном мире этой Силы, приводя такие примеры, как смена дня и ночи, обращение небесных тел, земля и ее географические особенности, использование человеком животных в самых разных целях, существование самого человека и его поэтапное развитие, полет птиц, растения и их плоды, океаны с их богатствами, приносящими пользу человеку, и многое другое.

2 Значение арабского имени Абдуллаh - "Абд-Аллаh. В сноске на стр. 65 разъяснено значение концепции человеческого "убудията по отношению к Богу на примере того, что Святой Пророк был таким же смиренным Божьим рабом, как и любой другой человек, независимо от занимаемого им положения в обществе.

3 Именно с такими словами му'мин принимает известие о смерти или другом бедствии.


Ихляс - искренность

Ихляс — искренность

Без этого качества связь мусульманина с Богом и своими собратьями превращается в ничто. Искренность перед Богом приводит его к искреннему поклонению, идущему из глубины сердца, к полнейшей честности своих побуждений и намерений и к постоянному стремлению очистить свой характер от всего, что отмечено печатью лицемерия, жадности, эгоизма, зависти и стремления к высокому положению или власти, искренность к людям позволяет ему быть открытым и честным в отношениях с ними. Он не должен манипулировать людьми или использовать их в своих целях, а искренне желать им добра, желать для них того же, чего и для себя. Искренний мусульманин должен говорить только то, в чем убежден, и не должен говорить что-либо неприятное человеку за его спиной. Его отношения с другими не должны быть поверхностными, случайными и небрежными, он должен общаться с другими ответственно, искренне и осмысленно.


Ответственность

Это лейтмотив поведения мусульманина — по отношению к Богу, к остальным людям и к прочему, сотворенному Им, как одушевленному, так и неодушевленному. Его задача состоит, во-первых, в исполнении своих обязанностей перед Богом и другими людьми независимо от того, что делают остальные, а затем, по мере своих сил, — в стремлении изменить то, в чем он видит зло. Его жизненная позиция ни в коем случае не должна основываться на принципе "Не я ли сторож брату моему?", а наоборот — "Я несу ответственность за все, что могу сделать", ибо он знает, что ему придется отвечать не только за собственные поступки, но также за все в обществе и окружающем мире, что от него зависело или на что он мог повлиять.


Целостность

Поскольку мусульманин обладает непреходящим осознанием Бога и своей ответственности перед Ним, каждый аспект его жизни и каждое его действие должны быть полностью соизмеримы с нормами и критериями Ислама. Ничто не должно выходить за его рамки, начиная от самых частных и личных моментов до имеющих ярко выраженный общественный характер. Нормы Ислама должны врасти такими глубокими корнями в его душу, что он едва ли сможет когда-либо или где-либо сознательно пренебречь ими. А если этому суждено будет случиться, он тут же устремится к восстановлению гармонии с самим собой и с учением Бога, так что очень скоро к нему придет осознание своей неправоты, за которым последует мольба к Богу о прощении.


Честность, правдивость, исполнение обязательств, порядочность

Поскольку соблюдение этих принципов является такой же основой взаимного доверия, ответственности и прочности в отношениях между людьми, как целостность — для формирования личности, Ислам также уделяет им особое внимание. Такая глубокая приверженность истине предполагает полнейшую честность и открытось во всех личных отношениях, в торговых сделках и юридических делах. Коран вновь и вновь предписывает эти качества:

"О те, которые уверовали! Бойтесь Аллаха и будьте с правдивыми".

Коран, 9: 119

"(Добродетельны те,) которые соблюдают доверенное и договоры. И те, которые прямо стоят со своими свидетельствами".

Коран, 70: 32-33

"О вы, которые уверовали! Будьте стойки в справедливости, свидетелями пред Аллахом, хотя бы и против самих себя, или родителей, или близких; будь то богатый или бедный — Аллах ближе всех к обоим. Не следуйте же страсти, чтобы не нарушить справедливости. А если вы скривите или уклонитесь, то Аллах сведущ в том, что вы делаете!"

Коран, 4: 135

"...и исполняйте верно договоры: ведь о договоре спросят. И будьте верны в мере, когда отмериваете, и взвешивайте правильными весами. Это — лучше и прекраснее по результатам".

Коран, 17: 34-35

А один из многих Хадисов, касающихся этих добродетелей, гласящий:

"Есть три отличающих лицемера черты: когда он говорит, он лжет, когда обещает — вероломно нарушает обещание, а когда его облекают доверием — он предает", —

Хадис

ясно свидетельствует, насколько честность, правдивость, исполнение обязательств и порядочность необходимы мусульманину.


Дисциплина и самоконтроль

Как мы уже видели, для того, чтобы жить жизнью мусульманина с ее пятиразовыми молитвами, ежегодным постом и соблюдением всех предписаний Ислама, необходимо в значительной степени обладать самодисциплиной. Такая дисциплина воспитывается путем постоянного осознания мусульманином того, что он является не хозяином самого себя, а Божьим рабом, всегда готовым услышать повеление своего Господа и подчиниться ему.

Мусульманину предписан жесткий самоконтроль в отношении собственного поведения и снисходительность к ошибкам других. В случае несправедливого отношения к мусульманину (нанесения личной обиды и пр.) Ислам побуждает мусульманина простить обидчика, и хотя он вправе дать отпор, Ислам призывает его не делать этого, проявив милосердие и сострадание к тому, кто его обидел или оскорбил. Несмотря на то, что Ислам не поощряет аскетизма и позволяет наслаждаться Божьими дарами, мусульманину следует ограничивать свой аппетит и контролировать его, не давая ему возобладать над собой. Самодисциплина и самоконтроль в различной степени проявляются во многих аспектах как личной, так и коллективной жизни мусульман. Так, мусульманин не пустит в ход свой язык и руку (а вместе с тем и свое сердце), подавляя в своей душе жажду мести, а с наступлением времени общей молитвы никто из мусульман не нарушит заведенного порядка построения рядов.


Смирение, терпение, выносливость, мужество, благодарность

Истинный мусульманин не питает иллюзий по поводу своего величия и важности; он не хвалится своими достижениями и осознает, что возможности его не безграничны. Он ищет не славы и власти, а Божьего одобрения, стремясь в меру своих сил приносить пользу. Как мы уже видели, он старается переносить неотвратимое горе и страдания терпеливо и мужественно, находя утешение и успокоение в поминании Бога, и благодарен за все хорошее на своем пути. Фразы, выражающие его зависимость от Бога и хвалу Ему, составляют существенную часть того, что он произносит вслух 1. Он не отчаивается ни в какой ситуации, зная, что все во власти Бога. Во всяком случае, важнейшими для него являются не события его жизни, а угождение Богу и обретение Его милости в Грядущей Жизни.

1 Например, "Инша'Аллах" (если Бог соизволит), "Маша 'Аллах" (по соизволению Божьему), "Аль-хамду Лиллях" (хвала Богу), "Астагфиру Аллах" (да простит Бог), "Джязак Аллах хаир" (да наградит тебя Бог добром) и многие другие.


Достоинство, честь и самоуважение

Честь и самоуважение — важнейшие качества истинного мусульманина. Даже самые скромные из них — неграмотные крестьяне или рабочие — демонстрируют впечатляющий уровень чести и достоинства.

Достоинство мусульманина происходит из того, что он является рабом Одного лишь своего Создателя и не боится никого, кроме Него; никто не может испугать его, поскольку он знает, что все происходящее с ним зависит не от людей, а от Господа людей. Потому он сохраняет достоинство и безмятежность даже когда его жизнь полна трудностей. Его самоуважение является следствием изначальной прямоты его взглядов на жизнь, концепций и характера, и он никогда не делает ничего, что может уронить его в собственных глазах и глазах других, особенно его Господа. Он сознает, что единственное отличие, которого он, как и всякий другой человек, может достичь — это отличие по такуа, иман и знаниям, а не по расе, богатству, общественному положению и тому подобному. И поскольку он обладает честью, он сознает и признает право на нее других и старается в своем поведении избегать всего, что могло бы ее затронуть, например, злословия, вмешательства в дела других, подозрительности.


Чистота, скромность, целомудрие

Для истинного мусульманина, как для мужчины, так и для женщины, все нечистое и низменное отвратительно и должно избегаться любой ценой. Так, сексуальная чистота начинается в сознании верующего со страха перед Богом и стремления сохранить состояние внутреннего равновесия и чистоты, необходимое для обретения целостности и благополучия. От него требуется строгость в одежде, манерах и поведении, а также абсолютная безгрешность как до, так и после брака.


Доброта, отзывчивость, сотрудничество

Ислам учит, что все люди являются равными творениями Бога, заслуживающими равных условий. Обязанность мусульманина состоит в том, чтобы жить со своими собратьями в сотрудничестве, а не в соперничестве, быть отзывчивым, добрым, справедливым и сочувствующим по отношению к каждому человеку безотносительно к его вере, расе, культуре, общественному положению и т.п. От него требуется также быть столь же добрым по отношению к животным, сколь и к людям, ибо злоба и жестокость по отношению ко всякому Божьему творению противна их Создателю. Это много раз подчеркнуто в Коране и Хадисах Пророка, например, в таких:

"Бог не будет милосерден к тому, кто не милосерден к другим".

Хадис

"Пророк (да благословит его Аллах и приветствует) сказал: "Богом клянусь: он не верует. Богом клянусь: он не верует. Богом клянусь: он не верует". Его спросили, кто же это. Он ответил: "Тот, чей вредный нрав грозит излиться на своего соседа".

Хадис

"Не тот верующий, кто ест досыта, когда его сосед голодает".

Хадис

"Все творения - Божьи дети, но тот дороже Богу, кто по-доброму обходится с Его детьми".

Хадис


Благотворительность, щедрость и гостеприимство

Краткий разговор о Закяте позволил нам понять, что благотворительность и щедрость — один из центральных моментов в исламской системе ценностей. Доказательством важной роли благотворительности и щедрости в Исламе служит хотя бы тот факт, что эта тема красной нитью проходит через целый ряд аятов Корана, в которых о благотворительности и щедрости зачастую упоминается одновременно с обязанностью соблюдения Салята. Ислам устанавливает целый ряд событий, сопровождаемых совершением актов благотворительности, как-то: во время празднования обоих 'Идов, если нет возможности соблюдать пост во время Рамадана по причине беременности, кормления ребенка, хронической болезни или пожилого возраста, в качестве прощения долга и освобождения пленных и т.д. Такой постоянный акцент роли благотворительности в Исламе не позволяет мусульманину забыть о нуждах своих менее удачливых братьев и сестер и заставляет воспринимать их как свои собственные.

Но благотворительность в Исламе представляет собой не просто помощь нуждающимся, скорее под ней понимается все, что человек может совершить во благо другим людям. Хадис Пророка (да благословит его Аллах и приветствует) гласит, что даже такие, казалось бы, "мелочи", как уборка колючек с дороги и улыбка своему брату тоже являют собой истинные благотворительные дела. А щедрость в расходовании и отдаче средств должна проявляться не только по отношению к бедным, но и по отношению к членам своей семьи, к родственникам, друзьям, соседям, гостям и даже незнакомцам. Хорошими вещами мусульманин должен делиться, а не хранить их для себя. Щедрость и гостеприимство являются, таким образом, качествами, особо ценимыми мусульманами всего мира.


Предупредительность, уважение и хорошие манеры

Пророк Мухаммад (да благословит его Аллах и приветствует) являл собой пример изысканнейших и прекраснейших манер и подчеркивал значение предупредительности и вежливости как проявления веры мусульманина. В своей основе это означает такое обращение с людьми, будь они мусульманами или немусульманами, родственниками, друзьями, незнакомцами или даже врагами, какого они желают и ожидают для себя, а еще такое, какого ожидаешь от других ты сам.


Братские узы

Во множестве стихов Корана и Хадисов Пророка (да благословит его Аллах и приветствует) мы читаем о тех отношениях, которые должны существовать между мусульманами. Другие мусульмане являются для мусульманина личностями, для которых он должен хотеть того же, чего он хочет для себя, и не хотеть того, чего он не хочет для себя, разделяя с ними их радости и горе. Ниже приведено несколько хорошо известных Хадисов, проникнутых духом тех самых любви и братства, которые должны испытывать мусульмане по отношению друг к другу. Святой Пророк (да благословит его Аллах и приветствует) сказал:

"Клянусь Тем, в Чьих руках моя душа: человек не верует, пока он не любит для своего брата то, что любит для себя".

Хадис

"Вы видите Верующих в их взаимном горе, общей любви и привязанности как одно тело. Когда один из членов болен, остальные пребывают вместе с ним в бессоннице и лихорадке".

Хадис

"Мусульманин — брат мусульманину; он не обидит и не отвергнет его. Ежели кто заботится о своем брате, Бог позаботится и о нем; ежели кто успокоит тревогу своего брата, Бог успокоит одну из его тревог о Дне Воскрешения; ежели кто хранит тайны мусульманина, Бог сохранит его тайны в День Воскрешения".

Хадис

Наблюдая отношения между искренними мусульманами, другие люди часто бывают поражены братской и сестринской теплотой между ними, а также искренностью, открытостью, добротой и осмысленностью их взаимоотношений, особенно на фоне той мелочности и бессмысленности, которые столь характерны сегодня в отношениях между людьми.


Теплота и любовь

Хотя мусульмане могут быть замкнуты на людях, они, как правило, с большой теплотой относятся к своим близким. Такая способность к теплоте и привязанности происходит от любви и чувства защищенности, полученных ими в детстве в результате близости к своим родителям и другим членам семьи. Она проявляется в веселости, приподнятом настроении, чувстве юмора, преданности в отношениях, очень теплом отношении к семье и друзьям, любви к детям и уважении к другим людям и их чувствам.


Старание и упорный труд

В Коране сказано, что "человеку — лишь то, в чем он усердствовал" (Коран, 53:39), и есть множество Хадисов, предписывающих и поощряющих старание и труд в мирской жизни. Мусульманам следует развивать свои навыки и таланты, а также использовать земные ресурсы и управлять ими. В то же время это следует делать так, чтобы оно обернулось во благо обществу и не противоречило исламским целям и ценностям. Помимо этого одна из основополагающих обязанностей мусульман заключается в преобразовывании общества и мира во имя добра и внесении посильного вклада ради достижения благополучия своих общин.


Любовь к знаниям

Пророк (да благословит его Аллах и приветствует) провозгласил, что стремление к знаниям является долгом каждого мусульманина, будь то мужчина или женщина, и любовь к знаниям была поистине отличительной чертой ранних мусульман. Благодаря этому, как свидетельствует история, во времена, когда Европа была еще чрезвычайно примитивной и неразвитой, мусульмане имели высокоразвитую науку, математику, медицину и литературу. Знание и понимание — одни из наиважнейших качеств истинного мусульманина, ибо без них его Ислам был бы простой имитацией, и он не мог бы должным образом устраивать дела ни внутри своей общины, ни за ее пределами, ни даже внутри собственной семьи.


Исламские мораль и поведение

"А рабы Милосердного — те, которые ходят по земле смиренно и, когда обращаются к ним с речью невежды, говорят: "Мир!" И те, которые проводят ночи пред своим Господом, поклоняясь и стоя. И те, которые говорят: "Господи наш, отврати от нас наказание геенны! Ведь наказание ею — бедствие! Поистине, она плоха как пребывание и место!" И те, которые, тратя, не расточительствуют и не скупятся, а бывают между этим ровны. И те, которые не призывают с Аллахом другого божества, и не убивают душу, запрещенную Аллахом, иначе, как по праву, и не прелюбодействуют. А кто творит это, тот встретит воздаяние. ...И те, которые не свидетельствуют криво, а когда проходят мимо пустословья, проходят с достоинством. И те, которые, когда им напомнишь знамения их Господа, не повергаются ниц глухими и слепыми к ним. И те, которые говорят: "Господи наш! Дай нам от наших жен и потомства прохладу глаз и сделай нас образцом для богобоязненных!" Они будут вознаграждены горницей за то, что терпели, и встречены будут в ней приветом и миром, — вечно пребывая там. Прекрасно это как пребывание и место!"

Коран, 25: 63-68, 72-76

Невозможно переусердствовать в постоянном напоминании, что Ислам — не просто система верований и не "религия" в привычном смысле этого слова. Скорее он является тем, что по-арабски называется дин — целостная система ценностей, образ жизни, вовлекающий всю сущность человека. Он не отделяет то, что относится к "религии", например, акты поклонения, от относящегося ко взаимоотношениям между людьми и мирской или "повседневной" жизни. Вследствие этого в личности мусульманина нет раздвоения, связанного с разделением жизни на различные составляющие и приложением к различным ее частям разных правил и критериев. Всеми аспектами жизни управляет одна и та же Божья воля, одни и те же данные Богом законы и нормы, и все действия человека, если они совершаются с искренним намерением угодить Богу путем соблюдения Его предписаний, расцениваются Исламом как поклонение в широком смысле этого слова.

Ислам не является также неопределенной, аморфной религией, довольствующейся лишь простой просьбой к людям быть добрыми, хорошими и морально устойчивыми. Он ясен и однозначен в отношении всего, что является запретным (харам), равно как и всего, что является обязательным (фард). Разрешенные вещи (халяль) оцениваются, исходя из определенных критериев, таких как "похвальное", "порицаемое" и "нейтральное". Мусульманин в своем поведении руководствуется прежде всего Священным Кораном, а также примером и практикой Пророка — Сунной, в которой описано то, что он делал сам, рекомендовал или поощрял в других, и включающей Хадисы, содержащие его высказывания. Мусульманин поэтому точно знает, является то или иное поведение хорошим или плохим. Если оно плохо, оно однозначно запрещено Кораном или Хадисом; в противном же случае, если ни в первом, ни в последнем не содержится соответствующего запрета, то это не потому, что Бог забыл об этом. Это потому, что Он не пожелал его запрещать.

Хотя это весьма сложный вопрос, выходящий за рамки этой книги, следует все же упомянуть, что Коран и Сунна, являясь руководящими началами в поведении отдельного мусульманина, служат еще и источниками исламского законодательства, называемого Шариатом. Из этого обширного свода принципов выведена система исламского права, называемая Фикх, касающаяся всех аспектов жизни как индивидуальных, так и коллективных. Что же касается Мазхабов Ханафи, Ханбали, Малики, Шафи'и и Джа'фари, это лишь различные школы исламского права, а не отдельные секты внутри Ислама, как ошибочно думают многие 1.

Принципы, управляющие моралью и поведением в Исламе, могут быть определены следующим образом. Во-первых, разрешено все, кроме того, что Законодатель, Сам Бог, однозначно запретил либо в Коране, либо в Сунне Пророка, являющейся практической интерпретацией Корана. Ни один человек не вправе что-либо разрешать или запрещать, поскольку такое право принадлежит Одному лишь Богу. Соответственно попытка сделать запретным разрешенное и наоборот равносильна ширку, то есть приписыванию божественности чему-то, кроме Бога, поскольку власть и право узаконивать мораль и поведение принадлежат Одному лишь Богу.

Еще один принцип исламского права заключается в том, что все, ведущее к запретному, также запретно. Кроме того, следует избегать сомнительного и двусмысленного, чтобы однажды не вовлечь себя в незаконное и не подвергнуться соблазну запретного. Игра с Божьими предписаниями и прибегание к трюкам и хитростям с целью придать запретному видимость разрешенного также очевидно запретны. Благие намерения не являются оправданием для незаконных деяний и благоприятный исход не оправдывает в Исламе дурных средств. А то, что запретно, запретно для всех, безотносительно к полу, положению, богатству и всему прочему, поскольку в Исламе нет вещей, запрещенных простым гражданам, но разрешенных "особым" людям, или разрешенных мужчинам, но запрещенных женщинам; глава государства, самый выдающийся религиозный ученый, последний нищий, всякий мужчина, равно как и всякая женщина, являются субъектами одних и тех же законов. Наконец, незаконные вещи могут считаться законными на очень непродолжительный период, в случае острейшей необходимости, будучи ограничены весьма строгими правилами. Например, несмотря на то, что употребление в пищу свинины строжайше запрещено, если кто-либо лишен всякой другой пищи и находится под угрозой голодной смерти, ему разрешено употребить в пищу свинину, но лишь в минимальном количестве, достаточном для удовлетворения его насущных потребностей, без жадности и стремления к запретному.

Законы, данные Богом человеку как руководящие начала на его жизненном пути, являются моральными и духовными принципами, столь же жизненными и обязующими и столь же неизбежно действующими, сколь и естественные законы, установленные им для физического мира. И Божьи законы, будь то предназначенные для человека или для остального мира, не являются произвольными или относительными, они есть результат Его бесконечного знания того, что является благом для Его творений. Поистине, Он запретил лишь то, что вредно или нежелательно для людей. Поэтому фундаментальный принцип, управляющий исламским правом, заключается в том, что все, что во благо, разрешено, а все, что приносит человеку вред, то есть либо ведет к его деградации, либо унижает его человеческое достоинство, причиняет ущерб его телу, разуму или душе или идет во вред его обществу, запрещено. Только лишь Всемогущий Бог может обладать столь всеобъемлющей мудростью, чтобы в абсолютном смысле знать, что благотворно, а что вредно для жизни отдельного человека и общества, в то время как люди, даже наиболее мудрые и лучшие среди них, ограничены в своем человеческом понимании и представлении. В любом случае, если что-либо запрещено, среди разрешенных вещей можно найти множество безвредных и благотворных альтернатив этому, что, в свою очередь, позволяет людям удовлетворять свои нужды и желания, не прибегая к нечистому, пагубному или вредному.

Каковы же в точности исламские учения о морали и поведении? Во многих отношениях они схожи с учениями Иудаизма и Христианства, чего вполне можно было ожидать, помня о том, что послания, принесенные Моисеем, Иисусом, Мухаммадом и всеми другими пророками (мир им всем), упомянутыми в Коране как муслимы, то есть покорные Богу, по сути дела представляли собой одно и то же — послания о подчинении Божьей воле и Его учению. Но исламские учения, как мы увидим, идут намного дальше, охватывая всю жизнь человека, как индивидуальную, так и коллективную, во всех ее аспектах — личных, общественных, политических, экономических и духовных — и равно служа нуждам его тела, разума и души. Они охватывают обязательства человека перед самим собой, перед Богом и перед другими людьми. Во многих отношениях исламские учения также намного более ясны и точны. Вместо простого установления общих принципов, таких как "будь добрым" или "будь честным", в Коране и Сунне Пророка ясно показано, что на практике означает быть добрым и честным, то есть приведена фактическая информация о действиях и поступках в самых разнообразных ситуациях, воплощающих добродетели, внушаемые Исламом мусульманину.

Ислам провозглашает, что учение, содержащееся в Коране, является окончательным, неизменным и обязательным для всех людей, где и когда бы они ни жили. Следовательно, безотносительно к тому, сколько прошло времени и насколько сильно изменились привычки и образ жизни людей, принципы Ислама — его нормы, ценности и предписания — неизменны, какими бы ни были преобладающие в обществе ценности или мнение большинства. В Исламе мнение большинства и людские желания ничуть не способны изменить Божественные принципы права, сделать правое неправым и наоборот, поскольку это есть прерогатива Одного лишь Бога. Это, конечно, ни в коем случае не означает, что Ислам против перемен и желает статичного общества, а лишь то, что его законы, управляющие человеческим поведением, являют собой вечные и неизменные духовные принципы, согласно которым человек обязан строить свою жизнь; будучи таковыми, они не привязаны к конкретному времени и не подлежат изменению. Таким образом, несмотря на то, что с течением времени стиль жизни и привычки людей могут, естественно, значительно изменяться, принципы и законы Ислама не могут быть изменены, "модернизированы", "реформированы" или каким-либо другим способом "подделаны" под людские желания, поскольку они исходят от Господа людей не для их удовольствия или удобства, а для их неизменного благополучия и высшего блага.

С целью более близкого ознакомления читателей с исламскими учениями, касающимися морали и поведения, мы приводим ниже перечень некоторых исламских предписаний и запретов. Исполнение предписаний считается добродетелью, совершение же запретного означает непокорность Богу и грех. Как мы увидим, те ценности, о которых говорилось в предыдущем разделе, а также мораль и ее воплощение в поведении в значительной мере совпадают. Взятые воедино, они позволяют нам ясно судить о том, какого рода личностью Ислам побуждает быть мусульманина, следования каким принципам жизни и поведения он от него ожидает.

Предписания

Запреты

1. Осознание и страх перед Богом (такуа) должны управлять всем поведением мусульманина; средствами выражения этого являются акты поклонения.

1. Мусульманину никогда не следует подвергать забвению или упускать из виду свою связь с Богом и ответственность перед Ним и действовать нарушая их.

2. Огромное значение в характере и поведении мусульманина имеют самодисциплина и самоконтроль.

2. Весьма порицаемы неконтролируемые желания, чрезмерность в физических удовольствиях и роскоши, неконтролируемые страсти, грубость и дурное поведение.

3. От мусульманина требуются правдивость, надежность и честность как в характере, так и в поведении, соблюдение обещаний и договоренностей.

3. Строго запрещены ложь, обман, нарушение обещаний и договоренностей и всякое другое нечестное поведение.

4. Отдельному мусульманину следует быть справедливым и честным даже в ущерб себе или своей семье. От исламского общества также требуется строго придерживаться справедливости во всех делах.

4. Всячески порицается несправедливость и нечестность в любом виде. Исламскому обществу не разрешается допускать по отношению к людям какую-либо несправедливость.

5. Всякая человеческая жизнь священна для мусульманина и отстаивание этого принципа - исламская обязанность.

5. Убийство, за исключением самозащиты и правой войны, является одним из величайших грехов. Государство может отнять жизнь только после соответствующего судебного процесса (за тягчайшие преступления).

6. Предписывается прощать других за нанесенные личные обиды. Если тот, кому нанесена обида, или его родственники примут решение не прощать обиду, они имеют право отомстить. Месть не должна быть более жестокой, чем нанесенная обида, и мстить имеет право только сам оскорбленный; оскорбленный и обидчик имеют право урегулировать конфликт посредством денежного возмещения.

6. Кровная месть запрещена и является тяжким грехом; справедливы лишь отпор или месть непосредственно обидчику или оскорбившему, в то время как кровная месть является сознательным нарушением справедливости и пренебрежением к закону.

7. Мусульманину следует сопротивляться несправедливости, тирании и угнетению, как по отношению к самому себе, так и к другим, всеми доступными ему средствами: своими руками, языком и сердцем.

7. Тирания и угнетение любых Божьих творений, в том числе правителем или правительством, строго запрещены и представляют собой весьма тяжкий грех.

8. От мусульманина требуется уважение к собственности и имуществу других как к своему собственному. В обществе, где практикуется Закят и широко распространена добровольная благотворительность, воровство из-за бедности становится ненужным и преступным.

8. Воровство запрещено и сурово наказуемо. Однако наказываться должно лишь сознательное воровство, а не связанное с голодом или нуждой.

9. От мусульманина требуются непорочность, скромность и благопристойность в поведении, внешнем виде, одежде и речи. Особо подчеркивается значение достоинства и чести женщин. Всячески поощряется брак, обеспечивающий дозволенное удовлетворение половых потребностей.

9. Запрещены произвольные связи и всякого рода физические контакты между мужчиной и женщиной. Красота женщины и ее половые особенности не предназначены для всеобщего обозрения. Прелюбодеяние, супружеская невер-ность, проституция и гомосексуализм являются не только личными грехами, но и весьма тяжкими преступлениями, подрывающими устои общества и влекущими за собой чрезвычайно тяжкие наказания.

10. Особо подчеркивается значение ответственных и гармоничных отношений между мужем и женой, должной заботы о детях и их воспитании.

10. Весьма порицается безответственность, невнимательность, бездушность, жестокость и грубость одного из супругов по отношению к другому или детям.

11. Весьма важны покорность, уважение и доброе отношение к родителям и добрые, ответственные взаимоотношения с родственниками.

11. Среди тягчайших грехов - непокорность, неуважение и причинение вреда родителям. Порицается разрыв связей с родственниками.

12. Предписываются добрососедство, отзывчивость и доброта во всех сферах жизни и ко всем людям.

12. Осуждаются жестокосердие, злоба и дурное поведение по отношению к другим людям.

13. Требуются уважение к чести, репутации и личной жизни других людей.

13. Запрещены злословие, клевета, вмешательство в чужие дела, подозрительность.

14. Предписываются доброта к животным, уважение ко всякому Божьему творению. Если нужно умертвить животное, это должно быть сделано быстро и милосердно.

14. Запрещены жестокость по отношению к животным и бессмысленное причинение малейшего вреда природе.

15. Владение собственностью, занятие торговлей и бизнесом разрешены и поощряются. Деньги должны находиться в обороте, будучи использованы для полезных вложений и трат. Поощряются всякого рода труд и созидательные усилия.

15. Использование богатств для ростовщичества, подкупа и азартных игр запрещено. Общество должно процветать благодаря сотрудничеству и взаимопомощи, а не эксплуатации одних людей другими.

Запрещена всякая экономи-ческая деятельность, наносящая вред людям или обществу, в том числе занятие запрещенными видами торговли.

16. Разрешено в разумных пределах тратить деньги на себя и свою семью. Особо подчеркивается значение щедрости и гостеприимства. Мусульманину следует помнить о праве бедных и несчастных на получение части из его богатств.

16. Запрещены чрезмерная тяга к богатству и собственности, мелочность, скопидомство, роскошествование и мотовство. Материальное не должно становиться целью жизни.

17. Разрешено умеренное наслаждение полезными Божьими дарами - едой и питьем.

17. Порицаются обжорливость и излишество в еде и питье. Запрещено употребление алко-голя, наркотиков и свинины.

18. Обязанностями являются сотрудничество в добрых делах, поощрение правого и запрещение злого. Мусульманин, занимающий любое общественное положение и профессию, должен чувствовать ответственность за состояние своего общества и его дел.

18. Запрещено объединяться с целью совершения зла; нежелание изменить то, что неправильно, или недостаточное участие в этом есть проявление безответственности.

Из приведенного выше становится ясным, насколько далеко идущи и всеобъемлющи исламские моральные предписания, практически одинаково затрагивающие социальные, политические, правовые, административные и экономические аспекты мусульманского общества и отношения отдельного мусульманина с Богом, его семьей и друзьями. Ведь Ислам считает человеческую жизнь неделимым, единым целым, которое не может быть разбито на отдельные части. Вследствие этого такие вещи, как "отделение церкви от государства" или отдавание "Богу — Божье, а кесарю кесарево" неуместны в Исламе, поскольку они относятся к религии или идеологии, полагающей различные элементы жизни отделенными друг от друга и подчиняющимися различным критериям. В Исламе нет института церкви, нет священников (поскольку исламские ученые, религиозные наставники, имамы и другие религиозные деятели — это только лишь люди, хорошо владеющие исламскими знаниями, а не священнослужители; они не считаются назначенными Богом и не имеют особого или посреднического статуса по отношению к Богу), как и нет положения, гласящего, что одна часть жизни — для Бога и грядущего, а другая — для этого мира, поскольку вся жизнь человека — для Бога и для Него Одного.

В чем исламские учения действительно преуспели, так это в том, чтобы сделать человека цельным, единым существом, придавая его жизни форму и направленность, которые пожелал для них Создатель. Коран говорит нам, что хотя человек и был сотворен наилучшим образом и по своему характеру он стоит даже выше ангелов, для реализации этого потенциала он должен следовать Божьему учению и прилагать все усилия. Цель исламских учений состоит, таким образом, в том, чтобы научить человека работать со сложной, многогранной человеческой натурой, со всеми ее составляющими, такими как тело, разум и душа, для того чтобы, если можно так выразиться, привести их под одну юрисдикцию. Вместо того, чтобы отвергать животную составляющую человека путем полного ее подавления или, наоборот, предоставления ей неограниченной свободы, Ислам направляет подобные потребности и желания в такое русло, чтобы они нашли свое выражение в конструктивной и благотворной, а не в случайной и бесконтрольной форме способной разрушить человека и общество. Например, Ислам не осуждает и не отвергает сексуальные нужды человека, но настаивает на том, что проявление человеческой сексуальности должно быть ограничено определенной целью и определенными условиями, то есть она должна проявляться только в браке, являющемся частью общей структуры отношений взаимных обязательств и ответственности. Опять-таки, он затрагивает еще один основной элемент человеческой природы — стремление к выгоде и материальным обретениям, ограничивая и направляя его таким образом, чтобы удержать мусульманина от жадности, мелочности, потери самоконтроля и чрезмерного увлечения материальными вещами. Короче говоря, Ислам настаивает на том, чтобы человек был действительно человеком, а не животным или дьяволом, забывшим обо всем в преследовании своих бесконтрольных и неопределенных целей и желаний.

1 Следует сказать несколько слов о значении терминов "сунниты" и "шииты". Они означают группировки внутри исламского сообщества, основанные на различиях не в основах веры, а скорее в концепциях наследования Пророку (да благословит его Аллах и приветствует). Сунниты считают, что Пророк не назначил никого в качестве преемника своей роли лидера и главы мусульманских уммы и государства после своей смерти, и, таким образом, четыре первых халифа были законно избраны среди людей. Шииты же придерживаются того мнения, что Пророк назначил своим наследником 'Али, своего двоюродного брата и зятя, и что лидер уммы должен быть потомком Пророка по линии 'Али и его жены Фатимы, дочери Пророка. Хотя о различиях во взглядах суннитов и шиитов говорится очень много, большинство шиитов считают, что они не затрагивают основных концепций, учений и практики, и по сути своей незначительны.


Ислам в обществе

Коллективный аспект

Ислам в обществе

Теперь мы рассмотрим, как исламские учения прилагаются к коллективным аспектам человеческой жизни. Наша цель состоит не в том, чтобы обсудить недостатки различных существующих систем общества или представить модель исламского общества; мы просто хотим рассмотреть, как Ислам регулирует различные аспекты человеческих взаимоотношений и как такое регулирование может быть осуществлено на практике.

Как мы уже видели, Ислам имеет собственные социальные, политические, правовые и экономические концепции и системы, каждая из которых имеет свое обоснование в Коране и Сунне Пророка. Хотя они могут оказаться в чем-то сходными с концепциями и системами других обществ или идеологий, они поистине, уникальны и характерны исключительно для Ислама и не могут быть успешно внедрены в ту или иную созданную человеком систему или философию. Важно помнить, что принципы, управляющие этими концепциями и системами, были исчерпывающе изложены во время ниспослания Корана, которое было завершено в 632 году от Рождества Христова. Таким образом исламские концепции и системы, будь то таковые, относящиеся к политическим, экономическим, правовым или социальным аспектам, предвосхитили развитие современных систем всего мира на несколько столетий. Поэтому какие-либо из видимых сходств между Исламом и другими системами могут быть объяснены не "заимствованиями" Ислама у этих систем, а скорее "заимствованиями" этих систем у Ислама или, что более логично, тем, что принципы Ислама столь очевидно верны и работоспособны, что создатели других систем не могли не прийти к ним, то ли заимствуя что-то у Ислама, то ли каким-либо иным путем. На самом деле подобия между Исламом и другими системами являются в большей степени кажущимися, нежели реальными, ибо если только корни системы не кроются в признании Творца, принятии человеческой ответственности перед Ним и одновременном признании Его исключительного права устанавливать законы для своих творений и их обязанности подчиняться Ему, то сходство какой-либо иной системы или концепции с Исламом очевидно поверхностное.

Следует помнить о том моменте, что принципы, на которых базируются исламские системы, коль скоро их источником является Божественное откровение, постоянны, неизменны и всеобщи. В то же время особенности и тонкости их приложения могут, конечно, не выходя за рамки исламской структуры понятий, быть при необходимости приспособлены к насущным потребностям и обстоятельствам. Поэтому хотя мусульманам и дозволено приобретать полезные и благотворные знания из любого источника, им не следует делать это слепо. Так, если они используют технологию, приобретенную из неисламского источника, им дозволено принимать только лишь саму технологию, но не концепции, ценности или поведение того общества, из которого она происходит, ничего, связанное с ее применением, но противоречащее исламским ценностям и законам. Технология, будучи практической, конкретной вещью, вливается таким образом в исламскую структуру общества, сама приобретая исламское звучание и вид, обретая способность быть источником блага, а не вреда или разрушения ценностей или социальных устоев. Ведь миссия исламского общества состоит не в том, чтобы подражать концепциям, образу жизни или обычаям других, а в том, чтобы быть лидером и примером другим обществам, особенно в том, что касается духовных и моральных ценностей.

***

Обсуждая коллективные аспекты человеческих взаимоотношений в любом обществе, будет единственно логичным начать с начала, то есть с семьи. Исламские учения направлены на всяческое укрепление и защиту этой драгоценной питательной среды для будущих поколений. Однако в Исламе слово "семья" означает не только ее ячейку, как на Западе, но, кроме мужа, жены и детей, включает в себя и других близких родственников. Это, разумеется, совсем не означает, что все родственники должны жить вместе под одной крышей или близко друг от друга. Смысл здесь заключен в том, что если даже они разделены и удалены друг от друга, они должны сознавать свою принадлежность к некоему целому, связанному узами крови и взаимной ответственности.

В Исламе всячески поощряется брак, являющийся краеугольным камнем семьи. В Хадисе Пророка (да благословит его Аллах и приветствует) он назван второй половиной или завершением веры человека. Цель брака в Исламе состоит в том, чтобы мужчина и женщина построили дом, жили вместе в любви, доброте, взаимной симпатии, поддержке и сотрудничестве, удовлетворяли половые потребности друг друга и вместе воспитывали детей. Посредством брака они образуют новую семейную единицу, которая также поддерживает и укрепляет связи между семьями и родственниками супругов. Брак рассматривается как действенное партнерство, в котором каждый партнер принимает на себя ответственность за совместную повседневную жизнь.

Ислам сознает, что мужчины и женщины имеют различную природу, сильные и слабые стороны, и поэтому отводит каждому из них различные, но взаимодополняющие роли в обществе, распределяя между ними всю ту работу, которую им предстоит выполнить в жизни, таким образом, который наиболее соответствует присущим им способностям и чертам. В семье Ислам возлагает главенствующую роль и финансовую ответственность на мужчин, их обязанность — поддерживать и содержать женщин и детей. На женщин же возлагается забота о домашнем и душевном комфорте своих мужей, хранение своей чести, ведение хозяйства, обеспечение физического и эмоционального благосостояния своих детей и — с помощью (поддержкой) своих мужей — наилучшее их воспитание как искренних мусульман. Хотя обычно большинство женщин выполняет домашнюю работу, Ислам не обязывает их к этому, и женщина, если позволяют обстоятельства, вольна переложить работу по дому полностью или частично на других и заниматься своей собственной деятельностью, не пренебрегая при этом семьей, в особенности воспитанием детей.

Ислам особо подчеркивает важность и желательность рождения детей, а должное их воспитание объявляет делом всей жизни. В то же время от молодых людей требуется как можно раньше воспитать в себе дух ответственности за свое собственное поведение. Молодой мусульманин считается Исламом ответственным за свои поступки по достижении возраста половой зрелости (примерно с одиннадцати — шестнадцати лет), то есть с возраста, когда человек уже способен обрести необходимое понимание исламских учений, дозволенного и запретного, и здраво воплощать в жизнь различные их аспекты. В детях воспитывается понимание того, что ценности и правила поведения, которым их учат, исходят не просто от их родителей, а от Бога, и они распространяются на них точно так же, как на их родителей и остальных членов общества. Родители же должны служить для них живым примером. Таким образом, ценности непрерывно передаются из поколения в поколение, и открытое пренебрежение ими — это не просто пренебрежение родительскими нормами, но открытое неповиновение Богу. В результате, несмотря на то, что у созревающей мусульманской молодежи, естественно, существует стремление к независимости, юность становится не периодом кризиса, неприятия принятых норм или уклонения от них, а временем серьезной подготовки к взрослой ответственной жизни.

Ислам также требует, чтобы мусульмане несли ответственность за своих пожилых или престарелых родителей и за других пожилых родственников, которым может понадобиться их поддержка и забота. В исламском обществе практически неизвестны такие явления, как одинокая женщина или живущий в одиночестве старик; такие люди непременно будут членами чьей-нибудь семьи, где гуманно отнесутся к их материальным нуждам и потребностям в любви, заботе и помощи. Право женщин на содержание со стороны мужчин их семьи (их мужей, а если они не замужем, вдовы или разведены, тогда их отцов, братьев, взрослых сыновей или других родственников мужского пола) оберегает их от необходимости помимо воспитания своих детей всеми любыми способами зарабатывать себе на жизнь при недостатке или отсутствии для этого навыков или условий, совместимых с женской честью. Мусульманки могут обладать собственностью, работать или заниматься бизнесом, но даже в этом случае они не обязаны содержать семью, поскольку Ислам возлагает эту обязанность на мужчину.

Ислам разрешает мужчине жениться более чем на одной женщине. Подобное разрешение частично объясняется тем, что каждая женщина в обществе вправе обрести свой собственный семейный очаг и материальную поддержку, а также тем, что могут возникать различные ситуации иного рода, требующие своего разрешения. Такое установление ограниченной полигамии не является, как думают некоторые, призывом к непременному заключению множественного брака, поощрением такого рода брака или позволением всем и без оглядки жениться более чем на одной женщине и затем использовать своих жен как кому вздумается. Позволение заключать брак с несколькими женщинами дается при условии соблюдения полной справедливости по отношению ко всем женам. Говоря словами Корана:

"А если вы боитесь, что не будете справедливы с сиротами, то женитесь на тех, что приятны вам, женщинах — и двух, и трех, и четырех. А если боитесь, что не будете справедливы, то — на одной..."

Коран, 4: 3

"И никогда вы не в состоянии быть справедливыми между женами, хотя бы и хотели этого. Не уклоняйтесь же всем уклонением, чтобы не оставить ее точно висящей..."

Коран, 4: 129

Это, разумеется, не означает, что мужчина непременно должен любить своих жен одинаково, — что, очевидно, невозможно, поскольку никто не может приказывать своим чувствам. Это означает, что он должен обеспечивать их равными средствами к существованию, уделять каждой одинаковое количество времени и не давать им повода думать, что он предпочитает кого-либо из них остальным. Ясно, что для большинства мужчин это непростая задача. В то же время, поскольку Ислам знает натуру и потребности женщин и не желает, чтобы они жили в одиночестве, неся на своих плечах все экономические и прочие жизненные тяготы, проводили свою жизнь без любви и заботы мужей и такого блага, как дети, поскольку он учитывает чрезвычайные ситуации, такие как бесплодие или хронические болезни женщин, могущие сделать желательным брак более чем с одной женщиной, были разрешены множественные браки. Например, после войны количество женщин зачастую значительно больше, чем мужчин, и многие женщины пребывают в одиночестве и нужде. Исламское решение этой проблемы — гуманное, достойное и естественное решение — состоит в том, что в этих условиях мужчина должен взять на себя ответственность более чем за одну жену и заботиться о них, не допуская, чтобы они, будучи вынуждены в одиночку бороться за выживание, опускались, как это часто бывает, до проституции, не найдя другие средства к существованию. Несмотря на то, что, к сожалению, на практике исламским установлением полигамии иногда злоупотребляют, это не умаляет мудрости этого установления, результатом которого в былые времена явилась стабилизация мусульманских общин и получение каждым одиноким человеком возможности тем или иным образом вступить в брак и иметь семью. Кроме того, такое установление не оставляет места для прощения всякому, будь то мужчина или женщина, кто ради удовлетворения своих половых потребностей прибегает к незаконным связям. Однако каким бы справедливым ни пытался быть муж по отношению к своим женам, во множественном браке, очевидно, будут возникать проблемы соперничества и зависти, и поэтому несмотря на то, что разрешение полигамии делает социальную систему достаточно гибкой для противостояния всякого рода обстоятельствам, она широко не практикуется среди мусульман 1.

Хотя развод и разрешен, Пророк (да благословит его Аллах и приветствует) сказал, что из всех вещей, разрешенных Богом, развод ему наиболее ненавистен. Это само по себе говорит о крайней нежелательности развода, он допустим разве что в качестве крайнего средства, когда все попытки примирения между мужем и женой потерпели неудачу. Эти попытки включают в себя усилия родственников и друзей помочь супругам устранить свои разногласия. Эффективные предосторожности предусмотрены и в самой процедуре развода, так что в любой момент между супругами может быть заключен мир. Если развод все же случается, он не осложняется длительной судебной процедурой со взаимными обвинениями и борьбой за детей, и мужчина не "карается" обязанностью всю оставшуюся жизнь содержать свою бывшую жену при том, что он, может быть, ни в чем не виноват. В любом случае, развод среди мусульман — нечастое явление. Хотя муж и жена, как правило, не знакомы друг с другом до брака, поскольку Ислам категорически запрещает такие вещи, как свидания и добрачная близость. Тот факт, что мусульманские браки основываются на общих убеждениях, ценностях, образе жизни и подчинении велениям Бога, а не на романтическом добрачном влечении, обеспечивает им прочный фундамент для построения совместной жизни.

Как мы уже видели, от мужчин и женщин требуется полное целомудрие до брака и абсолютная преданность супругу. Ислам почитает честь женщин священной и настаивает на том, чтобы с ними обходились с должным достоинством и уважением. От них же требуется всячески хранить свою скромность и чистоту. Исламскому обществу должна быть чуждой деградация женщин и эксплуатация их сексуальности как ради удовольствия мужчин, так и в коммерческих интересах, оно должно быть свободным от всяких влияний, ослабляющих брак, семью и мораль людей. Таким образом, Ислам устанавливает определенные ограничения во взаимоотношениях мужчины и женщины, так что отношения между мусульманами могут быть охарактеризованы как абсолютно цельные, открытые, чистые и честные, далее мы подробно обсудим это.

Мусульмане традиционно обращаются друг к другу "брат" и "сестра" и стараются вести себя друг с другом, как приличествует такому родству. Их взаимоотношения в любой ситуации основываются на ответственности и признании прав других и своих обязанностей перед ними. Правилом является сотрудничество, а не соперничество; последнее — это скорее стремление превзойти других в добрых делах, а не в накоплении богатств, положении в обществе и других мирских аспектах. Особое значение придается единству цели и действий, взаимопомощи и совместному труду.

В Исламе отзывчивость и забота о других встают преградой на пути такой практики, как ростовщичество, когда заимодавец наживается на нуждах других и увеличивает свое богатство не работая. Это запрещено как отдельным людям, так и финансовым учреждениям, таким как банки. Мусульманам следует развивать и воплощать в жизнь здоровую и действенную альтернативную экономическую систему. Также запрещены любые виды коммерческой деятельности, эксплуатирующие людей, например, возбуждающая жадность и материалистические устремления реклама, производство вредных и нежелательных товаров, наносящая экологический вред деятельность, ведущая к безосновательной растрате невосполнимых природных ресурсов ради производства товаров, без которых можно легко обойтись. Расточение достояния страны и ее природных ресурсов запрещено. К ресурсам, данным Богом, следует относиться с уважением и использовать их наилучшим образом для общего блага с оглядкой как на настоящее, так и на будущее.

Материальное развитие общества путем ли индустриализации, использования ресурсов, применения науки и технологий или другими средствами считается в Исламе религиозной обязанностью. Однако целью этих усилий должно быть благосостояние народа и общества, в том числе и будущих поколений, а не обогащение отдельных людей или интересы каких-либо группировок. Поэтому перспективы такого рода развития должны изучаться экспертами в различных областях, в том числе исламскими социологами и психологами, чтобы определить возможное влияние этой деятельности на общество, и осуществлять ее или отказываться от нее следует исходя из их рекомендаций. Не должны предприниматься непродуманные и чересчур поспешные меры, разрушающие духовные и общественные ценности и устоявшийся образ жизни, должна особо пропагандироваться умеренность в производстве и потреблении.

Благотворительность, то есть один из основных элементов, формирующих чувства любви и братства между мусульманами, имеет своей целью выравнивание достатка в обществе, чтобы одни люди не были чрезмерно богаты, в то время как другие пребывают в нужде. Каждому мусульманину следует проникаться чувством ответственности за своего ближнего и даже за тех, кто не входит в его ближайшее окружение. Поэтому сирот, как правило, поддерживают родственники, а не берут к себе незнакомые люди или какие-либо учреждения, и, как уже говорилось, предполагается такая же ответственность за стариков и одиноких, вдов и разведенных женщин либо со стороны родственников, либо посредством множественных браков. Другими словами, в исламском обществе благотворительность, доброта и помощь нуждающимся персонализирована, а не институирована, то есть такая помощь является не просто заботой государства, а обязанностью каждого мусульманина по отношению к каждому нуждающемуся в той мере, в которой позволяют его средства, хотя государство должно также играть свою роль в этом, собирая Закят и раздавая его и, если необходимо, принимать дополнительные меры, например, вводя соответствующее налогообложение.

В любой группе мусульман, состоящей из трех и более человек, один избирается лидером; это относится не только к собравшимся для совершения коллективных молитв или к семье, но и ко всякому другому собранию, в том числе и к исламскому обществу и государству. Возложив на лидера власть, люди обязаны следовать его указаниям, даже если они не согласны с ним 2, если только он не предлагает им делать что-либо, подразумевающее непокорность Богу. Однако если он не выполняет своих обязанностей, не следует учениям Ислама в личной жизни или в государственных делах или предлагает людям нарушать Божьи законы, он должен быть заменен на более ответственного человека. В Исламе лидер или глава государства не имеет особых прерогатив или привилегий, а лишь большее количество обязанностей, за исполнение которых он будет отвечать перед Богом. Он должен заботиться не о собственном возвышении, а о народе. Поэтому от него требуется держать совет с народом и считаться с его нуждами во всех вопросах 3. Исламское правление воплощает, таким образом, двойственный принцип покорности лидеру и обязанности лидера консультироваться с народом относительно ведения дел 4. Кроме того, не может быть узаконено то, что противоречит Корану или Сунне Пророка, а все, что узаконивается, не должно противоречить этим двум источникам исламского права. В вопросах, относительно которых Ислам ничего не конкретизирует, правительство, разумеется, вольно узаконить все, что сочтет нужным, в соответствии с общей структурой законов и ценностей Ислама.

Обязанностью исламского правительства является создание среды, в которой мусульманам было бы легко исповедовать Ислам и трудно уклоняться от него. Должны запрещаться любые организации, ведущие аморальную или запрещенную деятельность, например, связанную с проституцией и другими формами половой распущенности, азартными играми, пьянством. Должны считаться незаконными производство и продажа алкогольных напитков, наркотиков и порнографической литературы, средствам массовой информации должно быть запрещено изображать и описывать все, что ведет к половой аморальности, порочности и преступности. В принципе, любые здоровые и дозволенные виды отдыха и развлечений, не вступающие в противоречие с исламскими целями и ценностями, должны поощряться и для них должны создаваться необходимые условия. Благопристойность и достоинство женщин должны охраняться путем поощрения скромной одежды, создания для них отдельных заведений (средних школ и колледжей, медицинских и рекреационных учреждений) и принятия строгих мер по отношению к тем, кто каким-либо образом посягает на их честь.

Стремление к знаниям считается в Исламе религиозной обязанностью, и значение образования как для детей, так и для взрослых должно пропагандироваться особо. Школьная программа должна в одном общеобразовательном курсе объединять мирское и исламское обучение, применяя при этом разумный и цельный подход. Религиозное обучение должно осуществляться на широкой основе. Оно предполагает изучение не только Ислама, но и других религий, систем, идеологий и культур. Предписывается особо воспитывать в человеке дух гордости наследием Ислама и своей принадлежностью к нему. Надлежит помогать молодым людям рано вступать в брак, если они этого захотят, чтобы их половые потребности могли быть удовлетворены без вступления в незаконные связи. Следует подготавливать их к роли родителей. Родители должны оказывать им всяческую поддержку и помощь в воспитании детей. Поощряется получение высшего образования женщинами для того, чтобы они могли быть как хорошими домохозяйками, так и работать в других нужных областях, например, учителями, врачами, медсестрами и в социальной сфере. Распорядок работы женщин должен быть таким, чтобы у них была возможность заботиться о нуждах своих семей и нормально переносить такие ситуации, как беременность, рождение детей, болезнь кого-либо из членов семьи и т.п.

Закон должен быть беспристрастным по отношению ко всем без различия религии, расы, положения, состояния и прочего. Глава государства, чиновники, члены самых влиятельных семей обязаны точно так же подчиняться его требованиям, как и самые рядовые члены общества. Здесь следует отметить, что каждый член общества имеет некоторые основные обязанности перед обществом, которые он должен неукоснительно соблюдать. К ним относятся неприкосновенность жизни, личности, собственности и половая неприкосновенность. В свою очередь, каждое общество имеет свою систему наказаний за их нарушение, проистекающую из его основополагающего представления о человеческих взаимоотношениях и ответственности. В обществе, большинство членов которого являются мусульманами, то есть признающими ограничения, установленные Всемогущим Богом, за преступления должны назначаться наказания, предписанные Исламом 5. Ислам устанавливает такой порядок, что нарушение этих всем известных ограничений влечет за собой столь эффективные способы наказания, что они наверняка удержат других от совершения подобных действий.

Свобода религии и совести для немусульман, проживающих в исламском государстве, в том числе и право на совершение ритуалов их религии, является фундаментальным принципом Ислама. В Коране однозначно заявлено: "Нет принуждения в религии" (2: 256), поскольку религиозные верования человека несомненно являются предметом его внутренних убеждений и не могут быть навязаны извне, да никто и не имеет права делать это, поскольку Бог дал право каждому выбирать их для себя 6. Ислам также гарантирует все прочие основные свободы всем жителям исламского государства без какого-либо различия или дискриминации по признаку религии, расы, национальности и т.п. В таком государстве каждому гражданину гарантированы такие права, как защита личности, собственности и достоинства, равенство перед законом с остальными гражданами, владение частной собственностью, право на участие в предпринимательской или инвестиционной деятельности, полезной для общества, право выбора партнера для брака, получения образования, передвижения и занятия любой законной деятельностью по своему выбору. Хотя глава исламского государства по определению должен быть мусульманином, немусульманам гарантировано адекватное представительство, и они могут занимать важные государственные посты. Немусульманам, как и самим мусульманам, конечно, не будет разрешено осуществлять деятельность, являющуюся запрещенной или подрывающую мораль и социальную стабильность, как никому не будет дозволено пропагандировать атеизм и безбожие, идеологию насилия и осуществлять связанную с ними политическую деятельность.

Как уже упоминалось, джихад является обязанностью как отдельного мусульманина, так и исламского общества. К сожалению, западные средства массовой информации (а также некоторые мусульмане, имеющие добрые намерения, но, к сожалению, невежественные) так часто употребляют слово джихад в значении "священная война", что оно принимается сейчас за основное его значение. Это совсем не так, поскольку слово джихад означает просто "рвение", что может подтвердить любой, чьим родным языком является арабский. Первый и основной джихад, который должен осуществлять мусульманин, направлен на него самого и состоит в непрестанных усилиях по самоулучшению и самоочищению. Он называется джихад биль нафс (рвение по отношению к себе) и был назван Пророком (да благославит его Аллах и приветствует) "величайшим джихадом". Эта непрестанная борьба должна начинаться в душе мусульманина, когда он получит представление о хорошем и плохом, и продолжаться до самого конца его дней.

Помимо этого Ислам возлагает на мусульман обязанность принимать всевозможное участие в общественных делах как на личном, так и на коллективном уровне, бороться с любыми формами зла и разложения. От них также требуется вести непрестанную борьбу с несправедливостью, тиранией и угнетением. Такой джихад фи сабиль Аллах (рвение на пути Бога) должен осуществляться языком, пером и, если последние не принесли результата, руками, — то есть самым крайним способом. Ислам полностью запрещает мусульманам совершать несправедливость, агрессию по отношению к другим, причинять им вред. Он также предписывает прощение и терпимость в случае нанесения личной обиды. В то же время им не разрешается оставаться и оставлять других пассивными жертвами чужой несправедливости или агрессии, которые, не будучи остановлены, станут еще более опасной угрозой достоинству и свободе людей. В Коране сказано:

"Дозволено тем, с которыми сражаются, за то, что они обижены... Поистине, Аллах может помочь им, — тем, которые изгнаны из своих домов без права, разве только за то, что они говорили: "Господь наш — Аллах". И если бы не защита Аллахом людей одних другими, то разрушены были бы скиты, и церкви, и места молитвы, и мечети, в которых поминается имя Аллаха много. Поможет Аллах тому, кто поможет Ему (кто прилагает усилия на пути Аллаха), — ведь Аллах силен, славен!"

Коран, 22: 39-40

Хадис Пророка (да благославит его Аллах и приветствует) делает этот вопрос более понятным. Он наставлял некоторых своих сподвижников: "Помогай брату своему, будь он угнетатель или угнетенный". Когда они спросили его, как можно помочь тому, кто является угнетателем, он ответил: "Удержите его от этого". Таким образом от мусульманина требуется не только помогать тому, кто стал жертвой тирании, несправедливости и плохого обращения, будь то мусульманин или немусульманин, отдельный человек или целый народ, но также пытаться остановить того, кто совершает это, и прилагать все свои силы во имя торжества истины, свободы и справедливости для всех людей.

Если бы в мире существовало общество, подобное тому, которое мы только что описали, оно было бы настолько близко по моральным и человеческим понятиям к идеалу, насколько это только возможно. Оно бы уже давно заслужило восхищение всех искренних и заинтересованных людей и стало бы истинным примером высокой нравственности для остального мира. Но нам могут задать существенный вопрос: "Где же такое общество? Если Ислам — именно то, о чем вы говорите, почему же мы не видим в мусульманском мире таких обществ? Следовательно, Ислам — не совсем то, что вы описали? Кроме того, мы знаем некоторых мусульман. Возможно, кое-кто из них и обладает всеми теми качествами, о которых вы рассказали, но остальные — вполне заурядные люди, не выделяющиеся из основной массы людей какой-то особой добротой или чем-то еще, а некоторые из них даже хуже, чем остальные. Как же, с учетом всех "за" и "против", которые слышатся сегодня относительно Ислама, мы можем судить, какая из точек зрения соответствует истине — ваша или же критиков и оппонентов Ислама?"

Это очень существенные вопросы, и каждый, кто хочет понять Ислам и мусульман, должен получить честные и прямые ответы на них. Совершенно очевидно, что Ислам, как и любая другая религия, может влиять на жизнь людей лишь в той мере, в какой они следуют его предписаниям. Современные мусульмане не единодушны в трактовке исламских правил и предписаний, что, впрочем, можно сказать и в отношении последователей других религий. Так, есть иудаисты, христиане, индуисты или буддисты, полностью преданные своей вере, но есть и другие последователи, вера которых сводится лишь к соблюдению ритуалов в ознаменование отдельных религиозных событий, — "воскресные" или "рождественско-пасхальные" христиане, а то и еще меньше. Точно так же различаются по степени убежденности и следования Исламу мусульмане. В той графе документов, где указывается вероисповедание, все они пишут название религии, в которой были рождены, но это не более чем голая статистика, ничего не говорящая о степени их понимания, убежденности и следования своей вере.

Ответы на эти вопросы неразрывно связаны с нынешней ситуацией в мусульманском мире, и в следующей главе мы попытаемся кратко рассмотреть этот весьма сложный вопрос. Следует помнить о том, что мусульмане, переехавшие из этого мира в Америку и другие страны Запада, представляют собой мусульманский мир в миниатюре. Там можно обнаружить все его черты. Если бы все, или хотя бы большинство мусульман, словом и делом истинно следовали религии, которую они исповедуют, не было бы нужды писать эти строки. Всем известны чрезвычайная жадность, материализм и упадочничество некоторых нуворишей-арабов, полнейшее отсутствие исламских ценностей и поведения у многих других "мусульман" в различных частях Востока, и многим это кажется отвратительным. Если это мусульмане, тогда возникает вопрос, что же это за религия — Ислам?

Да, эти люди несомненно называют себя мусульманами, по крайней мере, когда их спрашивают, какую веру они исповедуют. Но если читателю когда-либо случится встретить истинного мусульманина, будь он арабом, пакистанцем, турком, африканцем, индонезийцем, европейцем, американцем или кем-нибудь еще, он, конечно, поймет разницу между мусульманином по названию и мусульманином по убеждениям, преданности и делам. Но даже такие искренние и преданные мусульмане иногда поступают дурно. И это — тоже не Ислам.

Ведь Ислам — это полная и совершенная жизненная система, ниспосланная Всемогущим Богом и воплощенная в примере жизни Его посланника, Мухаммада (да благословит его Аллах и приветствует). Это совокупность концепций, жизненных позиций, ценностей, моральных устоев, типов поведения, способов поклонения и образов жизни, о которых мы говорили на страницах этой книги, и многое, многое другое. Ислам не изменился с тех пор, как был впервые провозглашен на земле, его истины и законы не зависят от того, искренне ли мусульмане следуют ему, или же не следуют вовсе, будь то в прошлом, в настоящем или в будущем. Следует поэтому провести четкое разграничение между Исламом и мусульманами, между религией как таковой и людьми, ее исповедующими, и если поведение отдельных мусульман выставляет Ислам в невыгодном свете, свои выводы следует распространять лишь на этих мусульман, а не на религию, которую они исповедуют, но не всегда искренне и сознательно ей следуют.

1 Вот поучительный и вдохновляющий пример самого Пророка (да благословит его Аллах и приветствует). Он в течение двадцати пяти лет был женат на одной женщине по имени Хадиджа, живя с ней в полнейшем согласии и нежности. Только после ее смерти, в возрасте пятидесяти лет он заключил остальные браки, каждый из которых имел целью укрепление дружеских связей, заключение союзов или преподание мусульманской общине некоторых необходимых уроков и служение живым примером для мусульман, как следует обходиться с супругами в различных жизненных обстоятельствах.

2 Это первый из фундаментальных принципов правления в Исламе - покорность амиру (лидеру или главе государства).

3 Второй принцип - это шура, или взаимные консультации амира и народа.

4 Исламом не установлен конкретный способ избрания лидера. Однако основополагающим принципом является его избрание по согласию народа, а также волеизъявление народа следовать за ним как за лидером.

5 Хотя такие наказания, как казнь совершивших умышленное убийство или ограбление с убийством, отрубание пальцев руки закоренелым ворам (это не относится к тем, кто крадет от бедности), побивание камнями совершивших супружескую измену (лишь после того, как их вина бесспорно установлена в суде четырьмя очевидцами или собственным признанием, что фактически означает, что это наказание практически не применяется) и публичная порка прелюбодеев и пьяниц могут показаться жестокими людям, привыкшим жить в обществе, где такие нарушения моральных норм столь привычны, что считаются нормальными и неизбежными жизненными обстоятельствами. Ислам считает, что они представляют собой весьма серьезные и уголовно наказуемые преступления против морали и общественного порядка и не являются ни неизбежными, ни терпимыми. Поэтому исламские наказания, называемые по-арабски худуд, то есть "границы", установленные Богом, фактически являются не просто наказаниями за совершенные преступления, но средствами устрашения против будущих преступлений. Как следствие, в тех обществах, где применяются наказания, предписанные исламским Шари'атом, совершается мало преступлений или они не совершаются вообще, и граждане чувствуют себя в безопасности, защищенные законом столь строгим, что, фактически, никто из них не дерзнет его преступить. Тем, кто утверждает, что такие наказания жестоки и лишены какого бы то ни было сострадания к преступникам, Ислам отвечает, что именно отсутствие сострадания со стороны преступника, посягнувшего на невинную жертву, лишает его права на прощение со стороны общества. Может показаться несправедливым и безосновательным применение к нарушителям моральных норм и наказаний, устанавливаемых для тягчайших преступлений против народа. То, что во многих местах люди не могут ходить по улицам в одиночку, боясь быть ограбленными или изнасилованными, и не чувствуют себя в безопасности даже в надежно запертых домах, возможно, весьма "справедливо" по отношению к преступникам, но явно несправедливо по отношению к тем, кто постоянно живет в страхе нападения. С преступлениями следует бороться, начиная с их источника, устраняя те проблемы, которые приводят людей к этому, будь то недостаток осознания своей ответственности перед Богом и другими людьми, эмоциональная неуравновешенность, экономические неурядицы, допущенная несправедливость и т.д., а не поощрять преступления путем неприменения соответствующих мер. Смотрите статью "Moslem Justice", Wall Street Journal, May 11, 1979.

6 Тот факт, что есть множество мест в мусульманском мире, где небольшие группы немусульман живут и осуществляют свою религиозную практику, не встречая препятствий со стороны мусульманского большинства, является существенным доказательством того, что "обращение мечом" - это фикция, поскольку Ислам категорически запрещает насильственное обращение. Дополнительным доказательством этого, зафиксированным в истории, является тот факт, что армии мусульман с радостью принимались народами, находившимися под правлением угнетателей, знавшими, что мусульмане, несмотря на то, что они исповедуют другую веру, будут править ими с терпимостью и справедливостью, чего эти народы зачастую не видели от своих единоверцев.


Ислам и мусульманский мир

Чтобы понять, что произошло с мусульманами, следует взглянуть, что произошло с мусульманским миром. В течение последних полутора столетий весь мир прошел через огромные потрясения, в особенности в сферах религии и ценностей. В тот период, когда Европа и Америка переживали процесс утраты религиозных убеждений — частично обусловленный непримиримым конфликтом между наукой и тем, что считается "Словом Божьим", а частично — изменениями в человеческих ценностях и взглядах в результате громадных перемен в технологии и образе жизни — мусульманский мир также переживал величайший кризис в области религии и ценностей.

Этот период отмечен сложным взаимодействием различных факторов, а также ослаблением влияния Христианства на Западе, что, в свою очередь, привело к постепенному ослаблению Ислама на Востоке. Вследствие этого многие мусульмане, утратив истинное понимание сущности своей веры, стали жить по традициям своих стран, некоторые из которых происходили из Ислама, а другие — из прочих, отличных от Ислама источников. Они до такой степени утратили понимание Ислама как динамичной, революционной жизненной системы, что все, что у них осталось — это набор искаженных, псевдоисламских традиций, некоторые пережитки исламских ценностей и, возможно (а зачастую не оставалось даже и этого), молитвы и пост во время Рамадана, чтение Корана, когда кто-нибудь умрет, и празднование "Идов. Другие же ударились в противоположную крайность, уделяя особое внимание аспектам Ислама, связанным с поклонением, но игнорируя все остальные его учения, особенно в том, что касается рвения, стремления к знаниям, использования природных ресурсов, политической и гражданской ответственности, чистоты и так далее. Дети мусульман, жившие за пределами арабского мира, в одних местах учились произнесению слов Корана у благочестивых, но зачастую невежественных учителей, без какого-либо понимания их смысла, не говоря уже о жизни согласно им. В других местах — вырастали еще более невежественными относительно Ислама, считая его чем-то ниспосланным старшим поколениям, достойным уважения, но не имеющим отношения к современной жизни.

Одновременно с этим в мусульманский мир внедрялось западное влияние, которое постепенно усиливалось. В прошлом эта тенденция подпитывалась западным империализмом и присутствием западных государственных служащих, а также христианскими миссионерами и местными жителями, воспитанными в западном духе, вернувшимися из Европы или Америки, зачастую получившими там образование. Позже этот процесс был значительно ускорен индустриализацией и коммерциализацией, продвижением западных товаров на рынки мусульманских стран. Мусульмане забеспокоились относительно собственной материальной отсталости и несовременности по сравнению с Западом, чему способствовали контакты с западными товарами и искушения западного образа жизни, доносимые западными кинофильмами, средствами массовой информации и пропагандой во все уголки земного шара. Запад виделся им волшебной утопией, а заимствование некоторых элементов его культуры — быстрым путем к модернизации и прогрессу. К сожалению, переняты были не выдающиеся и достойные составляющие западной культуры, а лишь наиболее поверхностные и вредные из них. Это тут же было с энтузиазмом воспринято многими наблюдателями на Западе как явный признак начавшегося пробуждения и прогресса мусульманского мира: ведь, как известно, с прогрессом и современностью ассоциировались в первую очередь бары, буги-вуги и бикини. Под влиянием всего этого многие мусульмане приняли установку западного общества, суть которой в том, что религия, моральные ценности и здравый смысл не имеют в обществе большого значения. Его критерии цивилизованности — материальные достижения и отрицание традиционных ценностей — были приняты ими в качестве истинного мерила величия общества без учета того весьма важного момента, что подлинная цивилизация должна основываться на прочном фундаменте чистых духовных и моральных принципов, без которых материальный прогресс становится децивилизующим, дегуманизирующим и деструктивным.

В результате этого нынешняя эпоха ознаменовалась появлением трех категорий мусульман, каждая из которых имеет себе подобные среди представителей других религий. К первой относятся люди, для которых Ислам — всего лишь непонятная традиция, с которой они чаще всего предпочитают не иметь ничего общего, которые указывают в своих документах "мусульманин" только лишь потому, что не являются христианами, буддистами или кем-либо еще. Они могут внешне отдавать дань уважения Исламу или же совершенно его отвергать, но в любом случае им и в голову не приходит руководствоваться этим учением в своей жизни или пытаться искренне следовать ему, а тех, кто так поступает, они считают отсталыми и глупыми. Это, понятно, если учесть, что такие люди обычно страдают недостатком знаний об Исламе как о цельном мировоззрении и образе жизни. Кроме того, они зачастую не общаются близко (а то и не общаются вовсе) с теми, кто являет собой пример действительного понимания Ислама и преданности ему. Такие "мусульмане" могут никогда в своей жизни не молиться, могут даже не знать, как это делается, поскольку их этому не научили. Для них Ислам — просто пережиток древней истории. Они могут, однако, при случае проявить гордость своим исламским наследием и даже "встать на защиту" Ислама, если на него будут нападать. Или могут однажды вспомнить о нем, когда кто-нибудь умрет ("Куда попаду я, когда это случится со мной? О Бог милостив!"), но окажутся чересчур занятыми своими повседневными делами, приобретениями и удовольствиями, чтобы постоянно думать об этом. В жизнь этих мусульман сейчас просачивается множество социальных проблем и пороков, среди которых возрастающее количество разводов, половая распущенность, алкоголизм и полная утрата ценностей и цели в жизни. По сути, они лишь называются мусульманами, совершенно не отличаясь ни по своим понятиям, ни по поведению от людей, не имеющих ни ценностей, ни религии; ведь, фактически, они не имеют ни того, ни другого, а зачастую неприязненно относятся к Исламу и тем мусульманам, которые верно ему следуют.

Вторая категория — это традиционные мусульмане. Они могут понимать основные концепции Ислама, в какой-то степени могут обладать исламскими знаниями и следовать исламским учениям, но не воспринимают Ислам как цельную и динамичную систему, охватывающую все аспекты человеческой жизни, и не соблюдают его предписания последовательно, принципиально и обязательно. В их умах Ислам часто смешивается со многими псевдоисламскими практиками, широко распространенными в их общинах или странах, многие из которых полностью противоречат исламским учениям, хотя и несут в себе своего рода "исламскую" ауру, а также со многими прозападными образами мышления и поведения. Они определенно верят в Бога и Ислам, но несколько теоретически, что не наделяет их достаточной убежденностью для того, чтобы твердо и последовательно идти к полной исламской ориентации и исламскому образу жизни. Не будучи убежденными в Исламе как в цельной системе, затрагивающей все аспекты жизни, они зачастую критикуют или смотрят свысока на тех, кто "слишком далеко заходит" в том, что касается религии.

Третья категория — это мусульмане, расценивающие исповедуемую ими религию как цельную систему и сознательно решившие строить свою жизнь согласно ей. Их мировоззрение и система ценностей — исламские, они подчиняются и посвящают себя Одному лишь Богу, их цель — Грядущее и их общество — это общество верующих. Многие из них — это высокообразованные люди, пришедшие к этой жизненной позиции в результате размышления над тем, что происходит в окружающем их мире. Это уникальные люди, образующие немногочисленное, но прочное сообщество истинно верующих в Бога, живущих в покорности Ему со времен первого пророка, Адама (мир ему), идущих по земле, подчиняясь Его учению.

Чтобы достичь такого уровня преданности Исламу, несомненно требуется понимание, которое мало для кого достижимо даже в мусульманских странах из-за в значительной степени ошибочных и неадекватных подходов к исламскому образованию. Кроме того, "озападнивание" и "модернизация" столь притягательны, что мало кто в мусульманском мире понял, что материальный рост вовсе не обязательно ведет к истинному самоуважению и удовлетворению и что народам Запада он принес не истинное счастье и благосостояние, а огромное количество социальных и экологических проблем, поскольку он обошел духовность и мораль, являющиеся столь же существенной частью природы человека, сколь и материальный аспект.

Если взглянуть на мусульманский мир сегодня, откроется беспорядочная и бедственная картина, в которой главную роль играет политическая нестабильность. Несмотря на то, что по исламским законам лидер должен избираться из народа и советоваться с ним во всех делах, сегодня в мусульманском мире очень мало стран, где правительство избрано народом и заботится о его нуждах, способно вывести свою страну в лидеры и обеспечить ее стабильное развитие. Чаще всего в этих странах люди разделены на правителей и подданных. И хотя в большинстве случаев они исповедуют Ислам и часто являют собой пример благочестия (или показывают себя как благочестивые люди), в последнее время среди правителей мусульманского мира было много диктаторов и угнетателей, жестокость которых не имела себе равных. В своих обществах они с помощью садистских мер задушили всякую критику и инакомыслие равно как со стороны отдельных людей, так групп и прессы, безжалостно используя вышколенную тайную полицию и разведку для подавления всего, что они считали угрозой их неограниченной власти; они переполнили тюрьмы своих "мусульманских" стран десятками тысяч искренних и преданных мусульман (многие из них принадлежали к интеллигенции),пытавшихся призывать к возрождению Ислама в своих странах или подвергать сомнению политику или действия правителя. Невозможно перечесть тех, кто подвергался ужасным пыткам в духе нацизма. Многие умерли от пыток, а некоторые из лучших среди этих людей были казнены по сфабрикованным обвинениям для того, чтобы заглушить голос правды, дабы правитель мог беспрепятственно продолжать утолять свою ненасытную жажду абсолютной власти.

В течение последних пяти десятилетий то в одной, то в другой стране мусульманского мира появлялись правители такого типа, люди, которые, зачастую сами будучи "мусульманами", ненавидели само имя Ислам и боялись его, поскольку Ислам был единственной реальной преградой на пути их неограниченной власти и неудержимых амбиций, люди, которые, угнетая мусульман, таким образом, пытались всеми средствами подавить его. Требование Исламом и самим народом основных человеческих свобод систематически и жестоко подавлялось. Любой инцидент, происходивший в этих условиях, списывался на Ислам и "мусульманский фанатизм"; как будто для того, чтобы желать свободы и справедливости, непременно нужно быть мусульманином или фанатиком. Всем известны инциденты, намеренно организованные правительством для дискредитации мусульман. Но поскольку Ислам, впитавшийся мусульманами с молоком матери, пусть даже впоследствии и пренебрегавшими его требованиями, не мог быть так просто искоренен, такие правители пытались свести его к простому благочестию и актам поклонения, чтобы он не вылился в мощное и динамичное движение, в котором каждый человек проникся бы духом глубокой ответственности за то, как управляют его страной, что происходит с ее ресурсами, принадлежащими всему народу, за моральный облик ее официальных лиц и за все то, что относится к компетенции правительства, поскольку Всемогущий Бог сделал причастным к этому каждого мусульманина как члена общества.

А как же вели себя люди перед лицом всего этого? В то время как мусульмане первой категории жили мирской жизнью, будучи поглощены своим имуществом, наслаждениями, родственными связями и материальными приобретениями, мусульмане второй категории находились где-то посередине между полной утратой исламских ценностей и следованием им, находя множество оправданий своей недостаточной преданности. Мусульмане третьей категории твердо отстаивали исламские принципы и ценности, служа противовесом хаотическому "прогрессу" и неразборчивому принятию ценностей и способов поведения, неприемлемых для мусульман и могущих нанести огромный вред их обществу. Благодаря своей прочной и непоколебимой преданности исламским принципам они не могли, подобно другим, склониться к таким идеологиям, как коммунизм, особенно перед лицом множества экономических, политических и социальных проблем в их странах.

Сегодня, несмотря на все эти трудности, в мусульманском мире набирает силу волна исламской сознательности и гордости. Ибо много лет этим людям явно и неявно твердили об их отсталости и низком уровне развития, а также о том, что единственный путь, ведущий к выходу из этого состояния — это отказ от своей религии и своих традиций и принятие западного образа жизни. Многие поверили в это и идут по пути грубого материализма. Другие же, понявшие глубинную суть западного общества, знают о его ловушках и видят, что материальный прогресс и процветание не способны самостоятельно и полностью реализовать человеческую природу и не обеспечивают людям якобы обещанный им рай на земле. Они спрашивают: вот человек обретет все это, и что же? Процветание может оставить человека таким же внутренне пустым, как и бедность. Эти люди пришли к пониманию того, что люди, по причине своей человеческой природы, должны осмысленно заботиться о вещах значительно более существенных, чем просто материальная сфера. В результате всего этого они пришли к глубокому и непоколебимому осознанию того, что самое драгоценное, самое необходимое для человеческого бытия следует искать в четырнадцативековом наследии Ислама, в их религии и ее жизненном пути, а не в какой-либо другой религии или идеологии.

Вместе с этим также пришло понимание того, что проблемы, стоящие сегодня перед мусульманским миром, являются непосредственным и логичным результатом отхода мусульман от Ислама, забвения ими той истины, что проблемы могут быть решены только путем искреннего и полного возврата к нему, что лекарства для сложных недугов мусульманского мира следует искать среди исламских социальных, политических и экономических принципов, совместимых не с сегодняшними варварской, оппортунистической этикой и эгоизмом, а с высшими и благороднейшими ценностями человеческой цивилизации. Из всех течений, имеющих сегодня место в мусульманском мире — материализма, национализма, социализма, коммунизма и Ислама — только Ислам, примененный с искренностью и мудростью, имеет твердой целью достижение стабильности и мира в этом регионе, за последние годы пережившем столько серьезных внутренних и внешних потрясений. И нет ни малейшего сомнения в том, что только Ислам в состоянии поставить заслон распространяющейся угрозе коммунизма и его попыткам овладеть частью мусульманского мира, ибо лишь неуклонное следование исламским убеждениям и ценностям может наверняка защитить от него мусульманские страны в их сегодняшнем нестабильном состоянии.

В более широком контексте, чем сегодняшнее положение на Ближнем Востоке, можно заметить, что коммунизм, материализм и прочие идеологии, отрицающие духовную природу человека или придающие ей второстепенное значение, сосредоточивающиеся на одном аспекте человеческой природы в ущерб остальным, непременно должны рассматриваться как тщетные усилия человека с помощью своего довольно ограниченного разума понять самого себя и найти верный путь. Со времени появления человека на земле возникало и играло свою роль множество различных религий, философий и систем жизни и мышления, в том числе и широко распространенные сегодня. Взгляд на это историческое наследие и современные течения приводит к выводу, что ни одно из них не преуспело в разрешении основных конфликтов и дилемм человеческой личности, ибо все они в той или иной форме либо игнорировали жизненно важные аспекты взаимоотношений человека с мирозданием, либо отдавали предпочтение одному аспекту жизни или человеческой природы в ущерб остальным, приводя к устрашающей дисгармонии и дисбалансу в людях и обществах, вплотную подошедших сегодня к полному разрушению человечества.

Среди всего этого Ислам остается единственной известной в мире религиозной системой, отводящей человеку надлежащее ему место в системе мироздания, обладающей правильным пониманием его истинной природы, обеспечивающей справедливое равновесие между его материальным и духовным аспектами, между мирскими устремлениями и нуждами человека и его вечной Целью. Это единственная система, подчиняющая человека и его жизнь во всей их полноте Тому, Кто дал ему эту жизнь и Кто Один может быть достоин такого подчинения, выводя его из тьмы служения ценностям, системам и желаниям, созданным людьми, на свет 'убудията (поклонения) Одному лишь Богу, его истинному Владыке. Истинность этого осознается все большим и большим количеством людей на Востоке — теми, кто родились в "мусульманских" семьях, но сейчас становятся сознательными, твердыми мусульманами по духу и делам, — а также многими на Западе. Величие и благородство Ислама перестало сегодня быть неизвестной, скрытой вещью, непознаваемой для людей на Западе по причине недостаточных контактов, предубеждений или непреодолимых культурных различий. Все большее и большее количество людей ежедневно присоединяется сегодня к сторонникам Ислама, осознавая, что он предлагает им ту истину и тот жизненный путь, которые они безуспешно искали, иногда многие годы, зачастую в совершенно противоположных направлениях. Многие начинают еще полнее осознавать, что Ислам — это волна будущего, наследие всего человечества, столь долгое время недооцениваемое, а не только народов тех стран, где он господствовал с давних пор, исходящее от его Господа, и Создателя, которое, будучи применено искренне и преданно, обещает человечеству направить его на путь стабильности и равновесия и преобразовать индивидуальное и коллективное бытие человека так, как не способна на это ни одна из созданных человеком систем и никакое подчинение изобретенным им божествам.


Совершение актов поклонения

Исламский образ жизни

Совершение актов поклонения

Первейшая обязанность мусульманина вне зависимости от того, где ему случилось жить, состоит в том, чтобы поставить исламское поклонение в своем доме на регулярную основу. Это значит соблюдать Салят регулярно пять раз в день в определенное время, обязательную коллективную пятничную молитву, поститься в течение месяца Рамадана и совершать другие предписанные акты поклонения, ежегодно платить Закят при наличии сбережений или собственности в количестве, облагаемом Закятом, один раз в жизни совершить Хадж, при наличии средств, необходимых для путешествия и для содержания своих иждивенцев и если путь в Саудовскую Аравию и обратно безопасен.

Давайте продолжим рассмотрение того, как мусульмане практически осуществляют эти акты поклонения. Мы не будем обсуждать здесь Хадж, поскольку он, как правило, совершается один раз в жизни, и мы его подробно обсудили выше.


1. САЛЯТ

Регулярное совершение Салята является самым основополагающим требованием Ислама, без которого мусульманин не выполнит даже своей основной обязанности перед Богом и наверняка лишится самого важного и драгоценного в своей жизни — осознания и ощущения своей связи с Творцом. Сам Салят предписан в Коране, а способ его совершения дошел до нас из Сунны Пророка Мухаммада (да благословит его Аллах и приветствует). Поэтому все мусульмане мира, вне зависимости от того, в каком уголке земли они находятся, совершают Салят, практически, так же, как это делал Пророк Ислама около четырнадцати столетий назад. В результате мусульманин из Америки может приехать в Тунис, Югославию, Японию, Индию, Ирак, Южную Африку, на Филиппины, в Украину или в Китай, присоединиться к коллективному Саляту и, не испытывая никаких трудностей, совершать поклонение точно так же, как он делал это в Америке, поскольку все остальные совершают его тем же образом.

Салят может совершаться практически везде — в мечети, дома, на рабочем месте, под открытым небом или в любом другом чистом месте — индивидуально или в коллективе. Коллективный Салят, совершаемый двумя или более поклоняющимися, один из которых ведет (руководствует) молитву, предпочтительнее индивидуального, поскольку он явно несет в себе черты братства и солидарности. В мусульманском мире мечети являются установленным местом для коллективных молитв. Женщины, как и мужчины, могут, если захотят, молиться в мечети, но им лучше и удобнее молиться дома, в основном потому, что большинству женщин сложно, а то и невозможно покидать пять раз в день дом и детей для того, чтобы пойти в мечеть; многие мечети имеют отдельные помещения для женщин, чтобы они могли молиться в полном уединении, и их присутствие среди мужчин не отвлекало внимания поклоняющихся.

Важность Салята для поддержания силы и стойкости мусульманина в Исламе столь велика, что он обязателен в любых условиях, даже когда человек болен, путешествует или участвует в военных действиях. В то же время для этих "экстремальных" условий делаются некоторые послабления. Так, если человек болен и не может совершать Салят предписанным способом, ему позволено соблюдать его сидя на стуле или лежа в постели, руками (или, если это невозможно, хотя бы глазами) изображая необходимые движения. Во время путешествия можно сократить Салят и объединить второй с третьим и четвертый с пятым, молясь, таким образом, не пять раз в день, а три; при необходимости можно молиться, сидя в транспортном средстве или верхом, подобные же послабления сделаны для солдат на войне. Если по той или иной причине Салят не был совершен в должное время, он должен быть совершен сразу же как только появится возможность, но не может быть пропущен вообще. Единственное исключение делается для женщин в период менструаций и в течение сорока дней после родов; на эти периоды они полностью освобождаются от Салята по той причине, что для совершения Салята требуется чистота (то есть отсутствие телесных выделений).

Саляту предшествует омовение, называемое ууду, при котором омываются открытые части тела; такое краткое приготовление разума и тела к молитве является необходимым требованием. Если вода недоступна (во время путешествия или в других особых обстоятельствах) или она может повредить поклоняющемуся (например, при болезни или ранении), он может совершить символическое омовение без воды, называемое таяммум. Омовение сохраняет свою силу от молитвы к молитве, если только за это время не было нечистых выделений, например, мочеиспускания, дефекации, метеоризма, семяизвержения, рвоты, кровотечения и т.п. После половых отношений, семяизвержения, окончания менструации и послеродовых кровотечений требуется полностью вымыться в проточной воде (принять гусл).

Пять молитв совершаются в следующие периоды:

1. На рассвете (Салят аль-Фаджр или ас-Субх) — начиная с первых предрассветных сумерек до времени незадолго до восхода.

2. В полдень (Салят аз-Зухр) — начиная с полудня до середины послеполуденного времени.

3. После полудня (Салят аль-'Аср) — от середины полудня до времени незадолго до заката.

4. Вечером (Салят аль-Магриб) — со времени сразу после заката до наступления темноты.

5. Ночью (Салят аль-'Иша) — от темна до времени незадолго до рассвета.

После совершения омовения мусульманин готовится к Саляту, определяя направление на Мекку (киблу) и встав в это направление лицом. Для соблюдения чистоты, поскольку его лоб и одежда будут касаться земли, он снимает обувь (за исключением путешествующих и в подобных обстоятельствах) и расстилает чистое покрывало, чаще это небольшой коврик. Мужчины молятся в одежде, покрывающей их как минимум от пояса до колен, женщинам же следует быть полностью покрытыми свободной, скрывающей тело одеждой, оставляющей открытыми только лицо и руки.

Салят — это комбинация слов и движений, совершаемых частями, называемыми Ракятами. Поклоняющийся начинает Салят с того, что сосредоточивается и смиренно принимает намерение о соблюдении данного Салята во имя Бога, поднимает руки к голове на уровне ушей и произносит слова "Аллаху Акбар" (Аллах Великий). Этим он провозглашает, что предстал перед Богом, и ничто не отвлечет его от молитвы Ему; эта фраза повторяется вновь и вновь, с принятием каждый раз новой позы.

В первом Ракяте поклоняющийся, стоя сосредоточенно, читает аяты первой суры Корана, Сура аль-Фатиха, а затем другой отрывок Корана по своему выбору. При чтении отрывков из Корана мужчины-молящиеся складывают руки на верхней части живота в области пупка, а женщины — выше груди (правая рука кладется на левую). После этого он кланяется, держа руки на коленях как человек, готовый принять повеления своего Владыки, шепча в это время слова, прославляющие Бога. После этого он ненадолго выпрямляется, а затем падает ниц, выражая полное подчинение Богу и смирение перед Ним, тихо повторяя слова прославления. За первым следует второй Ракят, совершаемый таким же образом. После каждых двух Ракятов поклоняющийся на короткое время садится, восхваляя Бога и призывая Его благословение на Пророка, на себя и других праведных людей и повторяя декларацию веры. Остальные Ракяты такие же, за исключением того, что во время их совершения читается лишь один отрывок из Корана, а именно, аяты первой суры (Сура Аль-Фатиха) вместо двух. За последним Ракятом следует такая же молитва, произносимая сидя и сопровождаемая мольбой о Божьих милостях Пророку и его народу, затем Салят завершается приветствием мира "ассаляму аляйкум уа рахматуллах" (мир вам и милость Божья). После этого поклоняющийся может продолжать находиться в позе сидя для того, чтобы обратиться к Богу с собственными просьбами и прославить Его либо словами молитв Пророка, либо собственными словами на родном языке.

Определенное число Ракятов в каждой молитве является фард (обязательным), остальные — сунной (то есть следованием практике Пророка и рекомендуемыми, но не обязательными). Таким образом, хотя разрешено совершать только минимально требуемое количество Ракятов, предпочтительнее после них совершить также несколько дополнительных Ракятов, которые совершал и рекомендовал сам Пророк, а при желании можно совершить еще несколько дополнительных Ракятов, опять-таки следуя практике Пророка.

Коллективные молитвы совершаются точно так же и в той же последовательности. В мусульманских странах коллективные молитвы совершаются пять раз в день в каждой мечети, о времени молитвы оповещает призыв к молитве (азан), раздающийся из мечети (обычно с помощью микрофона). Во многих мечетях назначены Имамы (руководители Салята), находящиеся на государственном обеспечении; в противном случае поклоняющиеся, собравшись на молитву, каждый раз выбирают среди себя человека, хорошо знающего Ислам и богобоязненного. Имам становится впереди молящихся и руководит молитвой, поклоняющиеся становятся за ним стройными рядами плечом к плечу и одновременно и слаженно повторяют его движения, символизирующие единое братство мусульман, подчиняющееся Единому Богу, следующее одному Пророку и послушное руководству одного Имама, назначенного из их среды.

Ислам также устанавливает еженедельную пятничную коллективную молитву (Салят аль-Джум'а), совершаемую около полудня в большинстве мечетей города, и таким образом собравшиеся соблюдают ее в качестве полуденной молитвы. Такие пятничные молитвы строго обязательны для мужчин-мусульман, а тот, кто пропустит их три раза подряд без уважительной причины, считается отлученным от Ислама. Хотя пятничное поклонение не обязательно для женщин, они могут, если захотят и посчитают для себя удобным, посещать его, в противном случае они совершают полуденную молитву дома как обычно. Пятничная молитва состоит из проповеди по какому-либо из вопросов, относящихся к Исламу или жизни мусульман, за которой следуют два Ракята Салята. Роль проповеди заключается в наставлении мусульман в вопросах, касающихся их веры, в призыве их к соблюдению ее учений и сообщении им информации о текущих событиях, являющихся предметом озабоченности мусульманской общины. Хотя в большинстве мусульманских стран выходным днем является пятница, а не воскресенье, пятница не предписана как день отдыха, а скорее как день обязательного коллективного поклонения, а работа и деловые операции разрешены как до, так и после пятничной молитвы.

Существует еще несколько видов нерегулярных Салятов, совершаемых мусульманами по различным случаям или причинам. К ним в первую очередь относятся ночные молитвы Тарауих во время Рамадана, похоронный Салят, всегда совершаемый мусульманами сообща (то есть это Салят исключительно коллективный), Саляты во время двух праздников, или 'Идов, Тахаджуд — Салят, совершаемый в последнюю треть ночи, особенно дорогой тем мусульманам, которые хотят еще более приблизиться к Богу соблюдая дополнительные акты поклонения, и Истихара — Салят, состоящий из двух Ракятов, за которыми следует мольба к Богу о помощи в каком-либо деле. Истихара совершается, если человеку требуется разрешить сложный вопрос, относительно которого он просит Бога наставить его на верный путь (решение).

Ребенок-мусульманин, рожденный в семье, где Салят является неотъемлемой частью распорядка дня, привыкает к нему с раннего возраста. Он видит, как молятся его родители и другие люди, и как только он начинает делать первые шаги, время от времени присоединяется к ним, по-детски копируя их движения. Поскольку Салят должен вызывать у детей приятные ассоциации, мусульманским детям разрешено беспрепятственно ходить среди молящихся, согласно примеру Пророка (да благословит его Аллах и приветствует), который, бывало, во время молитвы держал на плечах своих внуков. Даже совсем маленький ребенок способен запоминать отрывки из Корана по-арабски так же легко, как он запоминает колыбельные песни, даже если арабский не является его родным языком, а со временем когда он подрастет, ему станет понятен и их смысл. К семи годам дети должны уметь читать все молитвы, пусть даже им придется их время от времени напоминать, а примерно с десятилетнего возраста ежедневный Салят пять раз в день становится для них обязательным. Таким образом, мусульманский ребенок "врастает" в регулярное соблюдение Салята просто и естественно, шаг за шагом, воспринимая его как средство выражения своей глубокой любви и благодарности Богу, причем не только словами, но и всем своим существом.

Салят занимает центральное место в жизни мусульманина, без него он не сможет поддерживать прочную и живую связь со своим Господом и продолжать свою непрестанную внутреннюю борьбу с соблазнами и грехами. Поэтому где бы ему ни случилось находиться, добросовестное совершение Салята, по возможности, в обществе его собратьев-мусульман, является для него одновременно обязанностью и необходимостью. А поскольку многие мусульмане, живущие в странах Запада, могут быть лишены возможности посещать мечеть, во многих общинах коллективные молитвы, особенно пятничные, совершаются регулярно в специально отведенных для этой цели местах, например, в университетских помещениях, исламских центрах или у кого-то дома.


2. САУМ

Месяц Рамадан — время особого религиозного значения и особой активности, когда мусульмане ежедневно постятся с целью воспитания в себе дисциплины, способности к самоограничению и умению приспособиться к любым жизненным ситуациям. В физиологическом смысле пост Рамадана предполагает полное воздержание от всякой еды, питья, табака и брачных отношений в светлое время суток, с точки зрения человеческих отношений — воздержание от лжи, злословия, ссор, ругани, обсуждения неприличных вещей и всякого рода дурного поведения.

Помимо этого во время Рамадана интенсифицируется религиозная активность как индивидуальная, так и коллективная. Существует сунна в течение этого месяца читать Священный Коран от начала до конца. Каждую ночь после последней дневной молитвы совершается Тарауих Салят индивидуально либо коллективно; он может включать в себя от восьми до двадцати Ракятов, совершаемых частями по два Ракята. Во время последних десяти дней Рамадана многие мусульмане во всем мире уединяются в мечети, проводя время в чтении Корана, в это время также отмечается Ночь Могущества, о которой мы поговорим в следующей главе.

Ключевыми моментами всех ритуалов Рамадана являются самодисциплина и самоконтроль. Хотя в некоторых мусульманских странах обычный распорядок дня в этом месяце изменяется, во многих местах мусульмане обязаны выполнять свою работу и прочую деятельность, несмотря на возможное чувство голода, жажды и усталости. Пост ни в коем случае не оправдывает уклонение от труда или исполнения обязанностей, праздность, раздражительность и вспыльчивость, а наоборот, должен вырабатывать терпеливость и самоконтроль.

Хотя пост не является обязательным для юных мусульман, не достигших половой зрелости, многие дети соблюдают его и до достижения этого возраста. В мусульманских странах во время Рамадана преобладает особая атмосфера. Даже те мусульмане, которые не соблюдают Салят и другие исламские ритуалы, постятся во время этого месяца, поскольку пост Рамадана — коллективный обряд, имеющий как духовный, так и социальный аспект. Несмотря на очевидные трудности поста, Рамадан — это радостное время, особенно в мусульманском мире, которого люди ждут каждый год. И когда в конце этого месяца наступает "Ид аль-Фитр, праздник окончания поста — это прекрасное и счастливое время для всех мусульман, особенно для детей.

Давайте рассмотрим теперь основные правила поста. Они очень просты. Во-первых, каждый день Рамадана — это день поста 1. Далее, пост обязателен для всех мусульман, достигших половой зрелости, за исключением: больных, кому пост может повредить, путешествующих, для которых соблюдение поста может быть затруднительным, женщин во время менструаций и до истечения сорока дней со времени деторождения, беременных женщин и кормящих матерей, когда пост может повредить матери или ребенку, глубоких стариков и душевнобольных. Последние две категории вообще освобождены от поста, тогда как остальные освобождаются лишь на время соответствующих обстоятельств и по возможности должны восполнить пропущенные дни поста в любое время до наступления следующего Рамадана. Если человек постоянно пребывает в обстоятельствах, когда пост невозможен или опасен для жизни, ему позволено вместо этого дать нуждающемуся сумму, достаточную для одного приема пищи, за каждый пропущенный день поста. Если мусульманин в какой-либо из дней Рамадана не постится по одной из вышеуказанных причин, он из вежливости и сострадания не должен есть или пить на виду у тех, кто соблюдает пост, дабы не искушать их.

Время поста Рамадана начинается каждое утро примерно за несколько минут до наступления рассвета и длится до заката. С ночи до полудня должно быть провозглашено намерение соблюдать пост, то есть произнесенное про себя в любой формулировке на любом языке заявление о том, что человек намерился сегодня поститься во имя Бога. Является сунной прерывать пост (ифтар) сразу же после захода солнца, после чего совершается вечерняя молитва, и принимать пищу (сухур) до появления первых признаков рассвета. После этого надо дождаться времени утренней молитвы для ее совершения, и так каждый день начинается пост.

Практика прерывания поста на закате и пробуждения для приема еды перед рассветом является отличительной чертой исламского поста и должна соблюдаться во всех исламских постах без исключения. В Исламе пост не является практикой аскетизма или умерщвления плоти, а актом самодисциплины и покорности Богу, предполагающим строгое соблюдение установленного Им порядка начинать пост перед рассветом и заканчивать сразу же после заката. Добровольные посты в любое иное помимо Рамадана время соблюдаются по тем же правилам, что и пост Рамадана. Однако не следует соблюдать непрерывный ежедневный пост без привязки к нескольким особым дням в году, в которые сам Пророк соблюдал пост и рекомендовал его остальным. Опять-таки, хотя брачные связи и запрещены в часы поста, они разрешены в ночные часы, что лишний раз говорит о том, что воздержание в дневные часы от всего того, что в другое время дозволено, является средством самодисциплины, а не практикой аскетизма, не поощряемой Исламом.

Следует отметить, что, поскольку Ислам использует лунный, а не солнечный календарь, каждая дата ежегодно выпадает на двенадцать дней раньше, чем в предыдущем году. Соответственно Рамадан (как и все прочие даты) совершает круг по временам года, завершающийся примерно через тридцать три года. Таким образом, Рамадан иногда приходится на лето, иногда на зиму, иногда на межсезонье, что зависит от конкретной части света. Люди, живущие в различных уголках мира, таким образом, постятся во все времена года. В короткие зимние дни пост обычно необременителен, в то время как в тропиках во время летней жары он довольно труден. В этих условиях постящийся мусульманин понимает, что еда и питье — это поистине драгоценные дары Господни, которые следует принимать с благодарностью, а не как должное. Он также учится сочувствовать бедным, часто переживающим то состояние, в котором он оказывался во время этого месяца, и поэтому мусульманин особенно расположен к благотворительности во время Рамадана.

Хотя мусульмане, живущие на Западе, обычно легко соблюдают свои религиозные обязанности во время Рамадана, они неизбежно лишаются ощущения той особой атмосферы и не могут участвовать в тех особых видах деятельности, которые традиционны в этом месяце в мусульманском мире. Поэтому верующие часто стараются компенсировать недостаток этого посещением других мусульман для ифтара (вечерней трапезы) и общинными мероприятиями, такими как частые собрания для ифтара и коллективных молитв тарауих.

1 В качестве наказания за сознательный пропуск поста в какой-либо день Рамадана, за исключением упомянутых выше уважительных причин, предписывается соблюдение поста в течение шестидесяти дней подряд за каждый таким образом пропущенный день, или, если человек не может сделать этого, он обязан потратить на благотворительные цели сумму, достаточную для того, чтобы накормить шестьдесят человек, за каждый пропущенный день. Такое же весьма строгое наказание налагается за каждый день, когда человек намеренно прерывает пост без уважительной причины. Однако, если он примет пищу или питье неосознанно, забыв, что ему следует поститься, только за этим не следует наказания, поскольку проступок был не намеренным.


3. ЗАКЯТ

Под Закятом обычно подразумевается сумма денег, которая должна выплачиваться из различных видов собственности — сбережений и вкладов, продукции, товаров, части урожая, предназначенной для продажи, — в целях оказания помощи бедным членам общины или обеспечения благосостояния мусульманского сообщества в целом и распространения Ислама. Закят обычно составляет два с половиной процента, хотя величина процента зависит от вида собственности. Закят начисляется в денежном или натуральном виде лишь по прошествии года после накопления соответствующей собственности, начисление и выплата происходят ежегодно по строго установленным правилам.

Поскольку сбор и распределение Закята является обязанностью мусульманского государства, как же платят Закят мусульмане, живущие в немусульманских странах? Есть несколько альтернатив. Закят может быть выплачен непосредственно нуждающемуся достойному мусульманину своей общины, так чтобы не задеть его чувств; он может быть направлен в адрес исламских организаций или центров страны пребывания для того, чтобы они использовали его по своему усмотрению, или же быть перечислен для дальнейшей передачи отдельным лицам или организациям в мусульманском мире.


Исламские праздники и обряды

Доисламские арабы Мекки отмечали множество праздников, имевших самое непосредственное отношение к их языческой религии. После пришествия Ислама Святой Пророк (да благословит его Аллах и приветстствует) отменил их все. Вместо них мусульманам были даны два основных праздника — ’Ид аль-Фитр и ’Ид аль-Адха, празднование которых сопровождается поклонением Богу, чувствами радости и счастья, являясь религиозной обязанностью мусульман. Обсудим это более подробно.

Как уже упоминалось, момимо этих двух праздников мусульмане отмечают Ночь Могущества — Ляйлят аль-Кадр, ночь, в которую к Пророку Мухаммаду (да благословит его Аллах и приветствует) пришло первое откровение Священного Корана. Хотя ее точная дата неизвестна, она приходится на одну из ночей нечетных чисел последних десяти дней Рамадана. В эту ночь, согласно Хадису Пророка, двери Божьего милосердия и прощения открыты для каждого, кто взывает к Нему. Ночь, в которую происходит празднование, обычно приходится на предшествующую двадцать седьмому дню Рамадана, и набожные мусульмане занимаются совершением тарауих Салята, всенощными обрядами, чтением Корана и актами благотворительности.

Первый день месяца Мухаррам является первым днем мусульманского года. Он знаменует собой день переезда (хиджры) Пророка из Мекки в Медину, то есть важную для Ислама дату, поскольку именно с этого дня начинается история исламской общины и системы. В Мекке мусульмане подвергались жестоким преследованиям и не имели возможности ни проповедовать, ни открыто исповедовать Ислам. После того как Мухаммад и его мекканские сподвижники переехали в Медину, присоединившись к мединским мусульманам и образовав единую общину, они смогли организовать исламское общество и государство, в котором Пророк (да благословит его Аллах и приветствует) был лидером, духовным вождем и главой государства, исповедуя Ислам во всей полноте. Именно поэтому исламский новый год начинается первого дня месяца Мухаррама, а не в день рождения Пророка или в Ночь Могущества. Хотя эта дата отмечается мусульманами обменом приветствиями и сладкими блюдами, это чистейшая традиция, а не требование Ислама.

Некоторые мусульмане также празднуют день рождения Пророка (да благословит его Аллах и приветствует), однако эта практика не предписана ни Кораном, ни Сунной Пророка; не соблюдали ее и его сподвижники. Поскольку Ислам не является религией, превозносящей какого-либо человека 1, празднование дня рождения Пророка является не частью религии, а чисто традицией, ознаменовываемой собраниями, радио- и телепередачами, посвященными жизни и миссии Пророка, призывающими мусульман еще раз обязать себя следовать его примеру.

Обратимся теперь к двум главным исламским праздникам, или ’Идам.

1 Именно поэтому мусульман, то есть "тех, кто покорен Богу", ни в коем случае нельзя называть "магометанами", то есть последователями человека Магомета (Мухаммада).


1. ’Ид аль-Фитр - Праздник окончания Рамадана

1. ’Ид аль-Фитр — Праздник окончания Рамадана

Праздник, знаменующий конец Рамадана, ’Ид аль-Фитр, приходится на первый день месяца Шаууаль, то есть следующего за Рамаданом месяца, и празднуется в течение трех дней. Для мусульман это время великой радости и благодарности, так как они завершают выполнение своих обязанностей поста, месячного дисплинирования тела и желаний, что является поводом для празднования. Праздник ознаменовывается особым Салятом, хождением друг к другу в гости и обменом приветствиями и добрыми пожеланиями. Особо радостно это время для детей.

Перед наступлением времени Салята ’Ида (праздника), совершаемого утром, обычно вскоре после восхода, должно быть совершено особое обязательное благотворительное пожертвование. Это определенное количество зерна, или другой пищи, или, взамен этого, сумма денег, соответствующая стоимости одной трапезы, которая должна быть передана от имени каждого члена семьи нуждающимся мусульманам непосредственно или через какую-либо исламскую организацию.

Молитва ’Ида — это особая дополнительная коллективная молитва, являющаяся сунной (совершавшейся и рекомендованной Пророком), а не фард (обязательной). Традиционно в мусульманских странах ее посещают все здоровые мужчины; Пророк также призывал к тому, чтобы на ней присутствовали все женщины, даже если они не могут молиться из-за своих ежемесячных недомоганий. Эта молитва происходит либо в самых крупных мечетях города, либо на открытом месте, где может собраться много тысяч человек. Она состоит из двух Ракятов с дополнительными повторениями слов “Аллаху Акбар” — “Аллах Велик” и последующей проповеди, специально приуроченной к празднику.

Традиционно оба ’Ида являются временем посещения родственников и друзей в течение всего времени празднования. Для гостей приготавливают особые сладости или другие блюда, детям дарят подарки, обычно это деньги или новая одежда, и они с радостью надевают на празднование новые красивые вещи. В мусульманском мире атмосфера ’Идов является совершенно особой, несущей в себе как социальный, так и духовный аспект, и доставляет радость и удовольствие людям всех возрастов и положений.


2. ’Ид аль-Адха - Праздник жертвоприношения

2. ’Ид аль-Адха — Праздник жертвоприношения

Это самый большой из двух основных праздников, который отмечается более четырех дней, и знаменует ежегодное окончание Хаджа. Он выпадает на десятое число месяца Зуль-хиджа, примерно через два месяца после ’Ида аль-Фитр, и смещается каждый год, как и прочие даты, каждый год происходя на двенадцать дней раньше.

В это время те, кто отправился в хадж, завершают выполнение своих ритуалов в Мине приношением в жертву животного (хотя это не является обязанностью каждого паломника) и выходом из состояния ихрама. В это же время множество мусульман во всем мире в качестве ознаменования ’Ида аль-Адха приносят в жертву животное (это является сунной, а не обязательным) в память о том, как Пророк Авраам по приказу Бога принес в жертву овцу вместо своего сына Измаила. Пример Пророка Авраама (мир ему) вспоминается по этому случаю как образец всецелого повиновения и подчинения Богу для мусульман всех времен.

Что же потом делают с умерщвленным животным? Его мясо делится на три равные части: одна — для употребления в семье, вторая — для раздачи друзьям и соседям, третья же — для раздачи бедным для употребления в пищу; те части, которые предназначены для раздачи, раздаются в виде сырого мяса. Такая раздача мяса представляет собой особое пожертвование этого ’Ида, совершаемое вместо денежного подаяния; благодаря этому ’Ид аль-Адха является одним из случаев, во многих местах, пожалуй, единственным, когда бедняки получают к своему столу мясо.

За исключением этих отличий, остальные детали празднования этого ’Ида такие же, как и ’Ида аль-Фитр.

Как празднуют эти праздники мусульмане, живущие в западном мире? Молитвы ’Идов совершаются в каждой общине, где живут мусульмане и где традиционно принято устраивать собрания по поводу праздников, например, общие трапезы с последующими беседами и приличествующими случаю мероприятиями, дарением подарков детям и т.п. Многие мусульманские дети пропускают школу для того, чтобы отметить эти праздники, а во многих местах школьное руководство даже признает ’Иды выходным днем для юных мусульман. Хотя организация празднования ’Идов, особенно для детей, в среде, где количество мусульман весьма невелико, может потребовать особых усилий, это является как религиозной, так и общественной обязанностью мусульман, где бы им ни случилось жить.


Семейная жизнь

Семейная жизнь — одна из наиболее важных областей, которой в исламской системе жизни придается огромное значение, что осознается подавляющим большинством мусульман во всем мире. Рассмотрим, какие виды взаимоотношений устанавливает Ислам между мужем и женой, родителями и детьми, а также между другими членами семьи.


1. Брак и роль в нем мужа и жены

Выбор спутника жизни в мусульманском мире резко отличается от принятого на Западе. Поскольку Ислам придает столь большое значение целомудрию и скромности, в большей части мусульманского мира юноши и девушки общаются друг с другом очень мало. Средние школы в подавляющем большинстве раздельные, и, за исключением тех, которые особо прониклись духом западных влияний, мальчики и девочки не общаются друг с другом, не устраивают свиданий и ни в коем случае не допускают никакой добрачной близости. И хотя любовь несомненно считается в мусульманском браке весьма важной, к мусульманским парам она, как правило, приходит после заключения брака, а не до этого.

Выбор брачного партнера поэтому производится чаще всего (но не обязательно) родителями, особенно если речь идет о девушке. Молодым людям позволительно выразить свое предпочтение, они могут сказать, чего бы им более всего хотелось, они могут принимать активное участие в самом выборе, но обычно они не отправляются на самостоятельные поиски будущего супруга. Согласно Исламу предложение может исходить как от семьи юноши, так и от семьи девушки, но обычно предложение делает юноша. Это происходит благодаря контакту его родителей, других родственников или близких друзей с родителями девушки; брак не может состояться без согласия и одобрения ее отца или опекуна, выдающего девушку замуж. В зависимости от традиций общества, в котором живут будущие супруги, они могут или не могут видеть друг друга до брака, хотя Ислам дает им это право. Однако, если они встречаются до брака, это должно происходить в присутствии других людей, поскольку Ислам запрещает мусульманину и мусульманке, не состоящим в браке или в родстве махрем 1, находиться друг с другом наедине.

Брак в Исламе является не священным, а скорее правовым договором между мужчиной и женщиной, устанавливающим законность, нерушимость и взаимную ответственность их родственных отношений, принятие друг друга в качестве супругов по обоюдному решению для совместной жизни согласно учениям Ислама. Оба должны сознавать свой долг перед Богом и ответственность друг перед другом во всех сферах их взаимоотношений.

“О люди! Бойтесь вашего Господа, Который сотворил вас из одной души и сотворил из нее пару ей, а от них распространил множество мужчин и женщин. И бойтесь Аллаха, Которым вы друг друга упрашиваете, и родственных связей 2. Поистине, Аллах — над вами надсмотрщик!”

Коран, 4: 1

Как мы уже видели, Ислам отводит руководящую роль в семье мужчине, поскольку он в большинстве случаев обладает несколько большей физической и эмоциональной силой и стойкостью, чем женщина. По этой причине на мужчину возложена ответственность за поддержку и содержание женщин — не только жен и дочерей, но также всех родственниц, которые нуждаются в помощи и поддержке.

“Мужья стоят над женами за то, что Аллах дал одним преимущество над другими, и за то, что они расходуют из своего имущества. И порядочные женщины — благоговейные, сохраняют тайное в том, что хранит Аллах” 3.

Коран, 4: 34

Жена является другом и помощником своего мужа, будучи вместе с ним ответственной за дела семьи, физическое и эмоциональное благосостояние ее членов и воспитание детей. Она должна подчиняться мужу, если только он не требует от нее непокорности Богу, в этом случае она не должна ему подчиняться, он же со своей стороны должен быть внимательным и заботиться о ее благополучии. Как явствует из приведенных выше аятов Корана, она также отвечает за должное состояние дел в хозяйстве своего мужа, за соблюдение своей чести, достоинства и порядочности, она обязана хранить свою сексуальность только для того мужчины, с которым состоит в браке.

В Исламе женщина, замужняя или нет, считается человеком со своими собственными правами, а не просто приложением к мужу. Так, например, она имеет полное право владеть и распоряжаться своими имуществом и заработком даже после вступления в брак, а, вступив в него, она сохраняет свою фамилию, не принимая фамилию мужа. Но если она сама пожелает взять фамилию мужа — это ее право. Западный стереотип относительно мусульманской женщины как о всего лишь домашней рабыне, с утра до ночи занятой приготовлением пищи, стиркой и присмотром за детьми, лишенной духовности, интересов, не имеющей право на собственную жизнь, а также возможности конструктивно участвовать в жизни общества, в исламской работе, не имеет под собой оснований 4. Ибо Ислам считает мужчину и женщину равными в смысле их ответственности перед Богом и собственной индивидуальности2 . Он предписывает обоим одинаковые религиозные обязанности, не считая послаблений, сделанных для женщин в связи с деторождением, и, как показывают приведенные ниже стихи Корана, делает сознательное следование Исламу, добрые дела, всяческое рвение на пути Бога, духовное развитие и стремление к знаниям равно обязательными для мужчин и для женщин:

“И ответил им Господь их: ”Я не погублю деяний ни одного из ваших деятелей — ни мужчины, ни женщины. Одни вы от других”.

Коран, 3: 195

“А если кто сделает что-нибудь благое — будь то мужчина или женщина, и он при этом верующий, — то эти войдут в рай и не будут обижены ни на бороздку финиковой косточки”.

Коран, 4: 124

“А верующие мужчины и верующие женщины, — они — друзья одни другим: они побуждают к признанному и удерживают от неодобряемого, простаивают молитву и дают очищение (Закят), повинуются Аллаху и Его посланнику. Этих помилует Аллах, ведь Аллах — Велик, Мудр! Обещал Аллах верующим мужчинам и женщинам сады, где внизу текут реки, — для вечного пребывания там, — и благие жилища в садах вечности. А благоволение Аллаха больше; это — великая удача!”

Коран, 9: 71-72

В то же время Ислам признает, что женщины обладают более тонкой, чувствительной и эмоциональной натурой, чем мужчины, и мужчины должны обходиться с ними соответственно. Существует множество прекрасных Хадисов Пророка (да благословит его Аллах и приветствует), предписывающих доброту и заботливость по отношению к женщинам и советующих мусульманам относиться к своим женам с уважением, почитанием и со всеми чувствами, соответствующими их тонкой женской природе. Лучшие из мужчин, говорил он, это те, которые наилучшим образом относятся к своим женам 5. Поскольку природа мужчины и женщины неодинакова, каждому доверена особая роль в обществе. Эти роли дополняют друг друга, и каждая из них является равно основополагающей и необходимой для функционирования общества. Внутри этой структуры принципов как мужчина, так и женщина свободны в стремлении к тому, что для них важно, они вольны вносить свой вклад в общество соответственно собственным навыкам и интересам, но при условии, что они не пренебрегают своими домашними обязанностями и их деятельность не таит угрозы их достоинству и скромности. Женщины могут занимать в обществе многие должности, с которыми они справятся лучше или, по крайней мере, не хуже мужчин, например, в некоторых областях медицины, ухода за больными и т.п., образования, общественной работы и других. Во времена Пророка были женщины, претерпевшие преследования, изгнание и даже принявшие смерть за свою веру от рук язычников наравне с мужчинами, подносившие во время битв воду раненым, заботившиеся о получивших увечья, а подчас и принимавшие участие в боях. Они обсуждали с самим Пророком различные вопросы и даже спорили с ним. Был даже такой случай, когда женщина встала в мечети, чтобы поправить Халифа ’Умара по правовому вопросу. ’Айша, вдова Пророка, разбиралась в исламской юриспруденции, и многие выдающиеся мусульманские ученые того времени брали у нее консультации, а ее сестра ’Асма с юности до глубокой старости совершала чудеса отваги и героизма.

В Коране сказано о брачных отношениях:

“Из Его знамений — что он создал для вас из вас самих жен, чтобы вы жили с ними, устроил между вами любовь и милость”.

Коран, 30: 21

“Он — Тот, Кто сотворил вас из единой души и сделал из нее супругу, чтобы успокаиваться у нее...”

Коран, 7: 189

Дух брака в Исламе — это дух взаимного уважения, доброты, любви, сотрудничества и гармоничных взаимоотношений. В своем муже жена имеет друга и партнера, разделяющего с ней ее жизнь и заботы, лелеящего, и оберегающего ее, и помогающего ей выполнять обязанности, которые ей было бы трудно, а то и невозможно выполнять одной; а мужчина имеет в своей жене товарища и помощника, обеспечивающего ему покой, комфорт и отдых от борьбы с превратностями жизни этого мира. Говоря прекрасным языком Корана, “они (жены) — одеяние для вас, а вы (мужья) — одеяние для них” (Коран, 2: 187). они служат друг другу, как любимая одежда — обеспечивают уют, защиту, безопасность, украшают, хранят тепло, укрывают и скрывают все личное от чужих глаз.

Хотя женщины чаще всего выполняют работу по дому, поскольку для них такая забота более естественна, Ислам не принуждает их к этому. Муж должен помогать жене в работе по дому, следуя примеру Пророка (да благословит его Аллах и приветствует), помогавшего своим женам, чинившего свою одежду и принимавшего участие в домашнем труде. И хотя мать прежде всего занимается воспитанием своих детей, Ислам не требует от нее заниматься этим весьма важным делом одной. Должное воспитание детей — обоюдная обязанность мужа и жены, и, несмотря на то, что большая часть ежедневных занятий с детьми чаще всего выпадает на долю жены, муж — это человек, наделенный в семье высшей властью, отвечающий не только за благосостояние, но и за поведение всех членов семьи. Муж и жена должны вместе создавать в доме исламскую атмосферу и находить нужный подход к воспитанию детей, поддерживая в этом друг друга.

Брак также предусматривает еще одну основополагающую обязанность — обязанность мужа и жены удовлетворять сексуальные нужды друг друга и в то же время не искать для этой цели кого-либо другого. Узаконивая удовлетворение сексуальных нужд исключительно в браке (ибо иной способ их удовлетворения запрещен), Ислам также требует, чтобы муж и жена блюли себя в этом плане исключительно друг для друга. В мусульманском браке не должно быть измен: как мы уже говорили, супружеская неверность является не только одним из тягчайших грехов, но, согласно исламскому праву, еще и страшным преступлением. Кроме того, считается совершенно необходимой защита женщин от всего, что обесчещивает, унижает или каким-либо иным образом эксплуатирует ее пол. Поэтому Ислам устанавливает для мужчин и женщин некоторые ограничения для того, чтобы сексуальное влечение проявлялось только лишь в близких отношениях мужа и жены и не становилось источником вреда и разложения в общественных масштабах. Мы еще вернемся к этому вопросу в главе “Отношения между полами”.

Мусульманские браки отличаются прочностью, особенно по сравнению с браками в сегодняшнем западном мире. Это обусловлено целым рядом факторов. Во-первых, в отличие от западных браков, где добрачная любовь и близость считаются неизбежными, основной составляющей мусульманского брака является общая система ценностей, общие принципы и образ жизни. Вследствие этого мусульманские муж и жена, даже будучи носителями различных культур или выходцами из различных обществ, обладают приблизительно одинаковыми мировоззрением, системой ценностей, во многом схожими привычками и поведением, что дает им возможность гармонично сочетаться друг с другом. Кроме того, при всех сегодняшних трудностях мусульманского мира прочность семьи поощряется и поддерживается различными общественными институтами. Это полностью противоположно ситуации во многих частях западного мира, где разводу способствует — можно даже сказать, делает его неизбежным — влияние различных социальных факторов, которые ослабляют не только преданность супругов друг другу, но и способность человека поддерживать устойчивые и постоянные родственные отношения с другими людьми. В-третьих, мусульмане в прошлом, как правило, жили среди других народов и поэтому умеют приспосабливаться к различным обстоятельствам; благодаря этому они относятся к другим терпимо и привыкли прощать, даже несмотря на возможные разногласия и трения.

Другая причина устойчивости браков в Исламе скорее всего заключается в том, что мусульмане и мусульманки в большинстве случаев совершенно согласны со своими мужской и женской ролями. В результате, поскольку разделение ролей и обязанностей между мужем и женой как правило четко определено и признано, многих проблем и трений удается избежать. А кроме того, мусульмане чаще всего окружены множеством родственников и друзей. Это дает каждому из супругов возможность вести собственную жизнь независимо от другого, поддерживая отношения со многими другими людьми, имея разнообразные эмоциональные отдушины и источники поддержки. Таким образом, ни муж, ни жена не принуждаются к полной зависимости от единственного родственника, означающей, что лишь только этот последний может быть источником его или ее эмоционального удовлетворения, тем самым взваливая на него или на нее невыносимую ношу и ослабляя таким образом узы брака, поскольку множество прекрасных взаимоотношений с другими людьми делают жизнь более светлой, даже когда между супругами возникают трения.

Подводя итог, скажем, что мусульманский брак представляется не романтичным союзом в голливудском духе, а кровным и телесным родством двух человеческих личностей. Это совсем не означает, что такой родственный союз полностью гарантирует идеальные отношения. Но любые трения или противоречия между супругами разрешаются внутри самой семьи при помощи смягчающего влияния общества, а не путем расторжения брака и разрушения семейной ячейки, что гораздо сложнее и пагубнее, чем стремление приспособиться к характеру своего супруга (супруги) и проявить терпимость, за исключением особых случаев, когда развод не только желателен, но и необходим. Благодаря всем присущим ему предосторожностям мусульманский брак — это чаще всего стабильный и жизнеспособный институт.

1 Близкие кровные родственники-мужчины, с которыми Ислам запрещает женщине вступать в брак, например, отец, сын, брат, дед, дядя, племянник, а также свекор и молочный брат. Соответствующие родственницы-женщины являются махремами для мужчины.

2 Это означает поддерживать и укреплять узы кровного родства.

3 Право ее мужа на исключительность в сексуальном плане, его честь и имущество.

4 Коран считает образцами добродетели двух женщин (66: 11 - 12) - жену фараона-деспота времен Моисея, которая, несмотря на могущество и тиранию своего мужа, отстранилась от зла, найдя убежище от его порочности в Боге, и Марию, мать Иисуса, чистую и искреннюю женщину. Обе они обладали исключительной духовностью и благородством. Подобно им, три величайших женщины раннеисламских времен - Хадиджа, первая жена Пророка, которую он так преданно любил, 'Айша, молодая и сообразительная жена и Фатима, его терпеливая и преданная дочь - являли собой пример образованности, глубокой духовности и многих других прекрасных качеств.

5 Если мужчина и женщина считаются в Исламе равными, почему же, могут спросить, мужчина имеет преимущество в таких вопросах, как наследование (выражающееся в том, что доля мужчины в наследстве равна, как правило, двум женским) и дача свидетельских показаний в суде (когда свидетельство двух женщин равно свидетельству одного мужчины)? Хотя эти вопросы, казалось--бы, связаны с одним и тем же, на самом деле они касаются двух совершенно разных ситуаций. Рассмотрим их по отдельности.

Как мы уже видели, в Исламе ответственность за содержание женщины ложится на мужчину. Заработок, имущество или наследство женщины полностью принадлежат ей, и она может использовать их по собственному усмотрению; даже если у нее есть деньги, она не обязана тратить их на содержание себя, своих детей и мужа. Отсюда явствует, что, поскольку мужчина полностью несет бремя по содержанию женщины, он вправе получить большую долю наследства, чем женщина, которая вольна тратить свои средства как пожелает.

Что касается вопроса о том, что свидетельство двух женщин равно свидетельству одного мужчины, для того, чтобы, по словам Корана, "если собьется одна, то напомнила бы ей другая", то это условие исходит из факта, что мужчина превосходит женщину в тех вещах, которые требуют точности памяти, хладнокровного суждения и применения рациональных, а не эмоциональных способностей. Это касается случаев, когда мужчина считается более знающим, и, вероятно, более справедливым и точным свидетелем, чем женщина. Однако в тех случаях, когда женщина обладает знаниями и способностью к суждению в большей степени, чем мужчина, свидетельство женщины может быть расценено как равное свидетельству мужчины и даже выше его. Это положение было установлено для защиты прав обвиняемых, поскольку в Исламе человек считается невиновным, пока не доказана его вина, и считается более предпочтительным отвести наказание от виновного, чем ошибочно наказать невиновного.

6 В то же время Ислам, предназначенный для людей независимо от их социального статуса, условий жизни, сознает, что некоторые женщины, обладая трудным характером, будучи безответственными или неспособными к зрелому поведению, не всегда откликаются на доброе к ним отношение. Поэтому мужчинам разрешено высказывать свое недовольство такими непокорными женами, во-первых, путем словесных увещеваний, затем путем отказа разделить с ними ложе и, наконец, путем прибегания к битью. Но это, согласно порядку, установленному самим Пророком, должно быть сделано до такой степени мягко, чтобы тем самым не причинить боль или увечье, а подчеркнуть женщине, на которую не действуют иные средства, серьезность ситуации. Ислам ни в коем случае не разрешает словесное или физическое воздействие, оскорбляющее, унижающее жену или причиняющее ей боль.


2. Отношения между родителями и детьми

Дети для мусульман чрезвычайно желанны и любимы, они считаются драгоценным даром и доверием Бога. Хотя контрацепция и не запрещена, многие пары имеют много детей, поскольку они искренне любят их и хотят иметь несколько, а о таких парах, которые сознательно остаются бездетными, среди мусульман неизвестно. Рождение детей считается желательным и поощряемым, являясь результатом универсального человеческого стремления, берущего начало в инстинктивной любви маленького ребенка к младенцам и куклам. Для мусульманина или мусульманки их ребенок — это бесценное сокровище, Божий дар. Нежность к детям мусульман всего мира общеизвестна.

Так, материнская роль мусульманской женщины признается невероятно важной, наиболее серьезной и ответственной ее обязанностью. Материнство — не только достаточно благодарная роль для того, чтобы ухаживать за женщиной и давать ей огромное удовлетворение, оно также обеспечивает ей высокий статус и положение в обществе. Мусульманские женщины, как правило, глубоко осознают, что эта роль доверена им благодаря их внутренней пригодности и способности выполнить эту важнейшую из всех задач — воспитание нового поколения человечества. Ислам признает величие долга человека перед своими родителями, особенно перед матерью, его первой жизненной школой, о чем сказано во многих трогательных аятах Корана и Хадисах.

“И завещали Мы человеку его родителей. Мать носит его со слабостью поверх слабости, отлучение его — в два года. Благодари Меня и твоих родителей: ко Мне возвращение”.

Коран, 31: 14, также 46: 15

“Скажи: ”Приходите, я прочитаю то, что запретил вам ваш Господь: чтобы вы не придавали Ему ничего в сотоварищи; к родителям — добродеяние...”

Коран, 6: 151

“Пришел к Пророку (да благословит его Аллах и приветствует) человек и спросил: ”Посланник Бога, я хочу идти в военный поход и пришел посоветоваться с тобой”. Пророк спросил его, есть ли у него мать, и когда он ответил, что есть, сказал: “Оставайся с ней, ибо Рай — у ее ног”.

Хадис

”Некто спросил Посланника Бога (да благословит его Аллах и приветствует), по отношению к кому он должен проявлять доброту, и он ответил: ”К твоей матери». Тот спросил, кто идет затем, и он ответил: “Твоя мать”. Тот спросил, кто идет затем, и он ответил: “Твоя мать”. Тот спросил, кто идет затем, и он ответил: “Твой отец, затем все родственники в порядке близости родства”.

Хадис

Рождение ребенка — это событие, вызывающее огромную радость и благодарность, разделяемую родственниками и друзьями. Существует Сунна закалывать при рождении ребенка животное и кормить этим мясом друзей и бедняков в знак благодарности Богу за нового члена семьи. Ребенок мужского пола должен быть обрезан в любое удобное время (как и всякий, принимающий Ислам) без каких-либо сопроводительных церемоний.

Родители и их дети как правило весьма близки друг другу эмоционально и физически. Наилучшим питанием для ребенка считается грудное вскармливание, которое при желании или возможности может длиться до двух лет. Матери (как и отцы) часто спят вместе со своими маленькими детьми для того, чтобы обеспечить им наилучший уход и наибольшую безопасность, понимая, что ребенок нуждается в своей матери как в пище и воздухе ночью не менее чем днем. До недавних пор у подавляющего числа мусульман и мысли не возникало о том, чтобы оставлять детей на няню или в воспитательном заведении. Дети, будучи частью их мира, часто сопровождают своих родителей, деля с ними их заботы и радости. Если же их нужно оставить, они как правило остаются с родственниками, друзьями или доверенными слугами. Таким образом, мусульманские дети в большинстве случаев растут в атмосфере величайшей любви среди широкого круга родственников, где они чувствуют свою полнейшую защищенность.

Воспитание и обучение начинаются очень рано. Их цель — вырастить ребенка здоровой исламской личностью, обладающей хорошим характером и высокой нравственностью, прочными исламскими принципами и познаниями, должным исламским поведением и всеми качествами, необходимыми для зрелого и ответственного выполнения всех требований жизни. Такое обучение предполагает не просто некий набор требований, но, что гораздо более важно, живой пример неуклонного подчинения Богу посредством искреннего и сознательного следования исламским учениям, подаваемый родителями. Неотъемлемой частью такого воспитания, начинающегося с самых юных лет, является покорность, уважение и предупредительность по отношению к самим родителям и воплощение в жизнь известной мусульманской пословицы “Что угодно родителям — угодно Богу”.

Цель исламского воспитания в первую очередь состоит в том, чтобы дать мусульманскому ребенку правильное понимание Бытия и места человека в нем. Ребенка еще в раннем возрасте учат тому, что Бытие — это не только физический мир, доступный нашему наблюдению и опыту, но еще и невидимое измерение. Абсолютное могущество и верховная власть Бога, полная зависимость от Него человека, место человека в общем порядке вещей, существование ангелов, а также Сатаны и его сил являются неотъемлемыми частями этого Бытия. В возрасте пяти-шести лет ребенок способен понять все это так же, как и цель своей жизни, неизбежность смерти, возвращения к Богу и будущей жизни в Раю (саду) или Аду (огне), и это формирует жизненно важную часть его сознания и понимания Бытия по мере того, как он подрастает. Одновременно он учится превыше всего любить Бога — от Которого исходят бесчисленные щедроты, наполняющие его жизнь, и эта любовь и благодарность Богу лучше всего проявляются через покорность Его повелениям. Постепенно он узнает о том, как Бог наставлял человека через Своих посланников, постепенно к нему приходят подробности учения переданного через Пророка Мухаммада (да благословит его Аллах и приветствует), которое учит ребенка превыше всего любить других людей. Таким образом, в нем очень рано воспитываются совесть, порядочность и ответственность, и с юного возраста он уже может следить за своими собственными поступками.

Поэтому, когда родители-мусульмане дают наставления своему ребенку, он сразу понимает, что те правила, следование которым от него требуют, — это не просто их собственные пожелания, а Божьи законы, которым его родители повинуются точно так же, как и он. Сознательные мусульмане, естественно, изо всех сил стремятся избежать поведения, деятельности и товарищей, не приличествующих тому, кто ведет добропорядочную исламскую жизнь, и по мере возможности объединяться с искренне деятельными мусульманами. Они следят за тем, чтобы их дети получали должные наставления относительно исламских учений, и поощряют выполнение ими своих исламских обязанностей. Родители (при наличии у них выбора) отдают ребенка в такую школу, которая лучше всего отвечает задаче его полного обучения, следят за тем, с кем он дружит и что делает, в то же время поощряя с его стороны всяческую активность и заинтересованность. Исламское воспитание цельно: оно охватывает исламские концепции, принципы, отношения, ценности, моральные нормы, манеры и поведение. Одна из причин того, почему мусульмане придают такую важность “семье”, в частности, в вопросе выбора супруга, заключается в том, что воспитание человека прежде всего зависит от семьи, и поэтому на семью, живущую высоким стандартом и имеющую хорошую репутацию, как правило, можно положиться в том, что касается воспитания добропорядочных молодых людей, как юношей, так и девушек.

Как уже упоминалось, молодые мусульмане считаются Исламом ответственными перед Богом за свои поступки со времени достижения ими половой зрелости. Таким образом, в том возрасте, когда многие молодые люди на Западе заняты приятным времяпровождением, своей внешностью, сексом, наркотиками или алкоголем, сознательная мусульманская молодежь уже обладает высокой ответственностью, страхом перед Богом во всех своих поступках и всячески старается отстраниться от всего, что известно им как вредное и запретное. Начиная с подросткового возраста юноша хорошо сознает свою будущую роль мужчины в семье и постепенно морально готовится к ней, хотя еще в течение нескольких лет он не может жениться, а девушка готовит себя к роли жены, матери и домашней хозяйки, пусть даже до замужества она в течение какого-то времени будет продолжать учиться.

Сегодня, когда жизнь практически во всем мире опутана нитью противоречащих друг другу ценностей и гнетущих социальных проблем, сознательный молодой мусульманин, вырастающий в мусульманском мире, сталкивается со множеством трудноразрешимых проблем. Значительная часть — быть может, большинство — окружающей его молодежи весьма далека от Ислама и зачастую пытается вовлечь его в то, что для него запретно или неприемлемо. Члены его собственной семьи могут также быть весьма далеки от Ислама, осуждать его преданность этой религии и подвергать ее нападкам. А в отношении мусульманской молодежи Америки и других стран Запада, в особенности девушек, ситуация представляется еще более сложной. В наше время великих стрессов родители являются для молодых мусульман величайшим источником поддержки, понимания и наставления на путь истинный, демонстрируя им на собственном примере, как нужно стремиться к поставленной цели, пусть трудной, но достижимой. Они даруют им любовь и тепло, то есть прочнейшую защиту от всех опасностей, побуждающих лишенных любви молодых людей искать решение своих проблем в незаконном сексе, алкоголе, наркотиках и другого рода недостойном поведении.

По мере того, как молодой мусульманин набирается опыта и знания жизни, работает, женится и заводит детей, любовь и преданность между родителями и детьми никоим образом не ослабевает. Теперь, обладая собственным опытом, он понимает, что пришлось пережить и чем пожертвовать его родителям для того, чтобы привести его в этот мир и воспитать, особенно если он был воспитан убежденным мусульманином, и теперь симпатия и понимание между ним и родителями существуют уже на взрослом уровне. И хотя их пути естественным образом расходятся, когда молодой человек начинает жить в собственном доме со своей женой или девушка уходит в дом своего мужа, новые родственники не занимают места родителей в привязанностях молодых людей. Для мусульманских сына и дочери любого возраста любовь к родителям — это не подарки или открытки ко дню рождения матери или отца, преподносимые раз в год, а постоянное и непрерывное чувство, длящееся всю жизнь. Несмотря на то, что они могут жить в разных домах или местностях, а то и в разных уголках земли, родители и дети остаются членами одной семьи, объединенной прочнейшими узами долга и привязанности.

То, что родители состариваются и их жизненные силы угасают, не расценивается детьми как повод удалить их куда-нибудь, где они перестанут докучать и чего-то требовать. В мусульманских странах, фактически, нет таких заведений, как дома престарелых; о стариках обязательно заботятся их дети или, если они бездетны, другие родственники. Мусульманин не считает это бременем, даже если такая забота потребует от него массы времени, сил или средств; наоборот, он считает ее исламской обязанностью, долгом перед родителями. Говоря прекрасным языком Корана:

“И решил твой Господь, чтобы вы не поклонялись никому, кроме Него, и к родителям — благодеяние. Если достигнет у тебя старости один из них или оба, то не говори им — тьфу! и не кричи на них, а говори им слово благородное. И преклоняй перед ними обоими крыло смирения из милосердия и говори: ”Господи! Помилуй их, как они воспитали меня маленьким”.

Коран, 17: 23-24

Сама мысль о том, чтобы поместить старых людей в “дом”, на деле являющийся подобием тюрьмы, где они вынуждены будут вести ограниченный образ жизни и умрут в одиночестве и отчаянии, чтобы не быть обремененным заботой о них, представляется мусульманину совершенно варварской и бесчеловечной, эгоистической, неблагодарной расплатой за все то, что они для него сделали, когда он был еще более беспомощен, чем они сейчас. Он и подумать не осмелится, что попадет в Рай, так поступив с ними, или со своими тестем и тещей, или с другими пожилыми родственниками, которые для него почти то же, что и родители. Совершенно очевидно и понятно, что когда родители достигают этой жизненной стадии, наступает очередь детей заботиться о них.

Рассказывают трогательную историю о мусульманине, совершившем обход вокруг Каабы (тауаф) с престарелой, не способной самостоятельно передвигаться, матерью на руках. При встрече с Абдуллахом, сыном Умара ибн аль-Хаттаба, мужчина спросил: «Как Вы считаете, о сын Умара, отблагодарил ли я мою мать своим поступком?», — на что тот ему ответил: «Ты не отблагодарил свою мать даже за один ее крик боли при родовых потугах, но, безусловно, Аллах вознаградит тебя сторицей за твой поступок». Таким образом, взаимная любовь, сочувствие и симпатия между родителями и детьми продолжаются всю жизнь. Когда к родителям приходит смерть, пусть даже они были стары и немощны и все со дня на день ждали этого часа, дети с глубокой болью и жалостью оплакивают их. Такой пример вдохновляет их собственных детей и внуков в будущем. Поистине, обязанности детей не заканчиваются со смертью родителей, поскольку дети всю свою жизнь будут поминать их в своих молитвах и просить у Бога милости для них.


3. Отношения с родственниками

Для мусульманина также весьма важны близкие отношения с другими родственниками и доброта к ним. Бабушка и дедушка — вторые родители, и человек должен относиться к ним так же, как к матери и отцу; точно так же следует относиться к дядьям и теткам. Сестры и братья обычно очень близки человеку, а их дети — все равно что его собственные. Семейные узы столь прочны, что мусульманин при необходимости не задумываясь возьмет под свою ответственность младших братьев или сестер, племянников или племянниц, внуков 1.

Если кто-либо из этих родственников, например, бабка, дед, престарелая тетя или дядя, вдовая, разведенная или незамужняя сестра или сирота, нуждается, немощен или одинок, его как правило содержит кто-либо из членов их семьи. В мусульманском мире трудно найти такого человека, мужчину или женщину, старого или молодого, живущего в одиночестве, поскольку об одиноком человеке непременно обязан побеспокоиться кто-либо из его родственников, членов семьи, которые окружат его особой заботой и вниманием, а потому он не будет брошен на произвол судьбы, чтобы собственными силами бороться с жизненными трудностями.

Весьма распространены другие виды поддержки нуждающихся в помощи родственников. Например, если кто-то нуждается в деньгах, он не идет в банк за десятипроцентной ссудой, а одалживает их у одного из родственников, который не откажет ему, если у него есть что одалживать, даже если он сам нуждается в этих деньгах. И, разумеется, ростовщичество не только строго запрещено для мусульман, но и совершенно немыслимо с точки зрения гуманности. “Укрепление родственных связей” считается в Исламе очень важным, а неприязнь или разрыв связей с родственниками — очень серьезным (великим) грехом. Поэтому, если между членами семьи по какой-либо причине возникают ссоры или конфликты, долг мусульманина — служить посредником между ними для достижения примирения.

1 Ислам не включает двоюродных братьев и сестер в число махремов. Поэтому браки между ними разрешены и вполне обычны в мусульманском мире.


Отношения между полами

Существует несколько неотъемлемых элементов человеческой природы, и одним из них является половое влечение. Во всяком обществе половое поведение подчиняется определенному набору правил и стандартов. Эти правила отражают систему ценностей общества и его позицию по отношению к обязанностям и ответственности человека, благополучию семьи и чистоте и целостности как отдельного человека, так и всего общества. Поэтому сексуальные нравы любого общества обусловлены его глубинным представлением о Бытии, его принципиальной позицией по отношению к источнику незыблемости моральных норм, к человеческой природе, роли и обязанностям человека в мире, а также роли женщины в обществе.

В обществе, отвергающем веру в Бога, или же в таковом, в котором жизнь не регулируется этой верой и повиновением законам Бога, человек считается только лишь физическим существом, чье существование в этом мире коротко и мимолетно. Поскольку существует только эта жизнь, следует получить от нее всевозможные удовольствия и наслаждения, покуда она не кончилась, и человек не признает никаких препятствий и ограничений. Женщины и мужчины просто созданы для того, чтобы заниматься “естественным” делом, отвергая любые моральные или этические соображения.

В отличие от этого Ислам, как мы видели, всячески отвергает мнение, что человек - это просто физическое или животное существо. При этом он, разумеется, не отрицает, что человеку присуще множество потребностей и различных моделей поведений, свойственных животным, отрицая, однако, его право на удовлетворение этих потребностей чисто животным образом. Его целью является регулирование этих животных аспектов человеческой природы и направление их в нужное русло, а также подчинение этой природы со всеми ее гранями и элементами Всевышнему Богу.

Как мы уже видели, в исламском обществе царит дух как индивидуальной, так и коллективной ответственности перед Богом, очертившим границы для человеческого поведения. Во исполнение этого принципа Ислам принимает строгие меры для соблюдения чистоты и целостности его членов и институтов, особенно семьи. Вспомним, что Ислам жалует женщине честь и достоинство и требует, чтобы к ней относились с уважением. Ее сексуальность никоим образом не должна эксплуатироваться, и к женщине нельзя относиться как к “объекту секса”; к ней следует относиться как к личности, чья сексуальность не является предметом ее отношений с кем-либо, кроме ее мужа. Он не только имеет исключительное право на половую доступность своей жены, но также не должен делить ни с каким другим мужчиной ее красоту и женскую привлекательность. Это же правило действует и “в обратном направлении” как исключительное право жены (жен) на сексуальные отношения со своим мужем - за исключением случая полигамного брака, когда каждая жена имеет равное право на мужа по всем аспектам. Будучи основан на этих общих правилах, Ислам установил некоторые принципы регулирования взаимоотношений полов и контроля полового поведения мусульман.

Первый из этих принципов - это запрет свободного общения мужчин и женщин. Таковое всегда порицается, если только оно не преследует важных и законных целей, а происходит просто ради забавы или удовольствия, получаемого от разнополой компании. По этой причине во многих частях мусульманского мира школы, колледжи, больницы, заведения общественного транспорта имеют специальные отделения для женщин и мужчин. Дома часто строятся таким образом, что мужчину-посетителя встречает мужчина и провожает в гостиную, а женщина в это время выполняет домашнюю работу в повседневном платье, и посетитель не видит ее и никоим образом не причиняет ей неудобства. Точно так же и у женщины есть круг своих подруг, и они, приходя в гости, не встречаются с членами семьи мужского пола.

Второй принцип состоит в том, что, если такое общение все же происходит, как мужчины, так и женщины должны соблюдать пристойность в своих речах, взглядах и поведении. Очевидно, что женщина может быть либо деловой и целеустремленной, либо всеми явными и неявными способами проявлять в общении с мужчиной свою сексуальность. Последнее мусульманским женщинам не разрешено. Мужчинам следует быть такими же сдержанными, не смотреть целенаправленно и с интересом на женские прелести, не быть с женщиной игривым и “дружески расположенным”, не допускать какого-либо физического контакта, а вести общение в прямой и строгой манере.

Третий принцип, регулирующий взаимоотношения полов в Исламе, гласит, что мужчине и женщине, не состоящим в браке или в махремном родстве, не разрешается оставаться друг с другом наедине. В известном Хадисе Пророк (да благословит его Аллах и приветствует) утверждает: “Тот, кто верит в Бога и в Последний День, не должен быть наедине с женщиной иначе как в присутствии ее махрема, ибо Сатана будет третьим”. Как красноречиво здесь сказано о том, что происходит между мужчиной и женщиной, остающимися наедине, когда к ним подкрадывается сознание своей сексуальности, воздействуя на их отношения и заставляя их чувствовать по отношению друг к другу то, чего они не должны чувствовать, возмущая их внутреннее равновесие и чистоту и ведя их к возможному греху. Таким образом, даже когда мусульманин или мусульманка встречается со своим будущим брачным партнером, пусть даже они официально помолвлены, разрешая им в присутствии махремов смотреть друг на друга и разговаривать, Ислам, однако, запрещает им оставаться наедине, дабы не возник соблазн и возможность для дурных поступков.

Четвертый принцип состоит в том, что мусульманка должна скрывать от мужчины привлекательные формы своего тела при помощи строгого одеяния. В кругу семьи она может одеваться свободно и украшать себя. Более того, Ислам весьма поощряет ее к этому, чтобы таким образом она была привлекательной для своего мужа, поскольку ее красота предназначена для него. Она также вольна делать это, находясь среди других женщин-мусульманок в отсутствие мужчин. Но вне своего дома, а также в присутствии мужчин, не являющихся махремами (даже дома), она обязана носить скрывающее одеяние, чтобы все, кто ее видит, понимали, что она порядочная, скромная и честная женщина и что она никоим образом не стремится продемонстрировать свою сексуальность.

Добропорядочная мусульманская женщина, носящая не привлекающую внимания одежду, символизирующую ее женственность, но скрывающую ее сексуальность, сразу же заслуживает уважение мужчин. Одежда такого типа, которая называется хиджаб или пурда, прямо предписана в Коране, и по ней везде в мире узнают истинную мусульманку. В главе, посвященной одежде, мы остановимся на этом подробнее.

Исламская концепция женственности может быть лучше всего понята именно в таком контексте. Уважение и статус, которыми пользуется мусульманская женщина, определяются не ее физической привлекательностью и участием в социальной жизни наравне с мужчиной, а ее благочестием и стремлением скрыть свою красоту и сексуальность, свое женское очарование и хранить их для того мужчины, с которым она состоит в браке. На самом деле Ислам предписывает хиджаб не только для защиты общества от негативного действия бесконтрольного полового влечения и защиты чести и достоинства женщины, но и для нейтрализации ее сексуальности, чтобы женщина была позитивной, конструктивной, а не вредоносной силой в обществе. Благодаря ее скромному одеянию и добропорядочности мужчины могут относиться к ней как к личности, а не как к сексуальному объекту, то есть ее ценность для общества определяется не ее физической привлекательностью, а исключительно ее человеческими достоинствами. Поэтому когда мусульманка становится старше, она не теряет своей ценности как в собственных глазах, так и в глазах общества, поскольку для мусульман ценность женщины, равно как и мужчины, увеличивается с возрастом по мере накопления ею мудрости и жизненного опыта, ничуть не уменьшаясь с увяданием юности и красоты. Для мусульманской женщины источником общественного уважения и статуса являются ее характер и личные качества, ее скромность и достоинство, благочестие и образованность и ее роль жены и матери, а не сексуальная привлекательность и непринужденное общение с мужчинами.

Чтобы у читателя не возникла мысль, что ответственность за соблюдение чистоты взаимоотношений противоположных полов целиком возлагается на женщину, мы позволим себе лишь процитировать хорошо известный стих Корана:

“Скажи верующим [мужчинам], пускай они потупляют свои взоры 1 и берегут свои члены; это - чище для них. Поистине, Аллах сведущ в том, что они делают! И скажи [женщинам] верующим: пусть они потупляют свои взоры и охраняют свои члены...”

Коран, 24: 30-31

Исламские учения, таким образом, внушают как женщинам, так и мужчинам прочный дух хайя, то есть застенчивости, сдержанности и скромности в присутствии представителей противоположного пола (и, конечно, если говорить о скромности, то и в присутствии лиц того же пола), что является весьма прочной преградой для непристойности. Так что сознательный мужчина мусульманин так же скрупулезно, как и его сестра-мусульманка, воздерживается от всего, что может привести его к запретному, и от того, что может унизить его в собственных глазах или перед его Господом; а его одежда и манеры свидетельствуют, что он обладает самоуважением и лишен недостойных намерений и желаний 2. Короче говоря, целомудрие, скромность и чистота - это не просто внешние ограничения, установленные религией, но скорее внутренние качества, которые лелеет и стремится сохранить в себе как искренний мусульманин, так и искренняя мусульманка.

Отсюда становится понятно, что мусульманам, в общем-то, трудно привыкнуть к нынешним западным обычаям. Сознательных мусульман, приезжающих в страны Запада или живущих там, часто до глубины души поражает полнейшее отсутствие стыда и скромности, поскольку общество никак не осуждает незаконные половые связи. Они расценивают открытую демонстрацию тела и вызывающее сексуальное поведение как проявления унизительного и животного. Их также весьма огорчает тот факт, что в западном обществе сексуальная подоплека может просматриваться во множестве случаев общения между мужчиной и женщиной, свидетелем которых им так часто случается быть - например, между преподавателем и студенткой, врачом и пациенткой, начальником и его секретаршей, между соседями, друзьями и даже родственниками, что проявляется в непристойных шутках, комплиментах, похлопываниях по плечу и постоянных намеках сексуального характера.

Среди мусульман, за исключением живущих в “западном” духе и некоторых других, в основном, сбившейся с верного пути молодежи, такое поведение - поистине редкость. Ведь взаимоотношения мужчины и женщины, боящихся Бога и строго соблюдающих Его ограничения, строятся совершенно по-иному. Соблюдение этих ограничений заставляет как мужчину, так и женщину понимать, что в их взаимоотношениях не должно быть даже намека на секс; любые намеки подобного рода воспринимаются как угроза и величайшее оскорбление и делают дальнейшее общение запретным и невозможным. Для сознательных мусульманина или мусульманки внимание со стороны представителя противоположного пола, кроме собственного супруга или супруги, проявляемое посредством вольной беседы, комплиментов, игривости, двусмысленных замечаний, всякого рода прикосновений (в том числе рукопожатий и похлопываний по плечу) и всего прочего, имеющего сексуальную подоплеку, является оскорбительным, унизительным и весьма порицаемым.

Подводя итог, скажем, что Ислам считает половое влечение весьма влиятельным элементом человеческой природы, который проявляется при малейшем удобном случае. Если отсутствуют принципы и ограничения, подобные рассмотренным выше, нет уверенности в том, что такое поведение запретно и будет весьма строго наказано в грядущем. Это влечение, естественно, будет искать способы свободного проявления, как мы это и наблюдаем в западном обществе. Сознавая его силу и постоянное присутствие в любой ситуации, когда мужчина и женщина свободно общаются друг с другом, остаются наедине, не покрыв одеждой соответствующие части тела, Ислам запрещает общение в подобной форме, поскольку гораздо более желательно и эффективно - как и гораздо более реально - предотвратить соблазн, чем рассчитывать, что люди смогут сами сопротивляться ему, в то время как обстоятельства этому благоприятствуют.

Ислам также настаивает, что человек имеет право иметь супруга, принадлежащего только ему, то есть такого, телом которого не наслаждались глаза или руки других. Он полностью отвергает мнение о том, что в качестве критерия истинного и ложного принимаются чувства людей по отношению друг к другу или удовольствие, получаемое от общения, а также о допустимости преобладания над человеком необузданного стремления к удовлетворению животных желаний. Моральный и духовный ущерб, наносимый людьми себе, а, следовательно, и обществу, когда они пренебрегают жизненной необходимостью человека в чистоте и целостности, следуя слепым физическим стремлениям, не может быть оценен никем, кроме Бога, Который однозначно и полностью запретил подобное и уведомил нас о страшных наказаниях за это в будущей жизни.

1 Это значит не засматриваться на представителей противоположного пола, не проявлять по отношению к ним сексуальных намерений.

2 Не требуя от мужчин ношения определенной одежды, Ислам, однако, требует, чтобы их одежда была скромной. Как известно, любую одежду можно носить как в скромной манере, так и в манере, вызывающей, напыщенной.


Повседневная жизнь

Как уже говорилось, в Исламе поклонение — “Ибадат” — в широком смысле не сводится к совершению так называемых “религиозных обрядов”, таких, как молитва и пост. Поклонением считается все, что люди делают в соответствии с Божьими законами для удовлетворения своих законных потребностей и потребностей своих семей и обществ. А потому понятие поклонения охватывает все, что делает человек ради угождения Богу во всех сферах своей жизни. Если нет намерения угодить Богу во всем и покориться Ему, никакие дела, какими бы они ни были “добрыми” с точки зрения результата, неприемлемы и недостойны Божьей награды, поскольку они были совершены по мотивам, отличным от стремления угодить Ему, и поэтому награду за них следует искать — как часто и случается — где-нибудь или в чем-нибудь еще.

Для сознательного мусульманина Священный Коран и Сунна Пророка (да благословит его Аллах и приветствует) являются путеводителями во всех сферах его жизни. Коран — это книга жизни, которую он открывает несколько раз в день, — то ли его печатный экземпляр, то ли произнося по памяти запомнившийся отрывок, — вновь и вновь обращаясь к ней во время ли Салята, в другое ли время, ища наставления, понимания, поддержки, душевного комфорта и поминая Всевышнего Бога. Сунна Пророка — это такой же жизненный и живой пример, которому он изо всех сил стремится следовать во всех своих делах, малых и больших, зная, что никакой другой образец поведения и жизни не может быть более достоин подражания, чем пример благородного, одухотворенного Посланника Бога (да благословит его Аллах и приветствует).

Помня об этом, рассмотрим, как прилагается Ислам к основным сферам человеческой жизни.


1. Труд и рвение

Труд и рвение в мирской сфере являются весьма важной частью исламской практики мусульманина. Поскольку ведение земных дел на самых справедливых началах является обязанностью человека, освоение ресурсов, развитие науки, промышленности, техники, человеческих способностей и овладение всем множеством навыков, необходимых для эффективного развития общества, есть религиозная обязанность. Все это может быть осуществлено только при помощи искренних и напряженных усилий. В Коране однозначно заявлено, что Бог поможет только тем, кто трудится искренне и усердно:

“А тех, которые усердствовали за Нас, - Мы поведем их по Нашим путям. Поистине, Аллах, конечно, с добродеющими!”

Коран, 29: 69

“И Мы испытаем вас, чтобы узнать среди вас усердствующих и терпеливых, и испытаем сообщения о вас”.

Коран, 47: 31

“...что человеку - лишь то, в чем он усердствовал, что усердие его будет усмотрено, затем оно будет вознаграждено наградой полнейшей, и что у Господа твоего - конечный предел...”

Коран, 53: 39-42

Поэтому Ислам уважает любого рода честные усилия и труд и не считает унизительными нужные и полезные старания. Если мусульманское общество испытывает нужду в каком-либо труде или каких-либо навыках, будь то труд и навыки выдающегося ученого или мусорщика, обязанностью членов этого общества становится овладение необходимыми для этого знаниями и навыками и выполнение этой работы. А все, что делается, должно делаться как можно лучше, следуя высказыванию Пророка: “Бог любит, ежели кто из вас наилучшим образом делает то, что ему делать надлежит”. Запрещено усердие лишь в запретных видах деятельности, к каковым относятся: зарабатывание на жизнь азартными играми, ростовщичество, магия и предсказания, порнография, проституция и другие виды сексуальных контактов и зрелищ, а также деятельность, связанная с производством и продажей алкоголя, наркотиков и свинины. И хотя Ислам не запрещает работать женщинам, им не разрешено работать там, где возможны их случайные контакты с мужчинами, где они подвергаются какого-либо рода унижениям или соблазнам, а также там, где их тело может стать объектом интереса и может быть затронута их честь.

Исламский образ жизни предполагает посильный вклад каждого члена общества в общественное благо, будь то ребенок или молодой человек, который учится, чтобы овладеть необходимыми навыками и знаниями, женщина, ведущая домашнее хозяйство, или мужчина, какими бы способностями он ни обладал, - физическими или интеллектуальными. Ислам не относится к числу таких систем, которые допускают совершения молитвы и размышления круглые сутки или жизнь аскета, не прилагающего усилий ни ради себя, ни ради других. Однажды Пророку (да благословит его Аллах и приветствует) рассказали о человеке, проводившем все свое время в мечети, в молитве. Он спросил: “А кто же его кормит?” “Его брат”, - был ответ. “Тогда его брат лучше, чем он”, сказал он, подчеркивая, что религия Ислама предполагает не только лишь набожность и совершение актов поклонения, но и упорный труд, а также опору на собственные силы. Даже самые набожные и искренние из сподвижников Пророка, за исключением немногих, посвятивших себя исключительно поклонению и изучению Ислама, имели определенное занятие или призвание к какому-либо делу. Многие из них, как ранее и сам Пророк (да благословит его Аллах и приветствует), занимались торговлей или доходным делом иного рода. Например, Абу Бакр ас-Сиддик и ’Усман бин Аффан, двое ближайших друзей Пророка, ставших после его смерти соответственно первым и третьим халифами исламского государства, приобрели значительное состояние благодаря процветанию своего дела, хотя они и жили очень просто и скромно и время от времени отдавали практически все свое состояние для дела Ислама.

Таким образом, вменив мусульманам в обязанность помогать тем людям, которые по той или иной причине не могут удовлетворять свои собственные нужды, посредством Закята и добровольных пожертвований, он ни в коем случае не поощряет жизнь за счет подаяний из каких бы то ни было источников. Хотя и предполагается, что мусульмане не отвернутся от просящего, нищенство, особенно людей работоспособных, считается унизительным и вредоносным. Пророк (да благословит его Аллах и приветствует) сказал: “Всякий средь вас пускай возьмет веревку, принесет на спине вязанку дров и продаст, - тогда по воле Бога он не перестанет себя уважать, - нежели просить у людей, дадут ли они, или откажут”. Этим подчеркивается уважительное отношение к любому полезному труду и осуждается жизнь за счет труда других или благотворительности, исходит ли она от частных лиц, организаций или правительства. Ислам, таким образом, - это реалистическое жизненное устройство, отвергающее безделье, запрещающее аскетизм и порицающее нищенствование, ибо он четко разъясняет, что достоинство и самоуважение человека, как и благополучие общества, прочно связано с искренними и честными усилиями, не только отдельных лиц, но и всех членов общества.


2. Знания

Отношение Ислама к стремлению к знаниям и образованию обобщено в следующих стихах Корана и Хадисах Пророка (да благословит его Аллах и приветствует):

“...и говори: ”Господи мой! Умножь мое знание”.

Коран, 20: 114

“Разве тот, кто поклоняется в часы ночи, падая ниц и стоя, остерегается будущего и надеется на милость своего Господа... Скажи: ”Разве сравняются те, которые знают, и те, которые не знают?” Поистине, вспоминают обладатели разума!”

Коран, 39: 9

“Приобретение знаний — долг каждого мусульманина и каждой мусульманки”.

Хадис

“Ищите знания, даже если вам придется отправиться в Китай”.

Хадис

”Пророк (да благословит его Аллах и приветствует) молил: “О Господи мой, не дай солнцу сесть в тот день, в который я не увеличу своего знания”.

Хадис

“Нет дара лучшего средь всех даров ребенку от отца, нежели образование”.

Хадис

Самое необходимое знание, к которому мусульманин должен стремиться прежде всего, — это правильное понимание Реальности и заповедей Ислама, поскольку от этого знания зависят вся его жизнь и все его поступки. Однако весьма важно и мирское знание, которым также нельзя пренебрегать. Изучение этих двух ветвей знания, духовного и мирского, а также овладение ими должно происходить параллельно, одно должно дополнять другое, как это и было в мусульманском мире в прежние времена, чтобы не возникли раскол или противоречие между “священным” и “мирским”, между сферами мира и духа, как внутри личности мусульманина и в его поведении, так и внутри общества.

К знанию следует стремиться как ради него самого, из любви к учению, так и ради его практического применения. Обязанностью тех, кто обладает знанием, является передача его другим. Согласно Хадису, мусульманин, путешествующий в поисках знания, находится “на пути Бога, пока не вернется”.

Существуют, однако, различные виды знания, которые вдохновлены Сатаной, и мусульманам не разрешено ни изучать их, ни использовать их на практике; к их числу относятся: черная и белая магия, предсказание, астрология и все, что таит в себе безнравственность и порок. И хотя мусульманам, конечно же, разрешено приобретать научные, технические и тому подобные знания из немусульманских источников, им не разрешено вместе с ними перенимать ценности и поведение народов и обществ, где не царит незыблемый дух ответственности перед Богом. В данном случае им предпочтительнее проверять все приобретенные ими практические и научные знания, руководствуясь исламскими критериями и стандартами, чтобы применять то, что благотворно с точки зрения построения исламского общества, управляемого Божьими законами во всех жизненных сферах и отвергать то, что не соответствует этой задаче или же не имеет пользы.


3. Деньги и имущество

Ислам признает существование материальных пристрастий человека — его любви к богатству и собственности, домам и землям, продаже и покупке вещей. Он не запрещает этого, но требует, чтобы человек сохранял правильное представление об относительной ценности этих благ, чтобы предметы мирской жизни не становились самоцелью его существования. В Коране сказано:

“Разукрашена людям любовь страстей: к женщинам и детям, и нагроможденным кинтарам (сокровищницам) золота и серебра, и меченым коням, и скоту, и посевам. Это — пользование ближайшей жизни, а у Аллаха — хорошее пристанище!”

Коран, 3: 14

“Что вам ни даровано, — это достояние здешней жизни и ее украшение; а то, что у Аллаха, — лучше и длительнее. Разве вы не образумитесь?”

Коран, 28: 60

Соответственно, мусульманину разрешается приобретать богатство и собственность и извлекать пользу из того, чем он владеет. В то же время в этом ему необходимо соблюдать соразмерность и умеренность. Он не должен быть слишком поглощен этими вещами и любого рода мирскими занятиями, чтобы они не мешали его взаимоотношениям с Богом и чтобы он не утратил представления о цели своего существования и своем конечном предназначении. Кроме того, мусульманину не следует забывать о правах Бога и менее удачливых чем он людей на часть из его богатств, а также об обязанности платить закят и о практике делать добровольные пожертвования. Ибо все приобретения человека являются дарами и свидетельством доверия Бога, принадлежащими мусульманину не просто по праву или благодаря его собственным усилиям или заслугам, а лишь благодаря Божьей милости. Будучи таковыми, они должны тратиться не только на свои нужды и нужды своей семьи, но и на помощь тем, кто пребывает в нужде или бедственном положении. А все, что мусульманин тратит из своих средств для помощи нуждающимся и находящимся на Божьем пути — это “крупный заем” Богу, который Он возвратит сторицей в Грядущем. В целом ряде аятов Корана говорится о подаянии и расходовании ради других:

“Поистине, те, которые от смирения пред их Господом трепещут, и которые в знамения своего Господа веруют, и которые Господу своему не придают сотоварищей, и которые приносят то, что приносят, а сердца их трепещут от того, что они к Господу своему возвратятся, — это они стремятся к благам, и они достигнут их раньше”.

Коран, 23: 57-61

“Никогда не достигнете вы благочестия, пока не будете расходовать то, что любите. А что бы вы ни издержали, — Аллах про это знает”.

Коран, 3: 92

“Те, которые издерживают свое имущество ночью и днем, тайно и явно, — им их награда у Господа их; нет страха над ними и не будут они печальны!”

Коран, 2: 274

Эти исламские учения воспитывают у мусульман фундаментальную позицию щедрости и открытости, благодаря которой они обычно много тратят на нужды других, вообще не обсуждая между собой такой предмет или вопрос, как деньги, которые предназначены лишь для того, чтобы их тратить, причем на других не меньше, чем на себя. А впрочем, о ком из нас можно сказать, что он чем-то владеет? Сегодня я трачу деньги ради вас, а завтра или когда-либо, если нужно будет, вы потратитесь на меня.

В то же время Ислам осуждает мотовство, неразумную роскошь и трату денег ради того, чтобы произвести впечатление на других. Простота, удовлетворенность и благодарность Богу за все то, что Он счел нужным даровать — весьма важные качества, в то время как гордость своим богатством, взгляд свысока на тех, кто имеет меньше, жадность и мелочность — величайшие грехи. Деньги ценны не сами по себе, а лишь как средство достижения целей. Их поэтому следует не копить и хранить без движения в виде сбережений, а либо тратить на законные нужды или на помощь другим, либо пускать в оборот, вкладывая в нужную и полезную деятельность.


4. Пища и ее прием

Подобно другим благам в этой жизни, еду и питье нельзя принимать как должное. Их следует принимать с благодарностью как Божью милость и использовать ради сохранения здоровья. Пророк (да благословит его Аллах и приветствует) сказал, что мусульмане - это те, кто не ест, пока не голоден, а когда ест - не пресыщается. Он также сказал, что одна треть желудка - для еды, вторая - для жидкости, а третья - для воздуха, указывая на полезность умеренности в еде и предназначение еды для поддержания физического благополучия, а не просто для удовольствия, хотя еда, разумеется, также должна доставлять удовольствие.

Мусульманин произносит имя Бога (“Бисми’лляхи р-рахмани р-рахим” - “Во имя Бога, Милостивого, Милосердного!”), когда приступает к еде или питью, точно так же, как и в том случае, когда он начинает какое-либо другое предприятие, и заканчивает трапезу кратким выражением благодарности Богу. Мусульмане почитают за благо принять гостей, которые разделят с ними трапезу, и славятся своим гостеприимством, являющимся в то же время исламской обязанностью. Оно происходит из глубокой убежденности, что именно Бог кормит все Свои творения, а не тот или иной человек. И будут есть все, хозяин или гость, и не имеет значения, на чьи средства приобретена пища. Пищи одного человека хватит для двоих, сказал Пророк (да благословит его Аллах и приветствует), пищи двоих хватит для четверых, а пищи четверых - для восьми человек, ибо там, где присутствуют истинные братство и добрая воля, запасы пищи можно растянуть настолько, что каждый, кто голоден, сможет получить свою часть. Точно так же дом человека и запасы пищи в нем принадлежат не только хозяину, но и гостю, делящему их с ним. Среди мусульман существует обычай приветствовать гостя примерно такими словами: “Брат, или сестра, этот дом - твой дом, так что, пожалуйста, чувствуй себя как дома, устраивайся и получай все, что хочешь”. В то же время считается, что гость также будет вести себя разумно, соблюдая меру. Он обладает правом на гостеприимство в течение трех дней; однако, ему не положено ничего сверх этой щедрости хозяина.

Ислам считает разбазаривание пищи грехом и пренебрежением драгоценными Господними дарами и щедротами, вследствие чего неблаговидным поступком становится даже выбрасывание кусочка хлеба и оставление после себя крошек. Поэтому в мусульманских странах остатки пищи, не предназначенные для будущего употребления, как правило не выбрасывают, а, следуя примеру Пророка (да благословит его Аллах и приветствует), отдают слугам, беднякам, нищим или животным, которым тоже требуется пища.

Какие пища и питье разрешены мусульманам, а какие запрещены? Как мы уже видели, в Исламе действует принцип, что все, что непосредственно (или по аналогии) не запрещено, разрешено, поэтому разрешены все продукты и напитки, кроме тех, которые запрещены в Коране:

1) все, что отравляет мозг или мешает его нормальной работе, в малом или большом количестве и в любом виде;

2) свинина и все побочные продукты, то есть продукты переработки;

3) мясо животных, умерших, не будучи зарезаными и обескровлеными (за исключением дичи), убитые ударом, погибшие в результате падения с высоты или забоданные;

4) кровь;

5) всякая пища, над которой было произнесено имя какого-либо божества, кроме Бога, а также мясо животного, зарезанного во имя кого-либо, кроме Бога. К этому списку можно добавить, по аналогии, хищных птиц, животных, имеющих когти и клыки, грызунов, рептилий и насекомых, за исключением саранчи. Разрешены все дары моря, ничего не сказано о том, как следует зарезать морских животных, так что к ним не применимы ограничения, относящиеся к мясу.

Способ резания животных, предписываемый Исламом, состоит в быстром и милосердном перерезании им глотки, с произношением слов: “Бисми’лляхи, Аллаху Акбар” (“Во имя Бога, Аллах велик”), тем самым признавая, что жизнь этого Божьего создания отбирается по разрешению Бога для удовлетворения законной нужды в пище; после этого кровь животного почти полностью вытекает. Следовательно, многие мусульмане, живущие в немусульманских странах, где во время резания животных не произносится имя Бога или животные зарезаны способом, отличным от описанного, считают имеющееся в продаже мясо запретным для мусульман и либо обращаются в фирмы, производящие мусульманское или кошерное мясо 1, либо употребляют в пищу мясо собственных животных, либо вообще обходятся без мяса. Сегодня в западных странах работает все больше и больше мусульманских мясников и фирм, производящих мясо для мусульман, чтобы они могли употреблять мясо животных, забитых согласно предписаниям Ислама.

Тем, кто собирается пригласить к себе мусульман для совместной трапезы, будет полезно ознакомиться с перечнем основных продуктов, которых избегают истинные мусульмане. Сюда входят алкоголь, как в виде напитков, так и в составе блюд 2, свинина и произведенные из нее продукты, то есть помимо мяса это прежде всего свиной жир 3 и желатин 4. Истинные мусульмане, живущие на Западе и даже в мусульманских странах, куда завозится упакованная пища, должны прежде всего узнать, из каких ингредиентов состоят эти продукты, чтобы таким образом избежать их употребления. Из-за этого у них часто возникают проблемы с питанием в ресторанах, самолетах, больницах, школах и т.д.

Часто интересуются, почему запрещена свинина. Следует упомянуть, что она была запрещена евреям в Законе, ниспосланном Моисею, а Иисус и его ученики, будучи ревностными последователями этого писания, также строго придерживались запрета. Только после того, как Павел провозгласил, что Моисеев Закон должен быть отменен, христиане стали считать это и другие предписания Закона Моисея, утратившими силу. Что касается этого запрета в Исламе, то его причина не упоминается ни в Коране, ни в Хадисах. В то же время запрет совершенно однозначный:

“Запрещена вам мертвечина, и кровь, и мясо свиньи, и то, что заколото с призыванием не Аллаха, и удавленная, и убитая ударом, и убитая при падении, и забоданная, и то, что ел дикий зверь, - кроме того, что убьете по обряду, - и то, что заколото на жертвенниках...”

Коран, 5: 3, также 2: 173, 6: 145, 16: 115

Отсюда совершено ясно, что согласно знанию Создателя в свином мясе содержится нечто чрезвычайно вредное, что делает его совершенно непригодным для употребления в пищу и относит к числу того, что никто не может считать чистой пищей. В стихе 6: 145 запрет повторяется, и свиное мясо называется “скверной”. Это становится совершенно понятным, если учесть, что свинья - одно из самых грязных животных, которое питается всякого рода отбросами, которые, в свою очередь, становятся частью каждой клетки ее тела; она также является переносчиком опасной болезни - трихиноза. В любом случае, известна причина запрета или нет, большинство мусульман ревностно его соблюдают, понимая, что не всякое животное, даже домашнее, пригодно в пищу, пусть даже его мясо приятно на вкус и легко доступно, и что Премудрый, Всеведущий Создатель неизмеримо лучше знает, что идет впрок Его творениям, чем человек с его чрезвычайно ограниченными знаниями и пониманием.

1 Мясо, которое евреи употребляют в пищу, согласно их религии.

2 Следует избегать всех алкогольных напитков, спиртосодержащих аромати-заторов, таких как ванилин, и других экстрактов, сидра и винного уксуса. Это также порождает проблему, связанную с лекарствами и другими содержащими спирт препаратами, предназначенными, к примеру, для полоскания рта.

3 Следует избегать топленого свиного жира (смальца) и "животного жира" неизвестного состава, поскольку многие поступающие в продажу жиры представляют собой смесь свиного и других жиров.

4 За исключением кошерного и растительного, желатин обычно производится из шкур животных, в том числе и свиных. Желатин содержится в желе и овощных консервах, некоторых кремах, кондитерских наполнителях, конфетах, йогуртах и других продуктах.


5. Одежда

Ислам придает большое значение чистоте, гигиене и уважению к телу, данному Богом человеку, ибо Бог “сформировал вас и прекрасно дал вам формы” (40: 64, 64: 3). Как мы уже видели, чистота тела является предпосылкой для совершения Салята. Кроме того, Ислам настаивает на весьма высоком уровне личной гигиены. Существует множество Хадисов, в которых Пророк (да благословит его Аллах и приветствует) предписывал мусульманам быть чистыми, опрятными, проявлять уважение к своему телу, заботясь о нем должным образом, следить за своим внешним видом, и в то же время осуждал неряшливость в одежде и внешнем виде, особенно у тех, кто может позволить себе хорошую одежду, ибо

“Бог любит видеть на Своих слугах знаки Своей щедрости”.

Хадис

Украшать себя и свое окружение — естественное человеческое желание, которое Ислам признает и разрешает, но в определенных пределах. Соответственно, мусульманам разрешено украшать себя красивой одеждой, драгоценностями, пользоваться парфюмерией и тому подобными вещами, однако женщины могут носить такие одежды и украшать себя только в присутствии своих мужей, ближайших родственников или других мусульманок, в то же время не переусердствуя в этом и не тратя на это слишком много времени. Одежда женщины в обществе других женщин или дома в отсутствие мужчин, не являющихся махремами, зависит только от ее вкуса и наклонностей в соответствии с основными исламскими стандартами скромности. В обществе только лишь своего мужа она может делать себя привлекательной каким угодно способом, поскольку вся ее красота предназначена для его наслаждения.

Вернемся теперь к вопросу о Хиджабе — скрывающем одеянии мусульманской женщины. Многие интересуются, почему религия устанавливает предписания в отношении одежды, полагая, что это относится исключительно к области личного вкуса. Но, как мы уже видели, Ислам не ограничивается только лишь душой человека и его внутренним миром, игнорируя его тело, внешний аспект. Напротив он рассматривает человека как неделимое целое и обращается к его жизни во всей ее полноте, требуя от мусульманина быть мусульманином, символизирующим всем своим существом исламские учения, Божьи законы для человечества. Это непременно предполагает определенный внешний вид и одежду, ключевым моментом в отношении которых является, как мы видели, исключительная скромность на людях.

Поэтому Хиджаб — это не изолированный аспект жизни мусульманки, а неотъемлемый элемент исламской социальной системы, в частности, исламской концепции женщины. Как западные фасоны платья отражают мировоззрение, общественные ценности и концепцию женщины западной цивилизации, так и одежда мусульманок отражает исламские систему ценностей и взгляды на жизнь. Но Хиджаб — это не только скрывающее платье особого рода, но, что более важно, нечто, чем мусульманка во все времена окружала свою душу и сознание, устанавливая барьер или занавес Хайя между собой и мужчинами, с которыми она вступала в контакт. В этом смысле Хиджаб символизирует ее порядочность и скромность в поведении, манерах, речи и внешнем виде.

Как же должно выглядеть одеяние исламской женщины? Коран предписывает:

“...И скажи женщинам верующим: пусть они потупляют свои взоры, и охраняют свои члены, и пусть не показывают своих украшений, разве только то, что видно из них 1, пусть набрасывают свои покрывала на разрезы на груди...”

Коран, 24: 31

“О Пророк, скажи твоим женам, дочерям и женщинам верующих, пусть они сближают на себе свои покрывала. Это лучше, чем их узнают; и не испытают они оскорбления...”

Коран, 33: 59

Характеристика исламского платья дана, таким образом, в приведенных выше стихах и Хадисе Пророка (да благословит его Аллах и приветствует), гласящем, что “всякий раз, когда у молодой девушки появляется менструация (то есть она достигает возраста половой зрелости), у нее не должно быть видно ничего, кроме этого и этого”, — и Пророк (да благословит его Аллах и приветствует) показал на свои руки и лицо. Следовательно, не устанавливая определенного стиля или фасона платья, Ислам, однако, требует, чтобы женщина была полностью покрыта, за исключением рук и лица (хотя те, кто желает проявить еще большую скромность, могут закрыть и лицо), и чтобы одежда женщины скрывала ее формы, быть свободной, непрозрачной и неброской. Кроме того, женщина не должна показываться на людях в косметике, использовав парфюмерию и в ювелирных изделиях (кроме простых, на пальцах или кистях, вроде кольца). Одежда мусульманской женщины не должна имитировать мужскую и должна выглядеть так, чтобы по ней сразу можно было узнать мусульманку.

В мусульманском мире мы находим удивительное разнообразие одеяний, отвечающих этим требованиям. Женская одежда различна в разных странах, а в некоторых странах — даже в различных регионах и у различных групп людей. Мусульманки никоим образом не обязаны носить платья определенного покроя или вида и вольны улучшать имеющиеся или придумывать новые фасоны платья в соответствии с исламскими принципами, обычаями и вкусом. Однако, все носимое должно быть идеальным исламским Хиджабом, свидетельствующим о принадлежности хозяйки одежды к Исламу, а не “подстраивающимся” под него или отвечающим лишь части требований. Святой Пророк (да благословит его Аллах и приветствует) весьма порицал женщин, выглядевших “обнаженными, будучи полностью одетыми”.

Таков исламский идеал. Однако западная одежда сегодня стала настолько обычной вещью во многих уголках мусульманского мира, что многие мусульманки (как и мусульмане) никогда не носили ничего, кроме западной одежды, даже живя в своей родной стране. Большинство из них в разной степени осознает, что Ислам требует носить Хиджаб, но не носят его по разным причинам, в первую очередь из опасения, что в таком случае их будут считать “белыми воронами” и “отсталыми”. Другие же носят Хиджаб, но из-за недостатка правильного понимания Ислама как цельной системы жизни рассматривают его скорее как общественную традицию, а не как исламскую обязанность; путешествуя за границу или переезжая в страны Запада, они часто меняют свое одеяние, не желая привлекать внимание и выглядеть не так, как другие. Но есть и другие женщины, число которых велико и быстро растет, которые не снимают Хиджаб, куда бы они ни отправлялись, понимая, что от них требуется скромность, пускай даже “отличающая” их от остальных, и прежде всего стремясь угодить своему Господу, а не людям, и заслужить одобрение Его, а не их, испытывая гордость своей принадлежностью к Исламу и своим исламским одеянием. А потому сегодня в Америке и других странах Запада можно увидеть многих мусульманок, как приезжих, так и местных, носящих Хиджаб различных фасонов, свидетельствующий о всецелом выражении ими своей веры.

Часто думают, что это, должно быть, очень трудно, а то и невозможно — свободно двигаться и работать, будучи одетой в такого рода платье 2. Это не так, что может подтвердить множество мусульманок, имеющих всевозможные профессии и занимающих самое различное положение в обществе, которые носят такую одежду практически во всех странах мира. Сегодня многие студентки высших школ и университетов, учителя, врачи и другие женщины, выполняющие важную и ответственную работу во всевозможных отраслях, добровольно надевают исламское платье, наглядно и красноречиво демонстрируя свою принадлежность к Исламу. Они ведут весьма активную жизнь, и Хиджаб не препятствует их труду и свободе движений. Они не рассматривают его ношение как тяготу, наоборот, благодаря ему они чувствуют себя в безопасности и не променяют ни на какое другое платье. Ведь это одеяние защищает мусульманскую женщину от сексуального интереса, непристойных взглядов и поведения мужчин. Надевая его, она при необходимости может ездить по всему миру с достоинством и полным сознанием своей благопристойности и скромности (очевидно, что несколько сложнее сохранять скромность в платье, созданном для чего угодно, но не для скромности, независимо от того, насколько скромны твои намерения!), равно как и своей принадлежности к Исламу и покорности велениям своего Господа 3.

А как же насчет мужской одежды? Неужели Исламу нечего сказать по этому поводу? Это, конечно, не так. Прежде всего скромность требует, чтобы участки тела от пупка до колена были прикрыты от всех, кроме собственной жены, даже от мужчин. Одежда мужчины не должна быть облегающей и сексуально провоцирующей, не должна походить на женскую одежду и, конечно же, на одежду других, чтобы мусульманин всегда мог сохранять свои отличительные исламские индивидуальность и характер. Ношение золота и шелка, являющееся уделом женщин, не разрешено мужчинам-мусульманам. Несмотря на то, что во многих уголках мусульманского мира среди мужчин распространена западная одежда, существует множество своеобразных ее типов и фасонов, как, впрочем, и женской одежды. И хотя большинство мужчин-мусульман, живущих на Западе, носят на людях (вне дома) западную одежду, дома и по различным поводам они часто надевают свое традиционное платье, которое начинают носить и многие принявшие Ислам уроженцы Запада.

1 То есть лицо, руки и все, что может открыться случайно, например, при дуновении ветра.

2 Мы часто забываем, что современное западное платье - весьма новое изобретение; не далее чем семьдесят лет назад все западные женщины носили платья, подобные хиджабу. Те, кто думает, что исламское женское платье непрактично и мешает активной деятельности, забывают о том, какими деятельными и работящими были женщины в прежние времена, например, женщины-первопроходцы, несмотря на свои длинные платья и разнообразные головные покровы.

3 Многие интересуются "покрывалом". Слово "покрывало" используется в западных средствах массовой информации для обозначения как головного покрова (что Ислам требует), так и покрова, закрывающего лицо. Покрытие лица либо полностью, либо частично, так, что остаются открытыми лишь глаза и лоб, традиционно для многих мусульманских стран. Сегодня многие мусульманки закрывают свои лица, будучи убеждены, что Ислам требует этого или что так будет лучше. Многие другие закрывают их просто в силу традиций общества, а не исламских требований, но, скрыв свое лицо, они могут пренебрегать другими требованиями Хиджаба. Является ли покрытие лица исламским требованием? От жен Пророка (да благословит его Аллах и приветствует), которые должны были следовать самым строгим стандартам чистоты, будучи "Матерями Верующих", требовалось закрывать свои лица, чтобы никто не мог иметь в отношении их никаких мыслей сексуального характера. Это требование не распространялось на других женщин, хотя некоторые ревностные женщины времен Пророка закрывали лица, чтобы следовать высочайшим из возможных стандартов скромности. Незначительное число исламских ученых считает, что лицо необходимо закрывать, в то время как большинство придерживается того мнения, что это не есть необходимость или требование Ислама, хотя в некоторых обстоятельствах может быть предпочтительным.


Взаимоотношения с людьми

Для мусульманина, признающего Одного Творца, все представители человечества равны между собой, будучи Его творениями. Ибо в Коране сказано:

“Из Его знамений — творение небес и земли, различие ваших языков и цветов. Поистине, в этом — знамение для знающих!”

Коран, 30: 22

“О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом — самый благочестивый. Поистине, Аллах — Знающий, Сведущий!”

Коран, 49: 13

Таким образом, для мусульманина цвет кожи, расы и языки — явные внешние различия внутри человеческого рода — это проявления удивительной творческой способности Бога, установленное Богом разнообразие людей. Такого рода внешние различия — это отнюдь не причина для заискивания или презрения, поскольку Ислам признает лишь один критерий различия между людьми — это моральные и духовные качества, такие, как степень Имана и Такуа, характер человека, уровень его знаний и следование Исламу. Мирские обретения, такие как богатство, положение, власть, родовитость и образование, не имеют, с точки зрения Бога, никакой ценности, если только человек не использует их на Его пути или в угоду Ему.

В человеческой семье те, кто придерживается одних и тех же взглядов на Бытие и обладает теми же ценностями, будут, естественно, ощущать величайшую близость и родство. Поэтому мусульмане, где бы они ни жили, естественным образом находят в своих единоверцах мощнейший источник поддержки, любви и доброго отношения. Последователи Ислама образуют единое сообщество вне зависимости от своей национальности, языка и обычаев. Подобно членам одной семьи они заботятся о нуждах друг друга и делят друг с другом все хорошее и плохое, поощряют друг в друге следование Исламу и препятствуют отходу от него. Характер взаимоотношений между мусульманами отражен во многих стихах Корана и Хадисах:

“А верующие мужчины и верующие женщины, — они — друзья одни другим: они побуждают к признанному и удерживают от неодобряемого, простаивают молитву и дают очищение, повинуются Аллаху и Его посланнику. Этих помилует Аллах: ведь Аллах — Велик, Мудр!”

Коран, 9: 71

“...Он — Тот, Кто подкрепил тебя Своей помощью и верующими и объединил их сердца. Если бы ты израсходовал все то, что на земле, то не объединил бы их сердца, но Аллах объединил их сердца...”

Коран, 8: 62-63

“Верующие ведь братья. Примиряйте же обоих ваших братьев и бойтесь Аллаха, — может быть, вы будете помилованы”.

Коран, 49: 10

“Верующие подобны одному человеку; затронуть его глаз — значит затронуть его всего, и затронуть его голову — значит затронуть его всего”.

Хадис

“Верующие по отношению друг к другу — как части здания, поддерживающие друг друга”.

Хадис

“Никто из вас не верует, покуда он не желает своему брату того, чего желает себе”.

Хадис

Помимо этого круга братьев и сестер по вере, для мусульманина все люди являются братьями и сестрами по человечеству, и по отношению к ним предписываются та же доброта, честность и уважение. Ведь Ислам не разрешает дискриминацию других людей по признаку религии или каким-либо другим критериям. Поистине, Ислам столь сильно настаивает на честности и добром отношении ко всем другим людям, что запрещает мусульманам относиться со злобой и жестокостью даже к враждебному народу во время войны. В частности, он высоко ценит добрососедство и уважает узы, связывающие их с немусульманами, следуя примеру и предписаниям Пророка (да благословит его Аллах и приветствует). Характер взаимоотношений мусульман с другими людьми вне зависимости от их веры определен во многих Хадисах, например, в следующих:

“Все творения — Божьи дети, и те из них милее Богу, которые хорошо обходятся с Его детьми”.

Хадис

“Не тот Верующий, кто ест досыта, когда его сосед голоден”.

Хадис

“Тот, чье дурное поведение таит угрозу для его соседа, не войдет в Рай”.

Хадис

Внутри человеческой семьи евреи и христиане, разделяющие с мусульманами многие убеждения и ценности, образуют сообщество, называемое Исламом Ахль аль-Китаб, то есть Народ Писания, и поэтому у мусульман особое отношение к своим “собратьям по Писанию”. Ислам позволяет мусульманам есть пищу христиан и евреев (кроме, разумеется, того, что однозначно запрещено, например, свинины, которой сознательные евреи избегают столь же тщательно, сколь и мусульмане, и алкоголя), и мужчинам-мусульманам разрешено жениться на женщинах, исповедующих эти религии.

Рассмотрим теперь пристальнее некоторые важнейшие аспекты взаимоотношений между мусульманами, евреями и христианами, а также сходства и различия их убеждений.


1. Взаимоотношения мусульман с евреями

Ахл аль-Китаб означает народ, которому Бог ниспослал Свое руководство в Божественном Писании, или Книге, открытой Его пророкам. У евреев это Писание — Таурат, откровение, дарованное Пророку Моисею (мир ему). Однако под ним не следует понимать Тору (первые пять книг Ветхого Завета) в ее нынешнем виде. Даже из поверхностного исследования этих книг становится ясно, что будучи изначально основаны на Божественном Послании, они, по сути, написаны людьми, так как содержат в себе бесчисленные явные непоследовательности, противоречия и фактические неточности, равно как и многие другие моменты, не отвечающие критериям ниспосланного Богом Писания 1. Кроме того, эти книги представляют собой прежде всего религиозную, политическую и социальную историю Сынов Израиля, а не Писание, содержащее такое ясное духовное и нравственное учение и такую точную информацию об истинной природе Бытия, какие могут быть даны только Господом всего сотворенного.

Многие суждения, в частности, бескомпромиссное утверждение Единственности Бога и Его учения, являются общими для Иудаизма и Ислама, так что можно считать их откровениями Бога. Все ранние пророки Ветхого Завета непосредственно упомянуты в Коране и весьма почитаются мусульманами. Имеется также много сходств в ценностях, нравственных нормах и обычаях этих двух религий.

Однако проблема Израиля сильнейшим образом повредила взаимоотношениям между мусульманами и евреями, хотя предмет спора, по сути дела, охватывает ряд религиозных вопросов. Естественно и очевидно, что мусульмане недовольны сионистской экспансией под вывеской Иудаизма в мусульманские и арабские области и противостоят ей, поскольку Израиль стал притязать на территории, столь же священные для последователей Ислама, сколь и для последователей Иудаизма и Христианства, посчитав их неотъемлемой частью “родины евреев” и необходимыми для безопасности Израиля.

Рассматривая вопрос о родине евреев, прочтем в еврейской Торе, что сказал Бог Аврааму (мир ему):

“...и дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую (Палестину), во владение вечное; и буду им Богом.”

Библия, Бытие, 17: 8

То, что к потомкам Авраама относятся как евреи, так и мусульмане, является неопровержимым. Таким образом, если бы предмет спора определялся Божьим обетованием, приведенным в этом отрывке из писания самих евреев, не возникло бы никаких проблем. Как известно, евреи и мусульмане веками мирно жили бок о бок на земле, обетованной Богом потомкам Авраама, до тех недавних пор, пока мусульмане не были выселены в результате создания государства Израиль. Поэтому такого рода притязания — всего лишь оправдание для неприкрытой агрессии и нескрываемой жажды территориальной экспансии и завоеваний.

Как мы уже видели, Ислам не позволяет мусульманам мириться с несправедливостью и угнетением. Поскольку борьба за основополагающие права человека на жизнь, свободу, жилище и собственность является исламской обязанностью, они не могут оставаться пассивными, когда их народ убивают или изгоняют из своих домов, а его земли конфискуются лишь по той причине, что они нужны кому-то еще. Предмет спора, таким образом, никоим образом не связан с религиозными противоречиями, ибо таковых нет вообще, а скорее является вопросом из сферы нравственности, чести и достоинства, где на карту поставлены правда, справедливость и свобода от угнетения.

1 Здесь можно ограничиться лишь двумя типичными примерами. Первый - описание Сотворения (Бытие, глава 1), согласно которому Бог сперва создал свет, затем землю вместе с морем и сушей, растительностью и пр., а затем, на третий день творения, Он создал Солнце и Луну. На седьмой день Он настолько устал от Своего труда, что нуждался в отдыхе. Опять-таки, во Второзаконии 34: 5 - 7, в повествовании, считающемся написанным самим Моисеем, мы читаем о смерти и погребении Моисея. Весь Ветхий Завет изобилует столь серьезными непоследовательностями и неточностями, что становится ясно, что он не может быть подлинным писанием, ниспосланным Богом Моисею и другим пророкам, хотя части его (какие именно, неясно, за исключением, несомненно, Десяти Заповедей) могли быть в нем сохранены.


2. Взаимоотношения мусульман с христианами

Многие важные элементы являются общими для Ислама и Христианства. У мусульман и христиан много общих убеждений, духовных ценностей, моральных предписаний и принципов поведения. Фундаментальное различие между двумя религиями касается происхождения и роли Иисуса.

В Исламе ’Иса Масих — Иисус Мессия, мир ему и милость Божья, является одним из величайших пророков, к которому мусульмане относятся с глубочайшей любовью и уважением. Коран подтверждает, что Иисус был рожден девственной матерью (Марйам) под действием той же Власти, которая произвела на свет Адама без отца, и что по соизволению Бога он, пророчествуя среди своего народа, совершил множество невообразимых чудес. Ему была дана способность складно говорить в колыбели, излечивать больных, воскрешать мертвых и проникать в сердца людей с помощью слов, ниспосланных ему Богом. Когда же ему грозила опасность быть убитым своим собственным народом, Бог забрал его к себе, и он не испытал смерти (Священный Коран, 4: 157 — 158 и 3: 55) 1. Приведем здесь несколько отрывков из Корана, касающихся жизни Иисуса и его миссии:

“Вот сказали ангелы: ”О Марйам! Вот, Аллах радует тебя вестью о слове от Него, имя которого Мессия ’Иса, сын Марйам, славном в ближнем и последнем мире и из приближенных. И будет говорить он с людьми в колыбели и взрослым и будет из праведников”. Сказала она: “Господи! Откуда будет у меня ребенок, когда меня не касался человек?” Сказал Он: “Так! Аллах творит, что желает. Когда он решит какое-нибудь дело, то только скажет ему: ”Будь!” — и оно бывает. И научит Он его писанию, и мудрости, и Торе, и Евангелию 2, и сделает посланником к сынам Исра’ила”. — “Я пришел к вам со знамением от вашего Господа. Я сотворю вам из глины по образу птицы и подую в нее, и станет это птицей по изволению Аллаха. Я исцелю слепого, прокаженного и оживлю мертвых с дозволения Аллаха. Я сообщу вам, что вы едите и что сохраняете в ваших домах. Поистине, в этом — знамение для вас, если вы верующие! И в подтверждение истинности того, что ниспослано до меня в Торе, и чтобы разрешить вам часть того, что было вам запрещено. И пришел я со знамением от вашего Господа. Побойтесь же Аллаха и повинуйтесь мне. Ведь Аллах — мой Господь и ваш Господь. Поклоняйтесь же ему: это — путь прямой!”

Коран, 3: 45-51

“Поистине, ’Иса пред Аллахом подобен Адаму: Он создал его из праха, потом сказал ему: ”Будь!” — и он стал”.

Коран, 3: 59

“...и за их слова: ”Мы ведь убили Мессию, ’Ису, сына Марйам, посланника Аллаха” (а они не убили его и не распяли, но это только представилось им); и, поистине, те, которые разногласят об этом, — в сомнении о нем; нет у них об этом никакого знания, кроме следования за предположением. Они не убивали его, — наверное, нет, Аллах вознес его к Себе: ведь Аллах Велик, Мудр!”

Коран, 4: 157-158

А как насчет положения христианской религии о том, что Иисус является Сыном Божьим? Чтобы ответить на это, нам следует разрешить два фундаментальных вопроса: во-первых, мог ли вообще Всевышний Создатель и Господь вселенной иметь сына, и, во-вторых, возможно ли то, что сам Иисус мог претендовать и действительно претендовал на то, чтобы быть Божьим Сыном.

Заметим, что хотя Коран подтверждает, что Иисус был рожден без отца, это просто означает, что Бог, установивший те правила, по которым будут происходить природные явления, понимаемые нами как законы природы, равно способен приостановить их действие, когда пожелает, — то есть, Он способен создать то, что Он хочет, когда и как пожелает. Следовательно, Иисус не является потомком Бога и Божественного в нем не больше, чем в Адаме, который также был создан как без отца, так и без матери.

В целом ряде мест Корана красноречиво говорится, что Иисус не был Сыном Бога, что он никогда не утверждал, что является таковым, наоборот, он призывал своих последователей поклоняться Одному лишь Богу. Мнение же о том, что Всевышний Бог может иметь Сына, настолько не соответствует слову Бога (Коран, 112: 3 — 4) и противоречит его возвышенности и непостижимости, что, поистине, представляет собой ужасное богохульство. Коран говорит по этому поводу:

“И говорят они: ”Взял Себе Милосердный Сына”. Вы совершили вещь гнусную. Небеса готовы распасться от этого, и земля разверзнуться, и горы пасть прахом оттого, что они приписали Милосердному сына. Не подобает Милосердному брать Себе сына. Всякий, кто в небесах и на земле, приходит к Милосердному только как раб”.

Коран, 19: 88-93

Ведь Создатель и Властелин этой бесконечно сложной и обширной вселенной значительно выше того, что мы способны постичь, и невозможно представить, что физические атрибуты и ограничения могут иметь к Нему отношение. Если бы Иисус действительно был Божьим Сыном, он был бы частью Бога, откуда логически следует, что Бог тоже был порожден, рождает других, живет человеческой жизнью и, в конце концов, умирает. Это суждение не заслуживает комментариев. Оно имеет гораздо больше общего с языческими мифами, в которых “боги” производили на свет полубожественных детей от обычных женщин, чем с истинной религией, пришедшей от Бога и основанной на реальных взаимоотношениях Творца и творений. Поэтому утверждение о том, что Иисус якобы является Сыном Бога, ошибочно по своей сути, ибо оно противоречит природе и атрибутам Самого Создателя, уравнивая Его с созданными Им существами. Говоря словами Корана:

“И сказали они: ”Взял Аллах для Себя сына”. Хвала Ему! Да, Ему принадлежит все, что на небесах и на земле! Все Ему покоряются! Он — творец небес и земли, а когда Он решит какое-нибудь дело, то только говорит ему: “Будь!” — и оно бывает”.

Коран, 2: 116-117

Перейдем теперь к вопросу о том, заявлял ли сам Иисус (мир ему), что он Божий Сын? Ответ совершенно очевиден: то, что он не мог и не делал этого, явствует из содержания донесенного им Послания. Есть ли хоть малейший смысл в том, что Бог разделил Свою ”божественность” между Собой и Своим Сыном, а Сын приказывал людям поклоняться себе вместо своего Отца? Отсюда однозначно следует, что вместо Единого Бога существует двое богов, что неделимое на самом деле делимо, а могущество, власть и правление во вселенной распределены между двумя “божественными” ведомствами. Это наводит на мысль, что заявление Иисуса о том, что он якобы является Сыном Бога, не могло исходить от него самого, а было сделано за него и от его имени кем-то другим, причем без его ведома или согласия.

Приведем несколько отрывков из Корана, касающихся происхождения Иисуса (мир ему) и донесенного им Писания. Коран неоднократно возвращается к этому вопросу в различных местах.

“О обладатели писания! Не излишествуйте в вашей религии и не говорите против Аллаха ничего, кроме истины. Ведь Мессия, ’Иса, сын Марйам, — только посланник Аллаха, и Его слово, которое Он бросил Марйам, и дух от Него (сотворенный Им дух). Веруйте же в Аллаха и Его посланников и не говорите — три! Удержитесь, это — лучшее для вас. Поистине, Аллах — только единый Бог. Достохвальнее Он того, чтобы у Него был ребенок. Ему — то, что в небесах, и то, что на земле. Довольно Аллаха как поручителя! Никогда не возгордится Мессия над тем, чтобы быть рабом Аллаху, ни ангелы приближенные!”

Коран, 4: 171-172

“Не веруют те, которые говорят, что Аллах — это Мессия, сын Марйам. Скажи: ”Кто же властен чем-нибудь у Аллаха, если Он захочет погубить Мессию, сына Марйам, и его мать, и тех, кто на земле, всех?” Аллаху принадлежит власть над небесами и землей и тем, что между ними. Он творит, что желает: ведь Аллах над всякой вещью властен!”

Коран, 5: 17

“Не веровали те, которые говорили: ”Ведь Аллах — Мессия, сын Марйам”. А Мессия сказал: “О сыны Исра’ила! Поклоняйтесь Аллаху, Господу моему и Господу вашему!” Ведь, кто придает Аллаху сотоварищей, тому Аллах запретил Рай. Убежищем для него — огонь, и нет для неправедных помощников! Не веровали те, которые говорили: “Ведь Аллах — третий из трех”, тогда как нет другого божества, кроме единого Бога. А если они не удержатся от того, что говорят, то коснется тех из них, которые не уверовали, мучительное наказание... Мессия, сын Марйам, — только посланник, прошли уже до него посланники, а мать его — праведница. Оба они ели пищу 3. Посмотри, как разъясняем Мы им знамения; потом посмотри, до чего же они отвращены!”

Коран, 5: 72-73, 75

“Он — только раб, которому мы даровали милость и сделали его примером для сынов Исра’ила... А когда ’Иса пришел с ясными знамениями, он сказал: ”Я пришел к вам с мудростью, и я разъясню вам кое-что из того, в чем вы разногласите. Бойтесь же Бога и повинуйтесь мне! Поистине, Аллах — Он мой Господь и ваш Господь! Это — прямой путь”.

Коран, 43: 59, 63-64

“Не годится человеку, чтобы ему Аллах даровал писание, и мудрость, и пророчество, а потом он сказал бы людям: ”Будьте рабами мне, вместо Аллаха, но будьте святыми за то, что вы учите писанию, и за то, что вы изучаете”.

Коран, 3: 79

“И вот сказал ’Иса, сын Марйам: ”О сыны Исра’ила! Я — посланник Аллаха к вам, подтверждающий истинность того, что ниспослано до меня в Торе, и благовествующий о посланнике, который придет после меня, имя которому Ахмад...” 4

Коран, 61: 6

Опустив упоминания о “Сыне Божьем” в жизнеописаниях Иисуса, содержащихся в Новом Завете, мы устраняем противоречия и ясно видим, что он на самом деле был пророком из числа других пророков, избранных из сынов Израиля, подобно своим предшественникам, донесший Откровение, или Писание, дарованное ему Богом. Таким образом, это Откровение никак не могло быть новой религией, отводящей главенствующую роль самому Иисусу, ибо тот, кто был уполномочен Всеведущим Богом распространять Его учение и призывать людей повиноваться Ему, никак не мог заявлять, что он якобы сошел с небес и является Божьим Сыном, — то есть приписывать себе качества и “родословную”, которыми не обладает никто — или призывать людей поклоняться себе вместо Бога или наряду с Ним. Сам Иисус строго следовал Закону Моисея (мир ему), а его миссия состояла в том, чтобы оживить и укрепить в людях Божье руководство, донесенное Моисеем и последующими пророками, а не устанавливать новую религию. Таким образом, ниспосланное через него Писание было обращено непосредственно к Сынам Израиля и содержало ряд наставлений применительно к конкретным обстоятельствам и условиям их жизни в ту эпоху. Следует отметить, что в донесенном Иисусом Писании однозначно указывалось, что прежнее (Моисеево) Писание сохраняло для них силу и ему нужно следовать, но следовать с искренностью, внутренним благочестием и истинной набожностью, а не посредством пустых ритуалов и лицемерных проявлений преданности. Те, кого любит Бог, учил Иисус, кто унаследует Его Царство, — это не выхолощенные и бездушные религиозные служители, а те, кто любит Бога, повинуется Его учению со страхом и трепетом в своих сердцах и открывает их Ему. Таких людей можно найти не среди высокопоставленных гордецов, а прежде всего среди простого народа, чьи смиренные представители зачастую незаметны для других, но их сердца искренни и праведны пред их Богом.

Но если сам Иисус не заявлял, что он есть Сын Божий и Спаситель мира, как получилось, что Евангелия приписывают ему эту роль? И как получилось, что все христиане до сих пор верят в это?

Прежде всего не все христиане, даже в нынешние времена, в это верят. Сегодня внутри Христианства существует несколько ветвей, не верящих в ”божественность” Иисуса (Троицу), а в древности существовало несколько сект, считавших его человеком и пророком, впоследствии объявленных еретическими, когда было “постановлено”, что Иисус произошел от Бога. Среди них были и такие, которые не верили, что Иисус был распят, и считавшие, что вместо него был распят другой человек, очень на него похожий 5. Эти секты были подавлены и почти полностью уничтожены. Американский мусульманский ученый Сулайман Муфассир пишет: “Важно, и это легко может быть доказано, что поддерживаемые Кораном доктрины являются частью учений ранних апостолов, в то время как те доктрины, которые он отвергает, были впоследствии привнесены (в Христианстве) Церковью и навеяны философиями и культами языческих Греции и Рима вдохновлявшими ее (христианскую Церковь) на подобное ”творчество” (курсив Муфассира) 6.

Что касается приписываемому Иисусу (мир ему) заявлению о том, что он якобы Сын Божий, здесь следует помнить, что четыре Евангелия Нового Завета, книги Матфея, Марка, Луки и Иоанна, были написаны через много лет после вознесения Иисуса. Библейские исследователи установили тот факт, что никто из этих авторов не был непосредственным учеником Иисуса, кроме того, они писали не на родном его языке — арамейском, а на греческом. Ко времени написания ими истории жизни Иисуса очень многое о нем было утрачено или забыто, а гораздо больше было заимствовано. Кроме того, Христианство к тому времени уже оформилось в греко-римском духе, чуждом палестинским евреям.

Предположим теперь, что в наше время человек, пользующийся известностью и славой, выполняющий свою работу, вскоре уезжает или умирает. Можно ли надеяться, что его жизнеописание, впервые составленное лишь через сорок лет после его смерти, будет точным, особенно если он жил в обществе, где составление подробных жизнеописаний людей было весьма редким делом? Если же он впоследствии превратится в общественно значимую фигуру, станет чем-то вроде легенды, можно не сомневаться, что повествование о его жизни будет значительно приукрашено людским воображением, а многие стоящие внимания детали будут в то же время утрачены. Кроме того, жизнеописание будет нести на себе отпечаток восприятия его авторов и, вне всякого сомнения, будет отражать взгляды и представления каждого из них относительно описываемой личности.

Ситуация с четырьмя Евангелиями подобна приведенной. Иисус (мир ему) вне всякого сомнения донес ниспосланное Богом писание. Хотя тексты четырех Евангелий явно содержат в первозданном виде некоторые части донесенного Иисусом послания, призывающие к повиновению и ответственности, они, однако, в основном представляют собой просто биографические описания жизни Иисуса и его миссии, созданные четырьмя разными людьми, но никак не донесенное им Божье откровение. Большинство содержащихся в четырех Евангелиях текстов не отвечают упомянутым ранее критериям, по которым можно определить истинное откровение, первый из которых гласит, что оно должно быть слово в слово передано тем человеком, которому было непосредственно ниспослано, в том виде, в котором оно было им получено от Бога, а не через третьи или пятые руки. Не выдерживает критики и гипотеза о том, что Евангелия были написаны под влиянием Божьего вдохновения, поскольку эти четыре равно “вдохновленных” произведения содержат множество несообразностей и противоречий.

Вне сомнения, Иисус (мир ему) на самом деле заявлял не о том, что он Сын Бога (невероятное богохульство из уст искреннего и ревностного последователя учений пророков), а о том, что он Мессия, пророк в череде предыдущих посланников Бога, и что он получил от Него Божественное Писание. Но очевидно, что, донесенное Иисусом, послание к Сынам Израиля, в котором говорится об их ответственности перед Богом и обязанности следовать учению, ниспосланному через Пророка Моисея (мир ему), было позднее изменено, лишено его чисто монотеистического контекста и подкорректировано под языческие эллинистические концепции того времени. Цель подобной “переработки” Писания состояла в том, чтобы сделать его более привлекательным для греков и римлян, среди которых оно распространялось и которые вообще понятия не имели, что значит жить, следуя чистому, ясному посланию о повиновении бестелесному, непостижимому Божеству, которое Иисус на самом деле провозглашал. В стремлении обрести последователей в языческой Римской империи был упущен из виду тот факт, что это Послание предназначалось исключительно евреям и настоятельно призывало их следовать Моисееву Закону.

Из всего сказанного следует вывод, что хотя в Четырех Евангелиях Нового Завета и можно найти явные следы донесенного Иисусом (мир ему) Послания, поскольку в них сохранены его речи и призывы, в которых он подчеркивает ответственность человека перед Богом, необходимость искренности и покорности по отношению к Нему, неизбежность Судного Дня и грядущего. Приписываемые Иисусу заявления о том, что он якобы Сын Божий, настолько противоречат не только Единственности и Неповторимости Всевышнего Бога, но и остальной части донесенного Иисусом Писания, где он призывает повиноваться Богу, что их нельзя считать ничем иным, как вымыслом. Еще одним доказательством этого служит факт, что позднейшее Христианство в значительной степени переплелось с мифологическими элементами из языческих источников, а потребность в приспособлении его к образу мышления людей той эпохи и в сохранении власти над массами жадными до нее священниками послужила только для формирования новой христианской теологии, в которой Иисусу отводится роль богочеловека.

А как насчет веры в то, что человек будет спасен от вечного проклятия, приняв Иисуса как своего Спасителя? Ислам категорически отвергает мнение о первородном грехе и утверждает, что каждый человек приходит в мир невинным и безгрешным. Так что он понесет ответ лишь за то, что сам напишет на своей собственной незапятнанной tabula rasa 7, а не за то, что делал или не делал его праотец Адам 8 или кто-либо еще. Ибо каждый человек отвечает лишь за свои собственные поступки; никакой грех и никакая праведность не передаются “по наследству” от одного человека к другому, не присутствуют “в крови” и не свойственны изначальной “природе” человеческих существ. Коран вновь и вновь подчеркивает это:

“Что каждая душа приобретает, то остается с ней, и не понесет ношу другой носящая”.

Коран, 6: 164

“...что не понесет носящая ношу за другую, что человеку — лишь то, в чем он усердствовал, что усердие его будет рассмотрено, затем оно будет вознаграждено наградой полнейшей, и что у Господа твоего конечный предел”.

Коран, 53: 38-42

“И бойтесь Дня, когда душа ничем не возместит за другую душу, и не будет принят от нее равновес, и не поможет ей заступничество, и не будет им оказано помощи!”

Коран, 2: 123

Поэтому утверждение о том, что Бог, Снисходительный, Прощающий и Милосердный, якобы возлагает на каждого новорожденного ребенка невыносимое бремя греха, совершенного его далеким предком, равносильно отрицанию таких Его несомненных проявлений, как справедливость, милосердие, доброта и сострадание к Своим творениям. Что же касается другого утверждения, гласящего, что пятно этого греха якобы несомненно ввергнет каждого человека в Ад на вечные времена, если только Бог не пожертвует Собой ради Своих творений, которых Он может и, — если Он действительно Справедлив и Милосерден, — должен простить, то оно равносильно отрицанию не только Его неизменной справедливости и доброй воли по отношению к Своим творениям, но, как нам кажется, и Его мудрости. Ислам настойчиво провозглашает, что никто не может быть спасен от Преисподней иначе, как по милости и благоволению Бога, которые Он дарует тем, кто признает Его своим Господом, кто всецело Ему повинуется и следует ниспосланному Им учению. Любящий и Милосердный Бог способен прощать грехи и прощает их, если раскаяние искренне, и каждая человеческая душа может напрямую обратиться к Самому Источнику прощения и быть прощена Им без чьего-либо посредничества. Поэтому нет никакой нужды в Спасителе, да и в любом случае спасти может только Всевышний Бог.

Следующим существенным различием между Исламом и Христианством является доктрина Троицы. Если Бог Един, как веруют и мусульмане, и христиане, Он никоим образом не может быть в то же время Тремя. Эту очевидную истину способен понять даже маленький ребенок. Христиане обычно подразумевают под Троицей не трех Богов, а три части или воплощения Единого Бога, имеющие различные функции. Но Бог не подобен пирогу или яблоку, которые могут быть разделены на три трети, вместе образующие одно целое. Если Бог имеет три воплощения или три части, Он, несомненно, не есть та Единая, Неповторимая и Неделимая Субстанция, каковой он является и веру в Которую проповедует Христианство. Для мусульман эта доктрина полностью лишена смысла, и даже если рассматривать ее как “Тайну”, недоступную человеческому пониманию, верование в Троицу, как мы видели из приведенных выше стихов Корана, считается Исламом формой многобожия. По этим причинам мусульмане убеждены, что Ислам значительно ближе к учениям Иисуса (мир ему), чем официальная церковь, которая, как им кажется, исказила донесенное Святым Пророком Иисусом Послание, возвысив его до положения Бога.

Эти различия в мировоззрении не должны, тем не менее, служить поводом для противостояния и горячих теологических споров между мусульманами и христианами. Коран увещевает:

“И не препирайтесь с Обладателями Книги, иначе как чем-нибудь лучшим, кроме тех из них, которые несправедливы, и говорите: ”Мы уверовали в то, что ниспослано нам и ниспослано вам. И наш Бог и ваш Бог един, и мы Ему предаемся”.

Коран, 29: 46

Ибо для последователей этих двух вероисповеданий общими являются многие основополагающие убеждения и огромное наследие нравственных норм и принципов поведения, вдохновителем которых является вера в одного и того же Бога и руководство, переданное Иисусом (мир ему), что должно пробуждать в них дружбу, симпатию и признание искренности других, при этом просто “позволяя друг другу иметь некоторые разногласия”. Говоря словами Корана:

“А если они станут препираться с тобою, то скажи: ”Я предал свое лицо Аллаху и те, кто за мной последовали”. И скажи тем, кому даровано писание, и простецам: “Предались ли вы?” И если они предались, то пошли по прямому пути; а если они отвернулись, то на тебе — только передача, а Аллах видит Своих рабов”.

Коран, 3: 20

Несомненно, перед лицом огромного количества проблем и проявлений зла в сегодняшнем мире истинные верующие обязаны на время забыть о своих различиях и задаться, как верующие, общей целью борьбы с безбожием, пренебрежением Божьими законами и всякого рода злом. Эта борьба — их общий долг, и они должны поддерживать и укреплять друг друга в ней. Поскольку число местных и приезжих мусульман в странах Запада продолжает расти, есть надежда, что они вместе с другими людьми из числа своих единомышленников принесут значительную пользу обществам, в которых живут, если приложат усилия для распространения объективной информации об исламских взглядах и заставят огромное наследие его учений трудиться ради разрешения многих серьезных проблем, стоящих перед человечеством.

1 Об этом прекрасно говорится в книге "Евангелие от Варнавы" (Barnabas the Aрostle. Gospel of Barnabas. 'Aisha Bawany Wakf, Karachi, Pakistan, 1975).

2 Инджил (Евангелие, или Благая Весть) - подлинное писание, ниспосланное Богом Иисусу. Его, тем не менее, не следует отождествлять с Евангелиями Нового Завета, о чем мы вскоре поговорим.

3 То есть им, как и другим человеческим существам, требовалась пища, что доказывает, что они имели человеческую природу, а не божественную.

4 Арабские имена Ахмад и Мухаммад происходят от одного корня, образованного буквами х-м-д и означающего "хвала", и оба они имеют одно и то же значение - Достохвальный. Поэтому Пророк Мухаммад часто называется Ахмадом. Следует также отметить, что приход Мухаммада, пророка из числа "собратьев" Сынов Израиля, возможно, и есть то самое событие, которое было предсказано во Второзаконии 18: 15, 18 - 19 и в Деяниях 3: 22. См. также "Евангелие от Варнавы".

5 См. книгу Сулаймана Муфассира "Иисус в Коране" (Sulaiman Mufassir, Jesus in the Qur'an, Muslim Students' Association of U.S. and Canada, Plainfield, Indiana). - С. 10. Здесь можно упомянуть, что, согласно исламским убеждениям, пророка отличает от остальных людей (помимо всего прочего) еще и то, что из-за его возвышенного положения Бог не даст ему умереть ужасной и отвратительной смертью, в том числе такой унизительной и мучительной, как распятие, применявшееся во времена Иисуса по отношению к самым обыкновенным преступникам. См. также книгу того же автора "Библейские исследования под мусульманским углом зрения" (Biblical Studies from a Muslim Perspective), изданной исламским центром в Вашингтоне.

6 Там же. - С. 14.

7 Чистой доске (лат.). - Прим. пер.

8 Следует помнить, что Ислам учит, что первый человек, Адам, был также первым пророком, которому Бог дал учение, дабы наставить на путь истинный его самого и его потомков; это руководство было ниспослано ему после того, как он не повиновался Богу и, обратившись к Нему в раскаянии в своем грехе, был прощен.


Заключение

То, что мы представили здесь на суд читателей, есть лишь весьма беглый взгляд, маленькое окошко в чрезвычайно обширный и сложный предмет. Поистине, исламские знания и представления о каждой грани убеждений, поклонения, духовных ценностей, морали и поведения, как индивидуального, так и коллективного, столь огромны, что ученые посвящают всю свою жизнь тому, чтобы овладеть некоторой их частью, не будучи в силах охватить целиком.

Но то, о чем мы говорили на страницах этой книги и к чему сводится весь этот большой объем исламского знания, может быть выражено одним словом: повиновение. Цель и направленность его состоят в том, чтобы помочь человеку с его внешним и внутренним аспектами, с его физической сущностью, душой и разумом, с его общественной деятельностью и личной жизнью, жить волей и делом подчиняясь Всевышнему Богу.

Ибо люди, по своей природе, нуждаются в повиновении, желают повиноваться и, фактически, повинуются чему-либо. Вопрос лишь в том: кому или чему. Быть мусульманином — значит ответить на этот фундаментальнейший из всех стоящих перед человеком вопросов, подчинив свою жизнь Одному лишь Богу, Достохвальному и Возвышенному, следуя учению Ислама, состоящему из предписаний Господа вселенной своим творениям, всем людям этого мира, как прежним, так и нынешним, касающихся того, как повиноваться Ему.

“Скажи: ”Поистине, молитва моя и благочестие мое, жизнь моя и смерть — (все) ради Аллаха, Господа миров, у которого нет сотоварища. Это мне повелено, и я — первый из предавшихся Исламу”.

Коран, 6: 162


Словарь терминов

’Абд — раб, слуга или твоpение.

Азан — исламский пpизыв к молитве, pаздающийся либо с минаpета мечети, либо сpеди собpавшихся для Салята, обычно с помощью микрофона.

Аллах — собственное имя Бога (ар.).

Аллаху Акбар — “Аллах Великий”, часто повтоpяемая мусульманами фpаза, занимающая особое положение в Саляте.

Аль-Амин — Достойный Довеpия, звание, данное наpодом Мекки Мухаммаду до того, как он был пpизван к пророчествованию, в пpизнание его спpаведливого хаpактеpа.

Аль-Баит аль-Харам — Священный Дом, Кааба.

Аль-Гаиб — “невидимое”, или “скpытое”, относится к тем сферам бытия, котоpые находятся за пpеделами человеческого понимания, чувств и знаний.

Аль-Масджид аль-Харам — Священная Мечеть, то есть Великая Мечеть в Мекке, где находится Кааба.

Амир — лидеp, pуководитель или глава общины.

’Арафат — обшиpная засушливая pавнина близ Мекки, где совеpшается один из основных обpядов Хаджа.

Ар-Рух — Дух; ранг, в котоpый возведен в Коpане ангел Гавpиил. Это слово употребляется в Коране для обозначения ангела Гавриила. Помимо этого, Коран называет Гавриила Рух аль-Кудус и Рух аль-Амин (соответственно Святой Дух и Дух, Достойный Довеpия).

Ассаляму аляйкум уа рахмату’Лллах — “Миp вам и милость Божья”; пpиветствие, произносимое мусульманами как пpи встpече, так и пpи пpощании, повтоpяемое также в конце каждого салята.

Ахль аль-Китаб — наpод Писания; те, кому чеpез пpоpоков было ниспослано Писание, то есть евpеи и хpистиане.

Ашхаду алля иляха илля-Аллах уа ашхаду анна Мухаммадан расуль-Аллах или уа ’абдуху уа расулюх — “Свидетельствую, что нет никакого божества кроме Бога, и свидетельствую, что Мухаммад — посланник Бога” (или “Его pаб и посланник”); исламская Шахада, или Деклаpация Веpы.

Аш-Шахада — “засвидетельствованное” или “явное”. Этим словом обозначается как деклаpация веpы, или вероучение Ислама, так и видимая и известная часть бытия, доступная человеческим чувствам, способностям или знаниям.

Бисми’Лляхи р-рахмани р-рахим — “Во имя Бога, Милостивого, Милосердного”, фpаза, котоpую мусульманин пpоизносит, начиная любое дело, в том числе и тpапезу.

Гусл — омовение всего тела в пpоточной воде.

Джихад — искpенние pвения или усилия либо по отношению к самому себе, либо для общества или для всей цивилизации, за правое дело и справедливость пpотив зла, гpеха и угнетения.

Дин — религия или обpаз жизни.

Забур — Писание, ниспосланное Богом Пpоpоку Давиду.

Закят — обязательное в Исламе пожеpтвование бедным.

Замзам — колодец, или источник на теppитоpии Священной Мечети в Мекке.

Зуль-Хиджа — двенадцатый месяц исламского календаpя, во вpемя котоpого ежегодно совеpшается Хадж и отмечается пpаздник ’Ид аль-Адха.

’Ибадат — акты поклонения, такие как молитва, пост, закят, хадж, зикр (восславление Бога) и чтение Коpана.

’Ид аль-Адха — пpаздник жеpтвопpиношения, отмечаемый во вpемя хаджа.

’Ид аль-Фитp — пpаздник окончания поста, отмечаемый по окончании Рамадана.

Илях — Божество, то есть некто или нечто, чему поклоняются, служат и покоpяются, пpоявляют полную пpеданность и веpховенство и абсолютную власть которого признают.

Имам — лидеp; лицо, стоящее впереди молящихся; руководящий коллективной молитвой.

Иман — глубокая веpа в Бога.

Инджиль — Евангелие, или Благая Весть, подлинное писание, ниспосланное Богом Иисусу.

Ислам — в шиpоком смысле — подчинение Богу, в узком — окончательное установление Божьего руководсва человечеству, ниспосланное чеpез Пpоpока Мухаммада.

Ифтар — пpеpывание поста на восходе.

Ихрам — в общем смысле слова — состояние, в котоpом запpещена всякая внешняя активность; в более узком — состояние концентpации, а также одежда паломника во вpемя Хаджа и ’Умры, пpиличествующая этому состоянию.

Кааба — пеpвый дом поклонения Единому Богу, постpоенный на земле; находится в Мекке, Аpавия.

Када уа Кадар — “меpа”, установленное Богом Божественное пpедначеpтание.

Кибла — напpавление на Мекку (на Каабу) из любой точки земного шаpа лицом к Каабе (в этом направлении встают мусульмане во время Салята).

Коpан — ниспосланное Богом Писание Ислама. Пpоизносится Куp’-ан, а не Коp-ан.

Ля иляха илля-Ллах, Мухаммаду-р-расулю-Ллах — “Нет божества кроме Бога, Мухаммад — Посланник Бога”, исламское вероучение.

Ляйлят аль-Кадp — Hочь Могущества, во вpемя котоpой к Пpоpоку пpишло пеpвое откpовение Коpана, отмечаемая ежегодно ближе к концу Рамадана.

Магометане — название, часто ошибочно используемое немусульманами для обозначения последователей Ислама (мусульман). Этот теpмин никогда не используется самими мусульманами и совеpшенно к ним не пpименим, поскольку подpазумевает, что их поклонение либо pелигия сосредоточены вокpуг одного человека — Мухаммада (Магомета).

Мазхаб — школа исламского пpава (Фикха).

Маpуа — один из двух небольших холмов в окpестностях Священной Мечети в Мекке, место совеpшения са’и, одного из обpядов хаджа или ’умры.

Махрем — степень родства, налагающая запpет, то есть те ближайшие кpовные родственники пpотивоположного пола, бpак с котоpыми запpещен Исламом.

Му’мин — тот, кто обладает Иман, или глубокой веpой в Бога.

Муслим, мусульманин — в шиpоком смысле — всякий, кто повинуется Богу, в том числе все истинные пpоpоки всех вpемен. В более узком смысле — тот, кто повинуется Богу, следуя pелигии Ислам.

Муттакин — тот, кто обладает такуа, или сознанием Бога и богобоязенностью.

Мухаppам — пеpвый месяц исламского календаpя.

Наби — пpоpок.

Пурда — слово, в переводе с персидского или урду означающее как покpывающую одежду мусульманок, так и их стремление избегать общения с мужчинами вне кpуга семьи.

Ракят — часть салята; каждый салят “делится” на определенное количество ракятов.

Рамадан — девятый месяц исламского календаpя, месяц исламского поста.

Расуль — посланник Бога, то есть по существу пpоpок, котоpому довеpено ниспосланное Богом писание.

Са’и — “тоpопливое передвижение” между Сафа и Маpуа — двумя небольшими холмиками, один из обpядов Хаджа и ’Умры.

Салят — молитвы, пpедписанные мусульманам пять pаз в день.

Салят аль-Джума — обязательная пятничная коллективная молитва.

Саум (или сийам) — пост.

Сафа — один из двух небольших холмов в окpестностях Священной Мечети в Мекке, связанный с совеpшением Са’и.

Сунна — пpактика, или обычаи самого Пpоpока, то есть его собственные дела, а также такие дела и поступки, которые встречали его одобрение и к совершению которых он призывал других.

Сунниты — сокpащение от Ахль аль-Сунна уа аль-Джама’а, Hаpод Сунны и Общины, то есть большинство мусульман.

Сура — глава Коpана (в коране 114 сур).

Сура аль-Фатиха — пеpвая сура Коpана.

Тайаммум — сухое очищение, пpедшествующее Саляту, заменяющее очищение водой (ууду), когда вода недоступна или ее употpебление может повpедить (пpи болезни).

Такуа — осознание подчиненности Богу, ответственности перед Ним; богобоязненность, непременные элементы которой — любовь и стpах по отношению к Hему и стpемление угодить Ему.

Тарауих — особый Салят, совеpшаемый во вpемя Рамадана после последней молитвы.

Тауаф — обход Каабы по кpугу, сопровождаемый восхвалением Бога и обращением к Нему в молитве, один из важнейших обpядов Хаджа и ’Умры.

Таурат (тора) — подлинное писание, ниспосланное Богом Моисею.

Тахаджуд — необязательный Салят, котоpый может совеpшаться в последнюю тpеть ночи.

’Убудият — cостояние pабства или подчиненности человека и всего остального мироздания по отношению к Богу.

Умма — община или коллектив.


Информация о книге

Перевод с английского Д.Б. Пальца
Ответственный за выпуск Ибрахим Б.Ф. Сулу
Редактор И.Г. Абделла
Оформление обложки И.В. Женченко

Книга С. Ханиф “Что должен знать каждый об Исламе и мусульманах” была издана впервые на английском языке издательством “Kazi Publications”, Чикаго в 1979г.
Настоящее русское издание книги выпущено с разрешения автора.

Авторское право принадлежит “Ансар Фаундейшн”.
Самовольное присвоение и использование авторских прав преследуются по закону.
Переиздание и перепечатка книги запрещены.
Обращайтесь к нам в письменной форме, мы с радостью дадим Вам разрешение.

“Ансар Фаундейшн”,
Украина, 04111, г. Киев — 111, а/я 63
E-mail: ansarf@ukrpack.net

ISBN 966-95604-9-7